<!DOCTYPE html>
<html  lang="ja">
<head>
<meta charset="UTF-8">
<title>【楽天】則本、２６日スライド登板決定「いつも通りやることをやるだけ」 : スポーツ報知</title>
<meta name="keywords" content="則本昂大,則本,岸,与田,楽天,ソフトバンク,コボパーク,オリックス,神戸" />
<meta name="description" content="　楽天・則本昂大投手（２６）が２６日のソフトバンク戦（コボパーク）にスライド登板することが２５日、決まった。この日は先発予定だったが雨天中止。２６日に先発予定だった岸とともにスライドし、１・５差の２位・ソフトバンクとの首【野球】" itemprop="description" />

<link rel="stylesheet" type="text/css" href="/view_css.php?pageId=4329&amp;revision=0&amp;mode=0&amp;cssMode=0&amp;noTag=1&amp;blockId=0&amp;alias=hochi/baseball/npb/detail" />
<script type="text/javascript" src="/scripts/jquery_prototype.js"></script>
<script type="text/javascript">
<!--
	var pbGlobalAliasBase = '/';
//-->
</script>
<script type="text/javascript" src="/public.js"></script>
<link rel="stylesheet" type="text/css" href="/library/styles/style_pc.css" />
<script src="/library/scripts/jquery.js"></script>
<script src="/library/scripts/jquery.cookie.js"></script>
<script src="/library/scripts/jquery.magnific-popup.min.js"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/library/scripts/html5.js"></script>
<![endif]-->
<script src="/library/scripts/jquery.flexslider-min.js"></script>
<script src="/library/scripts/common_pc.js"></script>



				

  

		
<link rel="canonical" href="http://www.hochi.co.jp/baseball/npb/20170725-OHT1T50111.html" />
<link rel="mixi-check-image" type="image/jpeg" href="http://www.hochi.co.jp/photo/20170725/20170725-OHT1I50086-N.jpg" />
<link rel="apple-touch-icon" href="http://www.hochi.co.jp/library/img/common/hochi_icon.png" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.hochi.co.jp/favicon.ico" />
<meta name="news_keywords" content="則本昂大,則本,岸,与田,楽天,ソフトバンク,コボパーク,オリックス,神戸">
<meta name="mixi-check-title" content="【楽天】則本、２６日スライド登板決定「いつも通りやることをやるだけ」">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SportsHochi">
<meta name="twitter:title" content="【楽天】則本、２６日スライド登板決定「いつも通りやることをやるだけ」">
<meta name="twitter:description" content="　楽天・則本昂大投手（２６）が２６日のソフトバンク戦（コボパーク）にスライド登板することが２５日、決まった。この日は先発予定だったが雨天中止。２６日に先発予定だった岸とともにスライドし、１・５差の２位・ソフトバンクとの首位攻防２戦に則本、岸の２枚看板が先発することになった。">
<meta name="twitter:image:src" content="http://www.hochi.co.jp/photo/20170725/20170725-OHT1I50086-L.jpg">
<meta name="twitter:domain" content="www.hochi.co.jp">
<meta name="twitter:creator" content="@SportsHochi">
<meta property="og:site_name" content="スポーツ報知">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="【楽天】則本、２６日スライド登板決定「いつも通りやることをやるだけ」">
<meta property="og:url" content="http://www.hochi.co.jp/baseball/npb/20170725-OHT1T50111.html" />
<meta property="og:image" content="http://www.hochi.co.jp/photo/20170725/20170725-OHT1I50086-L.jpg" />
<meta property="og:type" content="article" />
<meta property="aja:content_id" content="20170725-OHT1T50111" data-aja-request="" />
<meta property="aja:kv.genre" content="野球,プロ野球" data-aja-request="" />
<meta property="aja:title" content="【楽天】則本、２６日スライド登板決定「いつも通りやることをやるだけ」" />
<meta property="aja:published_date" content="2017-07-25" />
<meta property="aja:modified_date" content="2017-07-25" />
<meta property="article:published_time" content="2017-07-25T17:48:00+09:00">
<meta property="article:modified_time" content="2017-07-25T17:48:00+09:00">
<meta itempop="datePublished" name="pubdate" content="2017-07-25T17:48:00+09:00">
<meta name="DC.date.issued" content="2017-07-25T17:48:00+09:00">
<meta name="epoch-publish-date-seconds" content="1500908400" />
<meta name="expires" content="2018-07-25T17:48:00+09:00">
<meta name="google-site-verification" content="pWqqbMTLn7stJ2xtAI0ElWk8_RhRxcGNdHPZj4icSJs" />
<meta name="msvalidate.01" content="6BF8CF29D4A61D973EEDBE4E4D7B75BC" />












</head>
<body id="wrapper">
<div id="page" class="pbPage">
<div id="headerArea" class="pbHeaderArea">
	<div id="area1" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested " id="newsFlashbg">
		<div class="pbNested " id="newsFlash">

<div class="header_logo"><a href="http://www.hochi.co.jp/"><img alt="logo" src="http://www.hochi.co.jp/library/img/pc/header_logo.png"></a></div><span id="headline">注 目</span>
<span id="text"><a href="http://www.hochi.co.jp/entertainment/feature/TO001620/?from=pcnav">平尾昌晃さん連載「生涯青春」</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="http://www.hochi.co.jp/baseball/npb/results/">25日のプロ野球</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="http://www.hochi.co.jp/entertainment/">     芸能情報！</a></span>
<div class="header_sns"><a href="https://www.facebook.com/sportshochi"><img alt="Facebook" src="/library/img/sp/icon_facebook.png"></a></div>
<div class="header_sns"><a href="https://twitter.com/sportshochi"><img alt="Twitter" src="/library/img/sp/icon_twitter.png"></a></div>		</div>
		</div>

<div id="header">

<!-- access log script begin -->



<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1555097-67', 'hochi.co.jp');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- access log script end -->

<!-- Google DFP tag start -->


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type="text/javascript">
!function() {
var read = function(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1, c.length);
}
if (c.indexOf(nameEQ) == 0){
return c.substring(nameEQ.length, c.length).replace(/^null$/, "");
}
}
return -1;
},
write = function(name, value, days, path) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime()+ (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toGMTString();
}
document.cookie = name + "=" + value + expires + "; path=" + (path || "/");
},
cookie_name = "hochi-ads-ab-test",
provider = (function(c) {
if (c == -1) {
c = Math.random();
write(cookie_name, c, 365);
}
if (c <0.5) return 'P1';
else return 'P2';
}(read(cookie_name)));

window._hochi_ads_provider = provider;

}();
</script>

<!-- Google DFP tag end -->

<div id="section1">
<!-- 日付 -->

<!-- /日付 -->
<!-- スーパーバナー -->
<span id="banner1">

<div id="div-gpt-ad-1454494229287-0">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().display('/55898809/Baseball_SB', [[728, 90],[970, 250]], 'div-gpt-ad-1454494229287-0');
});
</script>
</div>
</span>
<!-- /スーパーバナー -->
</div>
<div class="clearfix"></div>

<!-- グローバルメニュー -->

<div id="section2">
  <div id="nav_bar">
    <ul id="nav">
      <li><a id="home" title="ホーム" href="http://www.hochi.co.jp/" name="home">ホーム</a> </li>
      <li><a id="giants" title="巨人トップへ" href="http://www.hochi.co.jp/giants/" name="giants">巨人</a></li>
      <li><a id="baseball" title="野球トップへ" href="http://www.hochi.co.jp/baseball/" name="baseball">野球</a></li>
      <li><a id="soccer" title="サッカートップへ" href="http://www.hochi.co.jp/soccer/" name="soccer">サッカー</a></li>
      <li><a id="sports" title="スポーツトップへ" href="http://www.hochi.co.jp/sports/" name="sports">スポーツ</a></li>
      <li><a id="golf" title="ゴルフトップへ" href="http://www.hochi.co.jp/golf/" name="golf">ゴルフ</a></li>
      <li><a id="entertainment" title="芸能トップへ" href="http://www.hochi.co.jp/entertainment/" name="entertainment">芸能</a></li>
      <li><a id="topics" title="社会トップへ" href="http://www.hochi.co.jp/topics/" name="topics">社会</a></li>
      <li><a id="horserace" title="競馬トップへ" href="http://www.hochi.co.jp/horserace/" name="horserace">競馬</a></li>
      <li><a id="gamble" title="ギャンブルトップへ" class="narrow" href="http://www.hochi.co.jp/gamble/" name="gamble">ギャンブル</a></li>
      <li><a id="dosports" title="レジャートップへ" class="narrow" href="http://www.hochi.co.jp/dosports/" name="dosports">レジャー</a></li>
      <li><a id="fishing" title="釣りトップへ" href="http://www.hochi.co.jp/dosports/fishing/" name="fishing">釣り</a></li>
      <li><a id="event" title="お知らせへ" href="http://www.hochi.co.jp/notes/" name="notes">お知らせ</a></li>
    </ul>
    <div class="clearfix"></div>
    <div id="nav_shadow"></div>
  </div>
</div><!-- /グローバルメニュー -->

</div>		</div>
	</div>

</div><div id="areaWrapper1" class="pbAreaWrapper1"><div id="areaWrapper2" class="pbAreaWrapper2"><div id="mainArea" class="pbMainArea">
	<div id="area0" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested clearfix" id="container">
		<div class="pbNested " id="main">

<!-- ローカルナビゲーション -->

<!-- baseball/npb/20160909-OHT1T50083.html -->


                <div id="section4">
    <ul id="nav">
               
        <li><a href="//www.hochi.co.jp/baseball/?from=pcnav" id="b1">野球</a></li>
        <li><a href="//www.hochi.co.jp/baseball/npb/?from=pcnav" class="b active">プロ野球</a></li>
        <li><a href="//www.hochi.co.jp/baseball/npb/results/" class="b">試合速報</a></li>
        <li><a href="//www.hochi.co.jp/baseball/mlb/?from=pcnav" class="b">ＭＬＢ</a></li>
        <li><a href="//www.hochi.co.jp/baseball/hs/?from=pcnav" class="b">高校野球</a></li>
        <li><a href="//www.hochi.co.jp/baseball/ama/?from=pcnav" class="b">アマ野球</a></li>
        <li><a href="//www.hochi.co.jp/dosports/boys/?from=pcnav" class="b">ボーイズ</a></li>
        <li><a href="//www.hochi.co.jp/baseball/etc/?from=pcnav" class="b">その他</a></li>
        <li><a href="//www.hochi.co.jp/baseball/glist.html?from=pcnav" class="b">写真</a></li>
        <li><a href="http://weblog.hochi.co.jp/hiruma/" class="b">蛭間ブログ</a></li>
        <!-- <li><a href="http://weblog.hochi.co.jp/boogie/" class="b">加藤ブログ</a></li> -->

         
          </ul>
    </div>
    
              <div id="local_nav_area">
      <ul id="local_nav_list">
        <li><a href="//www.hochi.co.jp/baseball/npb/schedule/index.html?from=pcnav">日程・結果</a></li>
        <li><a href="//www.hochi.co.jp/baseball/npb/standings/index.html?from=pcnav">順位表</a></li>
        <li><a href="//www.hochi.co.jp/baseball/npb/stats/index.html?from=pcnav">個人成績</a></li>
        <li><a href="//www.hochi.co.jp/baseball/npb/players/index.html?from=pcnav">名鑑</a></li>
<!--
        <li><a href="//www.hochi.co.jp/baseball/npb/koukai/?from=pcnav">契約更改</a></li>
        <li><a href="//www.hochi.co.jp/baseball/feature/TO000439/?from=pcnav">地方球場バンザイ</a></li>
        <li><a href="//www.hochi.co.jp/baseball/feature/TO000253/?from=pcnav">東北版楽天コラム</a></li>
        <li><a href="//www.hochi.co.jp/baseball/npb/draft/?from=pcnav" class="b">ドラフト2016</a></li>
-->
        <li><a href="https://twitter.com/hochi_baseball">報知野球ツイッター</a></li>
        <li><a href="http://weblog.hochi.co.jp/hiruma/dendo/">野球殿堂記者投票への考察</a></li>
        <li><a href="//www.hochi.co.jp/feature/glist.html?gr=CO023211">美女始球式</a></li>
      </ul>
      </div>
      <!-- /ローカルナビゲーション -->

<!-- MLB日本人速報 -->
<!-- /MLB日本人速報 -->

<div id="article">

<!-- google_ad_section_start(name=s1) -->

<div id="NWrelart:Head">
<h1 class="ar_title">【楽天】則本、２６日スライド登板決定「いつも通りやることをやるだけ」</h1>
</div>

<div class="ar_date">2017年7月25日17時48分  スポーツ報知</div>

<!-- rakuten_ad_target_begin -->
<div id="NWrelart:Body">


                  <div id="img_s" class="etoki">
                                                                                                                                                                                                                                                          <ul>
              <li class="photo">
                                                                                        <a href="http://www.hochi.co.jp/baseball/garticle.html?id=20170725-OHT1I50086">
                                                                                    <img src="/photo/20170725/20170725-OHT1I50086-T.jpg"  height="300" alt="楽天・則本" oncontextmenu="alert('(C) The Hochi Shimbun ');return false;" onmousedown="return false;" />
                                                                  </a>
                              </li>
            </ul>
                        <ul><li class="text">楽天・則本</li></ul>
                                      <!--// rectangle_start //-->
              <div class="ad">



<div id="div-gpt-ad-1412216622537-0" style="width:300px; height:250px;">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().display('/55898809/Baseball_Middle_Rec', [300, 250], 'div-gpt-ad-1412216622537-0');
});
</script>
</div>
</div>
              <!--// rectangle_end //-->
                                                </div>

        
        
  
          

<p class="par1" itemprop="articleBody">　楽天・則本昂大投手（２６）が２６日のソフトバンク戦（コボパーク）にスライド登板することが２５日、決まった。この日は先発予定だったが雨天中止。２６日に先発予定だった岸とともにスライドし、１・５差の２位・ソフトバンクとの首位攻防２戦に則本、岸の２枚看板が先発することになった。</p>
  
    

    
          <p class="par2" itemprop="articleBody">　この日はコボパークの室内練習場でランニングやキャッチボールなどをして調整。試合に向けてのウォーミングアップを開始する前の午後２時１５分に中止が決まったこともあり「スライド登板は意識せず、いつも通りやることをやるだけ」と闘志を燃やした。</p>
  
    

    
          <p class="par3" itemprop="articleBody">　則本のスライド登板は５月２５日のオリックス戦（ほっと神戸）以来今季２度目。与田投手コーチは「これまでも（スライドの経験が）ある。あれだけの選手なのでお任せです」と変わらぬ信頼を口にしていた。</p>
  
    

    
                      
  
            

                          

</div>
<!-- rakuten_ad_target_end -->
<!-- google_ad_section_end(name=s1) -->


<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>


<!-- SNS button -->

<ul class="sns_share">
<li class="text_right10px"><a href="javascript:(function(){window.open('http://socialnews.rakuten.co.jp/submit.php?url='+encodeURIComponent(location.href));})()"><img src="/library/img/pc/icon_rsn90.gif" alt="楽天SocialNewsに投稿！" border="0"></a></li>
<li>
<script type="text/javascript" language="javascript">
<!--
document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + document.URL + '&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>');
// -->
</script>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-via="SportsHochi" data-lang="ja" data-hashtags="報知" data-related="SportsHochi:スポーツ報知の公式アカウント,hochi_giants:スポーツ報知の巨人取材班アカウント,hochi_baseball:スポーツ報知の野球取材班アカウント,Hochi_Geino:スポーツ報知の芸能記事情報">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</script></li>
</ul>

<!-- /SNS button -->
</div>

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>
<!-- PR -->

<!-- テキスト広告1本目 -->

<script type="text/javascript" language="JavaScript">
var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;
var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=BASEBALL/AREA=TEXT1/AAMSZ=TEXT/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;
impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);
document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');
</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=BASEBALL/AREA=TEXT1/AAMSZ=TEXT/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=630 height=25 allowTranspareeny="true">
</iframe>
</noscript>


<!-- テキスト広告2本目 -->

<script type="text/javascript" language="JavaScript">
var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;
var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=BASEBALL/AREA=TEXT2/AAMSZ=TEXT/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;
impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);
document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');
</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=BASEBALL/AREA=TEXT2/AAMSZ=TEXT/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=630 height=25 allowTranspareeny="true">
</iframe>
</noscript>


<!-- テキスト広告3本目 -->

<script type="text/javascript" language="JavaScript">
var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;
var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=BASEBALL/AREA=TEXT3/AAMSZ=TEXT/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;
impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);
document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');
</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=BASEBALL/AREA=TEXT3/AAMSZ=TEXT/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=630 height=25 allowTranspareeny="true">
</iframe>
</noscript>
<!-- /PR -->

<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 関連ニュース -->



<!-- taboola -->

<script type="text/javascript">

!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn-ycd.c.yimg.jp/libtrc/sportshochi/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}

document.write('<div id="taboola-below-article-thumbnails"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'organic-thumbnails-pc', container:'taboola-below-article-thumbnails', placement:'Below Article Thumbnails', target_type:'mix'});

document.write('<div id="taboola-below-article-thumbnails-02"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-pc', container:'taboola-below-article-thumbnails-02', placement:'Below Article Thumbnails-02', target_type:'mix'});

_taboola.push({article:'auto'});
_taboola.push({flush:true});

</script>

<!-- /taboola -->

<!-- /関連ニュース -->

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">



<div id="div-gpt-ad-1471256137875-0" style="width:300px; height:250px;">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().display('/55898809/All_Below_article_Left_Rec', [300, 250], 'div-gpt-ad-1471256137875-0');
});
</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">



<div id="div-gpt-ad-1412216544834-0" style="width:300px; height:250px;">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().display('/55898809/All_Below_article_2nd_Rec', [300, 250], 'div-gpt-ad-1412216544834-0');
});
</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- In-Read -->


<div id="SPREAD_VIDEO_PLAYER"></div>
<script type="text/javascript" src="//ad-api-v01.uliza.jp/preview.php?pc_width=600&sp_responsible_flg=1&condition_id=2695&separate=1"></script>
<!-- /In-Read -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- サムネイル広告１ -->
<!--


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=BASEBALL/AREA=THUMBNAIL.LEFT/AAMSZ=THUMBNAIL/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=BASEBALL/AREA=THUMBNAIL.LEFT/AAMSZ=THUMBNAIL/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=320 height=110 allowTranspareeny="true">
</iframe>
</noscript>
-->
<!-- /サムネイル広告１ -->

<!-- サムネイル広告２ -->
<!--


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=BASEBALL/AREA=THUMBNAIL.RIGHT/AAMSZ=THUMBNAIL/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=BASEBALL/AREA=THUMBNAIL.RIGHT/AAMSZ=THUMBNAIL/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=320 height=110 allowTranspareeny="true">
</iframe>
</noscript>
-->
<!-- /サムネイル広告２ -->



		
		<div class="article_title">
						<a href="http://www.hochi.co.jp/baseball/npb/">プロ野球</a>
								</div>

    <ul class="article_text">
	
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170725-OHT1T50152.html">
				【ヤクルト】リベロ、１０打席目で来日初アーチ「少し自信がつきました」
				<span class="article_date">（7月25日&nbsp;20:24）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170725-OHT1T50130.html">
				【ヤクルト】バレンティン、通算２００号本塁打！出場７０７試合で到達は史上６番目の速さ
				<span class="article_date">（7月25日&nbsp;19:02）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170725-OHT1T50111.html">
				【楽天】則本、２６日スライド登板決定「いつも通りやることをやるだけ」
				<span class="article_date">（7月25日&nbsp;17:48）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170725-OHT1T50075.html">
				【２６日の予告先発】巨人・畠、広島にプロ初登板の雪辱狙う
				<span class="article_date">（7月25日&nbsp;17:34）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170725-OHT1T50070.html">
				西武・十亀ＶＳオリックス・ディクソン…スタメン発表
				<span class="article_date">（7月25日&nbsp;17:34）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170725-OHT1T50068.html">
				阪神・岩貞ＶＳ　ＤｅＮＡ・今永…スタメン発表
				<span class="article_date">（7月25日&nbsp;17:21）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170725-OHT1T50066.html">
				ヤクルト・原樹ＶＳ中日・吉見…スタメン発表
				<span class="article_date">（7月25日&nbsp;17:19）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170725-OHT1T50104.html">
				【ヤクルト】屋宜が入団会見「トレードはチャンスだと思った」
				<span class="article_date">（7月25日&nbsp;16:23）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170725-OHT1T50074.html">
				【セ・パ公示速報】（２５日）中日がドラフト６位・丸山を登録
				<span class="article_date">（7月25日&nbsp;15:18）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170725-OHT1T50069.html">
				楽天ＶＳソフトバンクは雨天中止
				<span class="article_date">（7月25日&nbsp;14:45）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50287.html">
				【オリックス】駿太、休日返上で志願の１時間バント練習
				<span class="article_date">（7月25日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50289.html">
				【日本ハム】栗山監督、投手・大谷の実戦は「白紙」
				<span class="article_date">（7月25日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50288.html">
				【西武】雄星、初中５日でエースの自覚
				<span class="article_date">（7月25日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50285.html">
				【阪神】ロジャース、ＤｅＮＡ３連戦は４番固定
				<span class="article_date">（7月25日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50280.html">
				【楽天】則本＆岸でタカ叩き「全員で勝ちに行きたい」
				<span class="article_date">（7月25日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50149.html">
				【楽天】８・１４球場内で映画上映！試合がない日もコボパークに
				<span class="article_date">（7月24日&nbsp;17:48）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50147.html">
				【楽天】「４８時間デザインマラソン」開催…楽天応援グッズのアイデアを提案
				<span class="article_date">（7月24日&nbsp;17:47）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50146.html">
				【楽天】８・５コボパークでベースボール指導者講習会を開催
				<span class="article_date">（7月24日&nbsp;17:46）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50145.html">
				【楽天】則本、首位攻防３連戦初戦に向け調整「勝てるようにやるだけ」
				<span class="article_date">（7月24日&nbsp;17:33）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50144.html">
				【日本ハム】マーティン、レアード、ドレイクが小児科病棟を訪問「笑顔を見ることが出来てよかった」
				<span class="article_date">（7月24日&nbsp;17:32）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50138.html">
				【セ・パ公示】（２４日）広島・高橋樹、ＤｅＮＡ・久保、ソフトバンク・川崎ら登録抹消
				<span class="article_date">（7月24日&nbsp;16:32）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50128.html">
				ヤクルト・杉浦、地元で再起！日本ハム・屋宜「チームに貢献」トレードを発表
				<span class="article_date">（7月24日&nbsp;15:50）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50114.html">
				稲村亜美、３０日京セラＤでリベンジ！今季２度目で「１００キロ超えを目指します！」
				<span class="article_date">（7月24日&nbsp;15:13）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170723-OHT1T50263.html">
				【ソフトバンク】５連勝でストップ　工藤監督「負けるときもある」
				<span class="article_date">（7月24日&nbsp;07:10）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50024.html">
				【広島】誠也弾口火に今季最多１８安打１２点、先発全員打点
				<span class="article_date">（7月24日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50016.html">
				【ＤｅＮＡ】ラミ監督、続投　南場オーナー前向き
				<span class="article_date">（7月24日&nbsp;07:00）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50015.html">
				【日本ハム】上原、プロ初先発で４失点初黒星
				<span class="article_date">（7月24日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50010.html">
				【ヤクルト】ライアン、５７日ぶり先発も４敗
				<span class="article_date">（7月24日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50012.html">
				【中日】鈴木が試合中に強制送還　４回途中４失点に友利コーチ「１軍に置く意味がない」　
				<span class="article_date">（7月24日&nbsp;06:20）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170723-OHT1T50256.html">
				【ロッテ】井口、４番起用に応えタイムリー　伊東監督通算６００勝に花添えた
				<span class="article_date">（7月24日&nbsp;06:20）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50022.html">
				【阪神】メッセンジャー、来日１号＆球団助っ人最多の６度目１０勝
				<span class="article_date">（7月24日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50013.html">
				【西武】秋山、Ｖ３ラン＆１３度目猛打賞
				<span class="article_date">（7月24日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170724-OHT1T50006.html">
				【ＤｅＮＡ】筒香、自身３本目のサヨナラ弾「やっぱり気持ちいい」
				<span class="article_date">（7月24日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170723-OHT1T50316.html">
				【楽天】アマダーがサヨナラ弾！球団創設初「貯金３０」
				<span class="article_date">（7月24日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170723-OHT1T50238.html">
				【阪神】金本監督、中谷意地の一発に「そういう気持ちが大事」
				<span class="article_date">（7月23日&nbsp;22:23）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170723-OHT1T50203.html">
				【西武】「恐怖の９番」金子侑が大暴れ　曲芸的打撃＆二盗＆３安打
				<span class="article_date">（7月23日&nbsp;20:49）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170723-OHT1T50192.html">
				【楽天】左太もも裏負傷のペゲーロは復帰まで２～３週間、２４日に抹消へ
				<span class="article_date">（7月23日&nbsp;20:15）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170723-OHT1T50179.html">
				【オリックス】今季６度目サヨナラ負け…西が痛恨被弾、楽天戦８連敗
				<span class="article_date">（7月23日&nbsp;18:58）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170723-OHT1T50172.html">
				【楽天】アマダーのサヨナラ弾で両リーグ最速の貯金３０に
				<span class="article_date">（7月23日&nbsp;18:52）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170723-OHT1T50171.html">
				【楽天】２年連続戦力外からテスト入団の久保、３年ぶり勝利に「本当にうれしい」
				<span class="article_date">（7月23日&nbsp;18:48）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170723-OHT1T50163.html">
				【広島】ジョンソンが左太もも筋損傷で離脱、１軍復帰は早くて９月
				<span class="article_date">（7月23日&nbsp;18:16）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170723-OHT1T50133.html">
				【セ・パ公示】（２３日）ＤｅＮＡが“ゴメス”後藤を登録、中日はドラ１柳を抹消
				<span class="article_date">（7月23日&nbsp;17:07）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170723-OHT1T50136.html">
				【ロッテ】伊東監督が通算６００勝　プロ野球２３人目
				<span class="article_date">（7月23日&nbsp;16:40）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170723-OHT1T50126.html">
				【日本ハム】３年目・太田賢吾、プロ初ヒット＆初打点！ボテボテゴロが内野安打
				<span class="article_date">（7月23日&nbsp;16:01）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170723-OHT1T50120.html">
				【ロッテ】井口、４２歳７か月で４番スタメン　かつての本拠ヤフオクドームで適時打
				<span class="article_date">（7月23日&nbsp;15:03）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170723-OHT1T50118.html">
				【楽天】ペゲーロにアクシデント　初回の走塁で負傷　２回守備から退く
				<span class="article_date">（7月23日&nbsp;14:34）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170723-OHT1T50117.html">
				【ロッテ】サントス、走り打ちではなく地面に足付け来日初本塁打！
				<span class="article_date">（7月23日&nbsp;14:32）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170723-OHT1T50080.html">
				張本氏「上手くなった」高校通算１０６号の早実・清宮のスイングを絶賛
				<span class="article_date">（7月23日&nbsp;09:33）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170722-OHT1T50179.html">
				【楽天】今江「ようやく出ましたね」手応え完璧１号
				<span class="article_date">（7月23日&nbsp;08:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/baseball/npb/20170723-OHT1T50062.html">
				【阪神】金本監督、バント失敗の中谷に怒声「締まらん試合」
				<span class="article_date">（7月23日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
				</ul>

		<!-- 縦10pxのマージン -->
		<div class="margin_h10px"></div>
		<div class="clearfix"></div>
	

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="1bf3311488d09f4f689a56c18cddbb39" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "1bf3311488d09f4f689a56c18cddbb39",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="9a3bae73a2723b5a8d278af29cc7c29b" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "9a3bae73a2723b5a8d278af29cc7c29b",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>

<!-- 楽天アフィリエイト -->


<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="02f47b11.67c44c97.0d88e15b.3744cec5";rakuten_items="ranking";rakuten_genreId="0";rakuten_size="600x200";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="off";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ver="20100708";rakuten_pointbackId="_RTmtlk20010086";</script><script type="text/javascript" src="http://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>
<!-- /楽天アフィリエイト -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>		</div>
		<div class="pbNested " id="sub">

<!-- 読売グループリンク -->

<div class="block_link">
<a href="http://www.yomiuri.co.jp/" target="_blank"><img src="/library/img/pc/yomiuri.gif"></a><a href="http://www.giants.jp/top.html" target="_blank"><img src="/library/img/pc/giants.gif"></a>
</div>

<div class="clearfix"></div><!-- /読売グループリンク -->

<!-- 検索窓 -->

<!-- Search Box -->
<div id="searchbox">
<!-- popIn searchBox Begin -->
<form action="http://www.hochi.co.jp/search.html" id="searchForm">
  <input style="border: 1px solid rgb(204, 204, 204); vertical-align: top; font-size: 14px; height: 20px; margin: 0px; padding: 3px 0px 0px 3px; overflow: hidden; width: 180px; background: url(http://cdn.popin.cc/custom/powered_by_popin.gif) 5px 50% no-repeat rgb(255, 255, 255);" name="q" size="30" id="popInSearchField" type="text">
  <input type="image" alt="記事" src="http://www.hochi.co.jp/library/img/common/search_kiji_common.gif" class="vspace10">
</form>
<script src="http://api.popin.cc/searchbox/hochi_www.js" type="text/javascript" charset="UTF-8"></script>
<!-- popIn searchBox End -->
</div>
<!-- /Search Box --><!-- /検索窓 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第1レクタングル -->
<div class="ad_rectangle">


<div id="div-gpt-ad-1412216678686-0">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().display('/55898809/Baseball_Rec_1st', [[300, 250],[300, 600]], 'div-gpt-ad-1412216678686-0');
});
</script>
</div>
</div>


<!-- Criteo Ad -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="712783" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 712783,
    "containerid": "712783"});
</script>
<!-- /Criteo Ad -->
<!-- /第1レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- アクセスランキング -->


<div id="set_popin_hot"></div><!-- /アクセスランキング -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第2レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=BASEBALL/AREA=SECOND.RECTANGLE/AAMSZ=300X250/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=BASEBALL/AREA=SECOND.RECTANGLE/AAMSZ=300X250/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=300 height=250 allowTranspareeny="true">
</iframe>
</noscript>
</div>
<!-- /第2レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- コラム -->
<!-- コラムでＨＯ！ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">コラムでＨＯ！</span><a target="_blank" href="http://www.hochi.co.jp/column/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a target="_blank" href="http://www.hochi.co.jp/baseball/column/20170724-OHT1T50167.html">かつて長嶋終身名誉監督に“一喝”された男、豊田投手コーチの思い</a><time>（7月25日 16:00）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/sports/column/20170725-OHT1T50052.html">サッカー元日本代表まで夢中にさせる「超カッコイイ」内藤哲也がプロレス界を変えていく</a><time>（7月25日 12:00）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/giants/column/20170724-OHT1T50131.html">日本で１％しかいない左利きＡＢ型の右腕・畠は天才か</a><time>（7月24日 16:00）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/entertainment/column/20170721-OHT1T50322.html">７月ドラマも好スタート！なぜ、北海道では夏でも視聴率が高いのか？</a><time>（7月23日 09:00）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/baseball/column/20170719-OHT1T50312.html">日本ハム・杉谷の「超高校級」コメント力</a><time>（7月22日 10:00）</time></li>
</ul>
</div>
<!-- /コラムでＨＯ！ --><!-- /コラム -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 今日の1面 -->
<div ><div class="block_title">今日の<span class="hochi">スポーツ報知</span>（東京版）</div> 
  <div id="ichimen"><img width="200" border="0" alt="" src="/h_common/img/t-ichimen.jpg" /></div> 
  <div class="subscription"><a href="http://goo.gl/RQ96Le"><span class="hochi">スポーツ報知</span>の購読のお申し込みはこちら</a></div> 
  <div class="clearfix"></div> 
  <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
  <div class="clearfix"></div></div>
<!-- /今日の1面 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第3レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="91766c73143186fead77edcbfd188593" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "91766c73143186fead77edcbfd188593",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /第3レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 特集リンク -->
<div ><!--
<div id="special"><a href="">特集パターン(1)</a></div>
  <div class="margin_h20px"></div> 
  <div class="subscription"><a href="">特集パターン(2)</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/hs/data/local/">高校野球地方大会</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/feature/TO000439">地方球場バンザイ</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/feature/TO000254">アマトーーク</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/feature/TO000252">ドラフト候補</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/npb/koukai">契約更改</a></div>
--> </div>
<!-- /特集リンク -->

<!-- 自社サイトリンク集 -->
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>
<div class="subscription"><a href="http://shop.hochi.co.jp/">ショップ報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://www.magazine-hochi.com/">マガジン報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/photo/">個人向け写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://allsports.jp/event/boysleague.html" target=”_blank”>ボーイズリーグ写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/company.html">法人向け紙面・写真使用申請</a></div>
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div><!-- /自社サイトリンク集 -->

<!-- 第4レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0185/033883_5.js"></script>
</div>
<!-- /第4レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- ブログ -->
<!-- ブログ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">報知ブログ</span>（最新更新分）<a target="_blank" href="http://weblog.hochi.co.jp/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a target="_blank" href="http://weblog.hochi.co.jp/runners/2017/07/post-9dd6.html">幸せハイタッチタイム</a>ランナーズ報知<time>7月25日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/fujiwara/2017/07/post-df88.html">きょうの狙い目（住之江・報知新聞創刊１４５周年記念第３５回全国地区選抜戦・２日目）</a>ブログ舟券<time>7月25日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/sakana/2017/07/post-f47a.html">猪木信者は不滅ダーッ</a>酒の魚<time>7月25日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/arukulove/2017/07/post-6e66.html">神々の国のトロッコ列車</a>歩くLOVE<time>7月24日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/nankan/2017/07/post-9b49.html">船橋ナイター開催３日目（２４日）</a>南関東ブログ<time>7月24日</time></li>
</ul>
</div>
<!-- /ブログ --><!-- /ブログ -->		</div>
		</div>
		</div>
	</div>

</div></div></div><div id="footerArea" class="pbFooterArea">
	<div id="area4" class="pbArea ">
		<div class="pbNested " >

<!-- 共通コンテンツの影 -->
<div class="clearfix"></div>
<div id="container_shadow" class="clearfix"></div>
<!-- /共通コンテンツの影 -->

<div class="clearfix"></div>

<!-- Facebookから下 -->
<div id="fb_etc" class="clearfix">

<!-- Facebook -->
<div id="facebook">
<div class="footerblock_contents"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportshochi&amp;width=330&amp;height=250&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:250px;" allowTransparency="true"></iframe></div>
</div><!-- /id Facebook -->

<div id="topics">
<script type="text/javascript"><!--
amazon_ad_tag = "webhochi_pc_banner-22"; amazon_ad_width = "300"; amazon_ad_height = "250";//--></script>
<script type="text/javascript" src="http://ir-jp.amazon-adsystem.com/s/ads.js"></script>
</div>
<div ><!-- その他 --> 
  <div id="mobileservice"> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spnyh.html">NEWS読売・報知</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spmgiants.html">モバイルGIANTS</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div class="text_center"><a href="http://www.yondoku.com/happynews/requirements/" target="_blank"><img border="0" alt="「HAPPY NEWS 2017」キャンペーン告知バナー" src="/h_common/img/ad/nsk_banner_2017.gif" width="251" height="135"></a></div> 
  </div></div>
</div>
<!-- /Facebookから下 -->

<!-- サイトマップ -->
<div id="footer_menu">
<div ><!-- 共通フッター、メニュー --> 
  <div id="menubg" class="clearfix"> 
    <div id="one"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/giants/">巨人</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/giants/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/baseball/">野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/npb/">&gt; プロ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/npb/results/">&gt; プロ野球速報</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/mlb/">&gt; MLB</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/hs/">&gt; 高校野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/ama/">&gt; アマ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/glist.html">&gt; 写真</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="two"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/soccer/">サッカー</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/japan/">&gt; 日本代表</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/national/">&gt; 国内</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/world/">&gt; 海外</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/sports/">スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/sumo/">&gt; 相撲</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/boxing/">&gt; ボクシング</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/ballsports/">&gt; 球技</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/winter/">&gt; 冬スポ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/fight/">&gt; 格闘技</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/golf/">ゴルフ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="three"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/entertainment/">芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/entertainment/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/topics/">社会</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/horserace/">競馬</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/horserace/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/gamble/">ギャンブル</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/gamble/keirin/">&gt; 競輪</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/gamble/boat/">&gt; ボート</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/gamble/auto/">&gt; オート</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/dosports/">doスポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/golf/">&gt; ゴルフ情報</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/fishing/">&gt; 釣り</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/running/">&gt; ランニング</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/boys/">&gt; ボーイズリーグ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="four"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/hobby/">趣味</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/hobby/game/">&gt; ゲーム</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/hobby/pachinko/">&gt; パチンコ</a></td> 
          </tr> <!--
          <tr>
            <td><a href="http://www.hochi.co.jp/hobby/etc/">&gt; その他</a></td>
          </tr>
--> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/event/">事業</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/event/sports/">&gt; スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/event/culture/">&gt; 文化・芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/event/prize/">&gt; 表彰</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/pr/">PR</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/info/sales/photo/">フォトサービス</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://shop.hochi.co.jp/">ショップ報知</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="five"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/info/company/index.html">会社案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/company/philosophy.html">&gt; 企業理念・編集指針</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/policy/index.html">&gt; サイトポリシー</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/sales/index.html">&gt; 購読案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/sales/backnumber.html">&gt; バックナンバー</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/company/contact.html">&gt; お問い合わせ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/ad/index.html">&gt; 広告ガイド</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi-fukushi.org/" target="_blank">報知社会福祉事業団</a></td> 
          </tr> 
         
      </table> 
    </div> 
  </div> <!-- /共通フッター、メニュー --></div>
</div>
<!-- /サイトマップ -->

<!-- コピーライト -->
<div id="footer_logo">
<div ><span class="hochi">スポーツ報知</span><br />見出し、記事、写真の無断転載を禁じます。Copyright © The Hochi Shimbun.</div>
</div>
<!-- /コピーライト -->		</div>
	</div>

</div></div>
</body>
</html>
<!-- cache datetime:2017/07/25 17:53:56, cache file name:hochi/baseball/npb/20170725-OHT1T50111.dda88f8ab55b0b08fa1ae4ea291003a2.html --> 