<!DOCTYPE html>
<html  lang="ja">
<head>
<meta charset="UTF-8">
<title>山崎ていじ、歌で夢後押し「すべての人の応援歌になれば」 : スポーツ報知</title>
<meta name="keywords" content="夢の橋,山崎,涼風花,りょう・ふうか,東京,虎ノ門,金刀比羅宮" />
<meta name="description" content="　演歌歌手の山崎ていじ（６０）が２４日、新曲「夢の橋」のヒット祈願イベントを東京・虎ノ門の金刀比羅宮で行った。　夢を諦めずにひたむきに進んでいく男の歌となっており「夢に向かって頑張るすべての人の応援歌になれば」と歌で背中【芸能】" itemprop="description" />

<link rel="stylesheet" type="text/css" href="/view_css.php?pageId=5650&amp;revision=0&amp;mode=0&amp;cssMode=0&amp;noTag=1&amp;blockId=0&amp;alias=hochi/entertainment/detail" />
<script type="text/javascript" src="/scripts/jquery_prototype.js"></script>
<script type="text/javascript">
<!--
	var pbGlobalAliasBase = '/';
//-->
</script>
<script type="text/javascript" src="/public.js"></script>
<link rel="stylesheet" type="text/css" href="/library/styles/style_pc.css" /><link rel="stylesheet" type="text/css" href="/library/styles/entertainment_pc.css" />
<script src="/library/scripts/jquery.js"></script>
<script src="/library/scripts/jquery.cookie.js"></script>
<script src="/library/scripts/jquery.magnific-popup.min.js"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/library/scripts/html5.js"></script>
<![endif]-->
<script src="/library/scripts/jquery.flexslider-min.js"></script>
<script src="/library/scripts/common_pc.js"></script>



				

  

		
<link rel="canonical" href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50191.html" />
<link rel="mixi-check-image" type="image/jpeg" href="http://www.hochi.co.jp/photo/20180124/20180124-OHT1I50140-N.jpg" />
<link rel="apple-touch-icon" href="http://www.hochi.co.jp/library/img/common/hochi_icon.png" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.hochi.co.jp/favicon.ico" />
<meta name="news_keywords" content="山崎,涼風花,りょう・ふうか,芸能">
<meta name="mixi-check-title" content="山崎ていじ、歌で夢後押し「すべての人の応援歌になれば」">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SportsHochi">
<meta name="twitter:title" content="山崎ていじ、歌で夢後押し「すべての人の応援歌になれば」">
<meta name="twitter:description" content="　演歌歌手の山崎ていじ（６０）が２４日、新曲「夢の橋」のヒット祈願イベントを東京・虎ノ門の金刀比羅宮で行った。">
<meta name="twitter:image:src" content="http://www.hochi.co.jp/photo/20180124/20180124-OHT1I50140-L.jpg">
<meta name="twitter:domain" content="www.hochi.co.jp">
<meta name="twitter:creator" content="@SportsHochi">
<meta property="og:site_name" content="スポーツ報知">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="山崎ていじ、歌で夢後押し「すべての人の応援歌になれば」">
<meta property="og:url" content="http://www.hochi.co.jp/entertainment/20180124-OHT1T50191.html" />
<meta property="og:image" content="http://www.hochi.co.jp/photo/20180124/20180124-OHT1I50140-L.jpg" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-01-25T05:00:00+09:00">
<meta property="article:modified_time" content="2018-01-25T05:00:00+09:00">
<meta itempop="datePublished" name="pubdate" content="2018-01-25T05:00:00+09:00">
<meta name="DC.date.issued" content="2018-01-25T05:00:00+09:00">
<meta name="epoch-publish-date-seconds" content="1516806000" />
<meta name="expires" content="2019-01-25T05:00:00+09:00">
<meta name="google-site-verification" content="pWqqbMTLn7stJ2xtAI0ElWk8_RhRxcGNdHPZj4icSJs" />
<meta name="msvalidate.01" content="6BF8CF29D4A61D973EEDBE4E4D7B75BC" />












</head>
<body id="wrapper">
<div id="page" class="pbPage">
<div id="headerArea" class="pbHeaderArea">
	<div id="area1" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested " id="newsFlashbg">
		<div class="pbNested " id="newsFlash">

<div class="header_logo"><a href="http://www.hochi.co.jp/"><img alt="logo" src="/library/img/pc/header_logo.png"></a></div><span id="headline">注 目</span>
<span id="text"><a href="http://www.hochi.co.jp/soccer/data/jleague/j1/?from=pcnav">Jリーグ日程発表</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="http://www.hochi.co.jp/sports/sumo/results/2018_01_11.html">大相撲初場所11日目</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="http://www.hochi.co.jp/baseball/feature/TO001879/">連載「独占激白！松井秀喜」</a></span>
<div class="header_sns"><a href="https://www.facebook.com/sportshochi"><img alt="Facebook" src="/library/img/sp/icon_facebook.png"></a></div>
<div class="header_sns"><a href="https://twitter.com/sportshochi"><img alt="Twitter" src="/library/img/sp/icon_twitter.png"></a></div>		</div>
		</div>

<div id="header">

<!-- access log script begin -->



<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1555097-67', 'hochi.co.jp');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- access log script end -->

<!-- Google DFP tag start -->


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>



<script type="text/javascript">
!function() {
var read = function(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1, c.length);
}
if (c.indexOf(nameEQ) == 0){
return c.substring(nameEQ.length, c.length).replace(/^null$/, "");
}
}
return -1;
},
write = function(name, value, days, path) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime()+ (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toGMTString();
}
document.cookie = name + "=" + value + expires + "; path=" + (path || "/");
},
cookie_name = "hochi-ads-ab-test",
provider = (function(c) {
if (c == -1) {
c = Math.random();
write(cookie_name, c, 365);
}
if (c <0.5) return 'P1';
else return 'P2';
}(read(cookie_name)));

window._hochi_ads_provider = provider;

}();
</script>

<!-- Google DFP tag end -->

<div id="section1">
<!-- 日付 -->

<!-- /日付 -->
<!-- スーパーバナー -->
<span id="banner1">

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/55898809/Entertainment_SB', [[728, 90], [970, 250]], 'div-gpt-ad-1482197206871-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /55898809/Entertainment_SB -->
<div id='div-gpt-ad-1482197206871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482197206871-0'); });
</script>
</div>
</span>
<!-- /スーパーバナー -->
</div>
<div class="clearfix"></div>

<!-- グローバルメニュー -->

<div id="section2">
  <div id="nav_bar">
    <ul id="nav">
      <li><a id="home" title="ホーム" href="http://www.hochi.co.jp/" name="home">ホーム</a> </li>
      <li><a id="giants" title="巨人トップへ" href="http://www.hochi.co.jp/giants/" name="giants">巨人</a></li>
      <li><a id="baseball" title="野球トップへ" href="http://www.hochi.co.jp/baseball/" name="baseball">野球</a></li>
      <li><a id="soccer" title="サッカートップへ" href="http://www.hochi.co.jp/soccer/" name="soccer">サッカー</a></li>
      <li><a id="sports" title="スポーツトップへ" href="http://www.hochi.co.jp/sports/" name="sports">スポーツ</a></li>
      <li><a id="golf" title="ゴルフトップへ" href="http://www.hochi.co.jp/golf/" name="golf">ゴルフ</a></li>
      <li><a id="entertainment" title="芸能トップへ" href="http://www.hochi.co.jp/entertainment/" name="entertainment">芸能</a></li>
      <li><a id="topics" title="社会トップへ" href="http://www.hochi.co.jp/topics/" name="topics">社会</a></li>
      <li><a id="horserace" title="競馬トップへ" href="http://www.hochi.co.jp/horserace/" name="horserace">競馬</a></li>
      <li><a id="gamble" title="ギャンブルトップへ" class="narrow" href="http://www.hochi.co.jp/gamble/" name="gamble">ギャンブル</a></li>
      <li><a id="dosports" title="レジャートップへ" class="narrow" href="http://www.hochi.co.jp/dosports/" name="dosports">レジャー</a></li>
      <li><a id="fishing" title="釣りトップへ" href="http://www.hochi.co.jp/dosports/fishing/" name="fishing">釣り</a></li>
      <li><a id="event" title="お知らせへ" href="http://www.hochi.co.jp/notes/" name="notes">お知らせ</a></li>
    </ul>
    <div class="clearfix"></div>
    <div id="nav_shadow"></div>
  </div>
</div><!-- /グローバルメニュー -->

</div>		</div>
	</div>

</div><div id="areaWrapper1" class="pbAreaWrapper1"><div id="areaWrapper2" class="pbAreaWrapper2"><div id="mainArea" class="pbMainArea">
	<div id="area0" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested clearfix" id="container">
		<div class="pbNested " id="main">

<!-- ローカルナビゲーション -->

<!-- entertainment/20180115-OHT1T50150.html -->


                <div id="section4">
    <ul id="nav">
                        <li><a href="//www.hochi.co.jp/entertainment/?from=pcnav" id="b1">芸能</a></li>
          <li><a href="//www.hochi.co.jp/feature/TO000243/?from=pcnav" class="b">結婚・熱愛</a></li>
          <li><a href="//www.hochi.co.jp/feature/TO000919/?from=pcnav" class="b">おめでた</a></li>
          <li><a href="//www.hochi.co.jp/entertainment/feature/TO000268/?from=pcnav" class="b">離婚・破局</a></li>
          <li><a href="//www.hochi.co.jp/entertainment/feature/TO000263/?from=pcnav" class="b">事件簿</a></li>
          <li><a href="//www.hochi.co.jp/entertainment/feature/TO000262/?from=pcnav" class="b">ジャニーズ</a></li>
          <li><a href="//www.hochi.co.jp/entertainment/feature/hochi_eigashou/?from=pcnav" class="b">報知映画賞</a></li>
          <li><a href="//www.hochi.co.jp/feature/TO000244/?from=pcnav" class="b">訃報</a></li>
          <li><a href="//www.hochi.co.jp/entertainment/glist.html?from=pcnav" class="b">写真</a></li>
                  </ul>
    </div>
    
              <div id="local_nav_area">
      <ul id="local_nav_list">
        <li><a href="//www.hochi.co.jp/entertainment/announcer/?from=pcnav">テレ東アナコラム</a></li>
        <li><a href="//www.hochi.co.jp/entertainment/feature/TO000219/?from=pcnav">AKB48</a></li>
        <li><a href="//www.hochi.co.jp/entertainment/feature/TO000267/?from=pcnav">宝塚歌劇</a></li>
        <li><a href="https://goo.gl/zJuCaC">仮面女子名鑑</a></li>
        <li><a href="//www.hochi.co.jp/entertainment/feature/TO001620/?from=pcnav">平尾昌晃・生涯青春</a></li>
        <li><a href="//www.hochi.co.jp/entertainment/feature/TO001860/?from=pcnav">週刊・吉永小百合</a></li>
        <li><a href="/entertainment/feature/girlshorizon/">ガルホラ</a></li>
      </ul>
      </div>
      <!-- /ローカルナビゲーション -->

<div id="article">

<!-- google_ad_section_start(name=s1) -->

<div id="NWrelart:Head">
<h1 class="ar_title">山崎ていじ、歌で夢後押し「すべての人の応援歌になれば」</h1>
</div>

<div class="ar_date">2018年1月25日5時0分  スポーツ報知</div>

<!-- rakuten_ad_target_begin -->
<div id="NWrelart:Body">


                  <div id="img_s" class="etoki">
                                                                                                                                                                                                                                                          <ul>
              <li class="photo">
                                                                                        <a href="http://www.hochi.co.jp/entertainment/garticle.html?id=20180124-OHT1I50140">
                                                                                    <img src="/photo/20180124/20180124-OHT1I50140-T.jpg"  height="300" alt="ヒット祈願イベントを行った山崎ていじ" oncontextmenu="alert('(C) The Hochi Shimbun ');return false;" onmousedown="return false;" />
                                                                  </a>
                              </li>
            </ul>
                        <ul><li class="text">ヒット祈願イベントを行った山崎ていじ</li></ul>
                                      <!--// rectangle_start //-->
              <div class="ad">



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/55898809/Entertainment_Middle_Rec', [300, 250], 'div-gpt-ad-1412216830720-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /55898809/Entertainment_Middle_Rec -->
<div id='div-gpt-ad-1412216830720-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216830720-0'); });
</script>
</div>
</div>
              <!--// rectangle_end //-->
                                                </div>

        
        
  
          

<p class="par1" itemprop="articleBody">　演歌歌手の山崎ていじ（６０）が２４日、新曲「夢の橋」のヒット祈願イベントを東京・虎ノ門の金刀比羅宮で行った。</p>
  
    

    
          <p class="par2" itemprop="articleBody">　夢を諦めずにひたむきに進んでいく男の歌となっており「夢に向かって頑張るすべての人の応援歌になれば」と歌で背中を押すことを誓った。</p>
  
    

    
          <p class="par3" itemprop="articleBody">　この日は美人すぎる書道家・涼風花（りょう・ふうか）さん（３２）が曲のタイトルを揮毫（きごう）するパフォーマンス。「僕のイメージで書いてもらえた」と喜びつつ「東京で単独コンサートを行えるようになりたい」と還暦をすぎてなお、進化を誓った。</p>
  
    

    
                      
  
            

                          

</div>
<!-- rakuten_ad_target_end -->
<!-- google_ad_section_end(name=s1) -->


<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>


<!-- SNS button -->

<ul class="sns_share">
<li class="text_right10px"><a href="javascript:(function(){window.open('http://socialnews.rakuten.co.jp/submit.php?url='+encodeURIComponent(location.href));})()"><img src="/library/img/pc/icon_rsn90.gif" alt="楽天SocialNewsに投稿！" border="0"></a></li>
<li>
<script type="text/javascript" language="javascript">
<!--
document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + document.URL + '&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>');
// -->
</script>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-via="SportsHochi" data-lang="ja" data-hashtags="報知" data-related="SportsHochi:スポーツ報知の公式アカウント,hochi_giants:スポーツ報知の巨人取材班アカウント,hochi_baseball:スポーツ報知の野球取材班アカウント,Hochi_Geino:スポーツ報知の芸能記事情報">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</script></li>
</ul>

<!-- /SNS button -->


<script type="text/javascript" language="JavaScript"> 

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null; 

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=RUN_OF/AREA=INREAD/AAMSZ=640X360/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag; 


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000); 

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>'); 

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=RUN_OF/AREA=INREAD/AAMSZ=640X360/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=640 height=360 allowTranspareeny="true">
</iframe>
</noscript>

</div>

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>
<!-- PR -->

<!-- テキスト広告1本目 -->

<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=ENTERTAINMENT/AREA=TEXT1/AAMSZ=TEXT/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=ENTERTAINMENT/AREA=TEXT1/AAMSZ=TEXT/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=630 height=25 allowTranspareeny="true">
</iframe>
</noscript>


<!-- テキスト広告2本目 -->

<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=ENTERTAINMENT/AREA=TEXT2/AAMSZ=TEXT/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=ENTERTAINMENT/AREA=TEXT2/AAMSZ=TEXT/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=630 height=25 allowTranspareeny="true">
</iframe>
</noscript>


<!-- テキスト広告3本目 -->

<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=ENTERTAINMENT/AREA=TEXT3/AAMSZ=TEXT/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=ENTERTAINMENT/AREA=TEXT3/AAMSZ=TEXT/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=630 height=25 allowTranspareeny="true">
</iframe>
</noscript>
<!-- /PR -->

<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 関連ニュース -->



<!-- taboola -->

<script type="text/javascript">

!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn-ycd.c.yimg.jp/libtrc/sportshochi/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}

document.write('<div id="taboola-below-article-thumbnails"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'organic-thumbnails-pc', container:'taboola-below-article-thumbnails', placement:'Below Article Thumbnails', target_type:'mix'});

document.write('<div id="taboola-below-article-thumbnails-02"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-pc', container:'taboola-below-article-thumbnails-02', placement:'Below Article Thumbnails-02', target_type:'mix'});

_taboola.push({article:'auto'});
_taboola.push({flush:true});

</script>

<!-- /taboola -->

<!-- /関連ニュース -->

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/55898809/All_Below_article_Left_Rec', [300, 250], 'div-gpt-ad-1471256137875-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /55898809/All_Below_article_Left_Rec -->
<div id='div-gpt-ad-1471256137875-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256137875-0'); });
</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/55898809/All_Below_article_2nd_Rec', [300, 250], 'div-gpt-ad-1412216544834-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /55898809/All_Below_article_2nd_Rec -->
<div id='div-gpt-ad-1412216544834-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216544834-0'); });
</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- In-Read -->


<div id="SPREAD_VIDEO_PLAYER"></div>
<script type="text/javascript" src="//ad-api-v01.uliza.jp/preview.php?pc_width=600&sp_responsible_flg=1&condition_id=2695&separate=1"></script>
<!-- /In-Read -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- サムネイル広告１ -->
<!--


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=ENTERTAINMENT/AREA=THUMBNAIL.LEFT/AAMSZ=THUMBNAIL/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=ENTERTAINMENT/AREA=THUMBNAIL.LEFT/AAMSZ=THUMBNAIL/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=320 height=110 allowTranspareeny="true">
</iframe>
</noscript>
-->
<!-- /サムネイル広告１ -->

<!-- サムネイル広告２ -->
<!--


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=ENTERTAINMENT/AREA=THUMBNAIL.RIGHT/AAMSZ=THUMBNAIL/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=ENTERTAINMENT/AREA=THUMBNAIL.RIGHT/AAMSZ=THUMBNAIL/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=320 height=110 allowTranspareeny="true">
</iframe>
</noscript>
-->
<!-- /サムネイル広告２ -->



		
		<div class="article_title">
						<a href="http://www.hochi.co.jp/entertainment/">芸能</a>
								</div>

    <ul class="article_text">
	
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50222.html">
				小室哲哉「仮面ライダー」音楽イベント出演　引退表明後、初の公の場引退触れず
				<span class="article_date">（1月25日&nbsp;05:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50212.html">
				ＳＨＥＬＬＹ、第２子次女出産していた　母子ともに健康
				<span class="article_date">（1月25日&nbsp;05:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50209.html">
				沖縄出身の黒島結菜、真冬の札幌ロケに感動「すごくキレイでした」
				<span class="article_date">（1月25日&nbsp;05:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50208.html">
				中村アン「ピーチ・ジョン」の新キャラクターに喜び「高校生の時から愛用していた」
				<span class="article_date">（1月25日&nbsp;05:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50205.html">
				ＮＡＯＴＯ、三代目メンバー大食いは「今市、お店の方もびっくりされる」
				<span class="article_date">（1月25日&nbsp;05:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50196.html">
				アンジャ渡部、新妻・佐々木希の手料理は「全般的においしい。１００点」
				<span class="article_date">（1月25日&nbsp;05:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50194.html">
				吉岡里帆、理想のデートファッション「パンツスタイルでカジュアルな服」
				<span class="article_date">（1月25日&nbsp;05:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50191.html">
				山崎ていじ、歌で夢後押し「すべての人の応援歌になれば」
				<span class="article_date">（1月25日&nbsp;05:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180125-OHT1T50034.html">
				松田百香、３２歳誕生日に芸能活動終了を報告「去年の末によしもとを退社」
				<span class="article_date">（1月25日&nbsp;01:24）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50139.html">
				内山理名、高校時代の恋愛事情を告白「恋愛禁止はなかったんです」
				<span class="article_date">（1月24日&nbsp;22:39）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50138.html">
				蝶野正洋、飼い犬に手をかまれた！！「昨日、ブルドッグとバトルしました」名誉の負傷！
				<span class="article_date">（1月24日&nbsp;22:36）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50117.html">
				「はやぶさ」のショウヤ、体調が優れず休業「一日も早く元気な姿をお見せできるように」
				<span class="article_date">（1月24日&nbsp;21:03）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50115.html">
				酒井藍、「ぐでたま」とコラボ　新メニュー「たまには休みや～おつカレ～」を企画
				<span class="article_date">（1月24日&nbsp;20:32）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50084.html">
				日テレ桝太一アナ、フリー転身オファーは「１社もないです」
				<span class="article_date">（1月24日&nbsp;20:12）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50107.html">
				香取慎吾、「おじゃＭＡＰ！！」３月終了を番組内で報告「数字が伸び悩みまして…」
				<span class="article_date">（1月24日&nbsp;19:56）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50094.html">
				知英「エロ社長になるのは難しい…」　主演映画「レオン」完成披露試写会
				<span class="article_date">（1月24日&nbsp;19:27）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50092.html">
				渡部建、「秋田県の嫁をもらいまして…」
				<span class="article_date">（1月24日&nbsp;19:27）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50090.html">
				元「Ｏｈａ！４」キャスターの加藤多佳子アナ、一般男性と昨年に結婚していた
				<span class="article_date">（1月24日&nbsp;18:42）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50089.html">
				美保純、引退公表の小室哲哉を新たな視点で斬った「参考になる」と評価したものは…
				<span class="article_date">（1月24日&nbsp;18:25）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50069.html">
				笹本玲奈、翻弄される妖艶な娼婦役「いつかやりたいと思っていた」
				<span class="article_date">（1月24日&nbsp;16:48）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50070.html">
				ＮＨＫ放送総局長、放送済み番組の宣伝放送は「確認が不十分だった」
				<span class="article_date">（1月24日&nbsp;16:45）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50066.html">
				ＮＨＫ放送総局長、“麿”登坂アナのセクハラ疑惑「すでに退職されている方に関して話せることはないです」
				<span class="article_date">（1月24日&nbsp;16:24）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50063.html">
				ＮＨＫ放送総局長、安室の映像問題「歌い手さんが誰に撮ってもらうかが重要なこと」
				<span class="article_date">（1月24日&nbsp;16:03）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50061.html">
				ＮＨＫ放送総局長、紅白視聴率「数字が悪かったとは全然受け止めてない」
				<span class="article_date">（1月24日&nbsp;15:50）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50058.html">
				菜々緒２世・黒木麗奈がスーパースレンダーボディを披露
				<span class="article_date">（1月24日&nbsp;15:44）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50054.html">
				ＮＨＫ放送総局長、Ｊアラート誤報を謝罪「公共放送・ＮＨＫにとって根幹に関わる重大なミス」
				<span class="article_date">（1月24日&nbsp;15:37）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50046.html">
				Ｖ６三宅健、得意の手話生かす！平昌五輪・パラのユニバーサル放送メインパーソナリティーに
				<span class="article_date">（1月24日&nbsp;15:24）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50044.html">
				ＮＭＢ４８・太田夢莉、体調不良で休養を発表「少しの間待っていてください」
				<span class="article_date">（1月24日&nbsp;15:20）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50043.html">
				竹内涼真、理想のバレンタインを明かす「ふたりっきりで…こそっと」
				<span class="article_date">（1月24日&nbsp;14:54）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50041.html">
				松井珠理奈、ブログで「身体を痛めてしまいました」と告白…握手会は右手だけで参加へ
				<span class="article_date">（1月24日&nbsp;14:25）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50036.html">
				亀梨主演「ＦＩＮＡＬ　ＣＵＴ」第３話、関西地区で１０・８％　“カメテレ”効果で初回超え
				<span class="article_date">（1月24日&nbsp;13:49）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50034.html">
				中村アン、「不思議な気持ち」ピーチ・ジョン新キャラクター
				<span class="article_date">（1月24日&nbsp;13:24）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50032.html">
				木下優樹菜、フジモンの「帰る」メール義務づけに「クソめんどくさい」
				<span class="article_date">（1月24日&nbsp;13:12）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50028.html">
				オリラジ藤森、田中みな実アナと破局後に引っ越していた…家具も「全部捨てました」　
				<span class="article_date">（1月24日&nbsp;13:04）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50021.html">
				梅沢富美男、追突事故で自分の運転を認めた大砂嵐に「最悪だ！」
				<span class="article_date">（1月24日&nbsp;12:15）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50020.html">
				泰葉、代理母出産の丸岡いずみさんを祝福、自身も「代理母出産の道も残したい」
				<span class="article_date">（1月24日&nbsp;11:57）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50018.html">
				アンミカのマネジャー逮捕、所属事務所がコメント発表「大変遺憾であり、深くお詫び」
				<span class="article_date">（1月24日&nbsp;11:43）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50017.html">
				中村芝翫　１９年ぶりにこんぴら歌舞伎出演「全国の方が足を運んでくれる芝居に」
				<span class="article_date">（1月24日&nbsp;11:42）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50013.html">
				中日ファンの立川志らく、松坂大輔の中日入団に「すごいうれしい。イチローも待っています」
				<span class="article_date">（1月24日&nbsp;11:38）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50014.html">
				アンミカ、マネジャー逮捕を謝罪「信頼していた身近な人物のことなので…」
				<span class="article_date">（1月24日&nbsp;11:03）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50012.html">
				葵わかな主演のＮＨＫ朝ドラ「わろてんか」第９３話は２０・１％で大台キープ
				<span class="article_date">（1月24日&nbsp;10:21）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50011.html">
				吉岡里帆主演「君が心に棲みついた」第２話は８・５％　初回から０・９ポイントダウン
				<span class="article_date">（1月24日&nbsp;10:20）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50009.html">
				亀梨和也主演「ＦＩＮＡＬ　ＣＵＴ」第３話は関東６・５％、関西では１０・８％に上昇
				<span class="article_date">（1月24日&nbsp;09:51）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50002.html">
				ＩＫＫＯ、「どんだけ～」誕生は浜ちゃんのおかげ…さんま、とんねるず、久本にも感謝
				<span class="article_date">（1月24日&nbsp;09:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50001.html">
				【ジョージマン北２０００キロ】大阪到着！背中がカチカチ「棒みたいになってます」
				<span class="article_date">（1月24日&nbsp;09:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180124-OHT1T50007.html">
				加藤浩次、代理母出産の丸岡いずみさんへ「本当にうれしい」
				<span class="article_date">（1月24日&nbsp;08:49）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180123-OHT1T50258.html">
				内田有紀、異色の時代劇に手応え「不思議な感じ」
				<span class="article_date">（1月24日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180123-OHT1T50257.html">
				木崎ゆりあ「自由」を満喫…ＡＫＢ卒業後初仕事で舞台
				<span class="article_date">（1月24日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180123-OHT1T50249.html">
				市川由紀乃、ひばりさん墓前で「感謝」伝えた
				<span class="article_date">（1月24日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180123-OHT1T50244.html">
				松坂桃李、撮影現場の廃虚で幽霊“感じた”
				<span class="article_date">（1月24日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
				</ul>

		<!-- 縦10pxのマージン -->
		<div class="margin_h10px"></div>
		<div class="clearfix"></div>
	

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="aaaf83d3c2f3db140b4216839eb4b59c" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "aaaf83d3c2f3db140b4216839eb4b59c",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="b5f447f3bb501e6ac26f6590bd766847" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "b5f447f3bb501e6ac26f6590bd766847",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>

<!-- 楽天アフィリエイト -->


<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="02f47b11.67c44c97.0d88e15b.3744cec5";rakuten_items="ranking";rakuten_genreId="0";rakuten_size="600x200";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="off";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ver="20100708";rakuten_pointbackId="_RTmtlk20010086";</script><script type="text/javascript" src="http://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>
<!-- /楽天アフィリエイト -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>		</div>
		<div class="pbNested " id="sub">

<!-- 読売グループリンク -->

<!-- カウントダウン PC -->

<script type="text/javascript">
	$(function() {
		countDown();
	});
	function countDown() {
		var startDateTime = new Date();
		var endDateTime = new Date("Feb 09,2018 00:00:00");
		var left = endDateTime - startDateTime;
		var a_day = 24 * 60 * 60 * 1000;
		var d = Math.ceil(left / a_day)
		if (left > 0 && d==0) {d = 1}
		if (left > 0) {
			$("#TimeLeft").html("<p><span style='color:#009B3A;'>平昌</span><span style='color:#B9A200;'>五輪</span>開幕<span style='font-size:12px;'>まで、あと</span><span style='color:red;'>" + d + "<span style='color:#002776'>日</span></span></p>");
		} else {
			$("#TimeLeft").html("<p><span style='color:red;'><span style='color:#009B3A;'>平昌</span><span style='color:#B9A200;'>五輪</span>きょう開幕！</span></p>");
		}
		setTimeout('countDown()', 1000);
	}
</script>
<style type="text/css">
<!--
div.SJ_float-r {visibility:hidden;}
-->
</style>

<a href="//www.hochi.co.jp/sports/data/"><div id="TimeLeft" style="font-family:'Hiragino Kaku Gothic ProN', Meiryo, sans-serif; color:#002776; font-size:16px; font-weight:bold; margin-left:auto; margin-right:auto;"></div></a>
<!-- /カウントダウン PC-->

<div class="block_link">
<a href="http://www.yomiuri.co.jp/" target="_blank"><img src="/library/img/pc/yomiuri.gif"></a><a href="http://www.giants.jp/top.html" target="_blank"><img src="/library/img/pc/giants.gif"></a>
</div>

<div class="clearfix"></div><!-- /読売グループリンク -->

<!-- 検索窓 -->

<!-- Search Box -->
<div id="searchbox">
<!-- popIn searchBox Begin -->
<form action="http://www.hochi.co.jp/search.html" id="searchForm">
  <input style="border: 1px solid rgb(204, 204, 204); vertical-align: top; font-size: 14px; height: 20px; margin: 0px; padding: 3px 0px 0px 3px; overflow: hidden; width: 180px; background: url(http://cdn.popin.cc/custom/powered_by_popin.gif) 5px 50% no-repeat rgb(255, 255, 255);" name="q" size="30" id="popInSearchField" type="text">
  <input type="image" alt="記事" src="http://www.hochi.co.jp/library/img/common/search_kiji_common.gif" class="vspace10">
</form>
<script src="http://api.popin.cc/searchbox/hochi_www.js" type="text/javascript" charset="UTF-8"></script>
<!-- popIn searchBox End -->
</div>
<!-- /Search Box --><!-- /検索窓 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第1レクタングル -->
<div class="ad_rectangle">


<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/55898809/Entertainment_Rec_1st', [[300, 250], [300, 600]], 'div-gpt-ad-1469674287525-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /55898809/Entertainment_Rec_1st -->
<div id='div-gpt-ad-1469674287525-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469674287525-0'); });
</script>
</div>
</div>


<!-- Criteo Ad -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="712783" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 712783,
    "containerid": "712783"});
</script>
<!-- /Criteo Ad -->
<!-- /第1レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- アクセスランキング -->


<div id="set_popin_hot"></div><!-- /アクセスランキング -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第2レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=ENTERTAINMENT/AREA=SECOND.RECTANGLE/AAMSZ=300X250/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=ENTERTAINMENT/AREA=SECOND.RECTANGLE/AAMSZ=300X250/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=300 height=250 allowTranspareeny="true">
</iframe>
</noscript>

</div>
<!-- /第2レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- コラム -->
<!-- コラムでＨＯ！ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">コラムでＨＯ！</span><a target="_blank" href="http://www.hochi.co.jp/column/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a target="_blank" href="http://www.hochi.co.jp/giants/column/20180124-OHT1T50065.html">巨人・戸根が衝撃を受けたフィリピンの現実　野球普及へ貧困の子どもに夢を</a><time>（1月24日 16:15）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/baseball/column/20180121-OHT1T50134.html">まさか「プロ野球総選挙」で“落選”した福本豊氏の姿がスタジオから消えた</a><time>（1月24日 16:00）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/baseball/column/20180123-OHT1T50058.html">松坂大輔が現役にこだわるワケ、中日テスト入団の背景にあるもの</a><time>（1月23日 16:00）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/baseball/column/20180122-OHT1T50160.html">【ロッテ】無名外野手からプロ入り、１５４キロ左腕・永野が描くサクセスストーリー</a><time>（1月22日 17:00）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/topics/column/20180121-OHT1T50174.html">灰皿からたばこを拾って火を着けた西部邁さん　あの笑顔が忘れられない</a><time>（1月21日 21:36）</time></li>
</ul>
</div>
<!-- /コラムでＨＯ！ --><!-- /コラム -->

<!-- 第3レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="91766c73143186fead77edcbfd188593" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "91766c73143186fead77edcbfd188593",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /第3レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 今日の1面 -->
<div ><div class="block_title">今日の<span class="hochi">スポーツ報知</span>（東京版）</div> 
  <div id="ichimen"><img width="200" border="0" alt="" src="/h_common/img/t-ichimen.jpg" /></div> 
  <div class="subscription"><a href="http://goo.gl/RQ96Le"><span class="hochi">スポーツ報知</span>の購読のお申し込みはこちら</a></div> 
  <div class="clearfix"></div> 
  <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
  <div class="clearfix"></div></div>
<!-- /今日の1面 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第4レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0185/033883_5.js"></script>
</div>
<!-- /第4レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- ブログ -->
<!-- ブログ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">報知ブログ</span>（最新更新分）<a target="_blank" href="http://weblog.hochi.co.jp/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a target="_blank" href="http://weblog.hochi.co.jp/runners/2018/01/post-df72.html">優勝者　特異なキャリア</a>ランナーズ報知<time>1月23日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/arukulove/2018/01/post-ca82.html">休暇村で飲んだお酒は</a>歩くLOVE<time>1月19日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/chiharu/2018/01/post-8f14.html">快眠！ぐっすりストレッチ</a>千春ちゃんの今週はコレッ！<time>1月18日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/tajihouronn/2018/01/post-6fb9.html">「ふたご」直木賞受賞ならず</a>多事放論<time>1月17日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/hiruma/2018/01/853-97d5.html">今年も私の殿堂投票を公表します(第853回)</a>Baseball inside<time>1月16日</time></li>
</ul>
</div>
<!-- /ブログ --><!-- /ブログ -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<div class="block_link">
<a href="/entertainment/feature/girlshorizon/"><img src="/h_common/img/entertainment/title_banner_girlshorizon_pc_right.png"></a>
</div>

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 特集リンク -->
<div ><!--
<div id="special"><a href="">特集パターン(1)</a></div>
  <div class="margin_h20px"></div> 
  <div class="subscription"><a href="">特集パターン(2)</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/entertainment/feature/TO000263/">芸能事件簿</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/entertainment/feature/TO000262/">ジャニーズ</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/entertainment/feature/TO000219/">ＡＫＢ４８</a></div>
  <div class="margin_h20px"></div>
-->
  <div class="block_simple"><a href="http://www.hochi.co.jp/entertainment/feature/TO000267/">宝塚歌劇</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://weblog.hochi.co.jp/takarazuka/">宝塚・大阪版紙面バックナンバー</a></div></div>
<!-- /特集リンク -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 自社サイトリンク集 -->
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>
<div class="subscription"><a href="http://shop.hochi.co.jp/">ショップ報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://www.magazine-hochi.com/">マガジン報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/photo/">個人向け写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://allsports.jp/event/boysleague.html" target=”_blank”>ボーイズリーグ写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/company.html">法人向け紙面・写真使用申請</a></div>
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div><!-- /自社サイトリンク集 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>		</div>
		</div>
		</div>
	</div>

</div></div></div><div id="footerArea" class="pbFooterArea">
	<div id="area4" class="pbArea ">
		<div class="pbNested " >

<!-- 共通コンテンツの影 -->
<div class="clearfix"></div>
<div id="container_shadow" class="clearfix"></div>
<!-- /共通コンテンツの影 -->

<div class="clearfix"></div>

<!-- Facebookから下 -->
<div id="fb_etc" class="clearfix">

<!-- Facebook -->
<div id="facebook">
<div class="footerblock_contents"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportshochi&amp;width=330&amp;height=250&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:250px;" allowTransparency="true"></iframe></div>
</div><!-- /id Facebook -->

<div id="topics">
<script type="text/javascript"><!--
amazon_ad_tag = "webhochi_pc_banner-22"; amazon_ad_width = "300"; amazon_ad_height = "250";//--></script>
<script type="text/javascript" src="http://ir-jp.amazon-adsystem.com/s/ads.js"></script>
</div>
<div ><!-- その他 --> 
  <div id="mobileservice"> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spnyh.html">NEWS読売・報知</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spmgiants.html">モバイルGIANTS</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div class="text_center"><a href="http://www.yondoku.com/happynews/requirements/" target="_blank"><img border="0" alt="「HAPPY NEWS 2017」キャンペーン告知バナー" src="/h_common/img/ad/nsk_banner_2017.gif" width="251" height="135"></a></div> 
  </div></div>
</div>
<!-- /Facebookから下 -->

<!-- サイトマップ -->
<div id="footer_menu">
<div ><!-- 共通フッター、メニュー --> 
  <div id="menubg" class="clearfix"> 
    <div id="one"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/giants/">巨人</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/giants/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/baseball/">野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/npb/">&gt; プロ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/npb/results/">&gt; プロ野球速報</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/mlb/">&gt; MLB</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/hs/">&gt; 高校野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/ama/">&gt; アマ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/glist.html">&gt; 写真</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="two"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/soccer/">サッカー</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/japan/">&gt; 日本代表</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/national/">&gt; 国内</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/world/">&gt; 海外</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/sports/">スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/sumo/">&gt; 相撲</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/boxing/">&gt; ボクシング</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/ballsports/">&gt; 球技</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/winter/">&gt; 冬スポ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/fight/">&gt; 格闘技</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/golf/">ゴルフ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="three"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/entertainment/">芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/entertainment/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/topics/">社会</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/horserace/">競馬</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/horserace/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/gamble/">ギャンブル</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/gamble/keirin/">&gt; 競輪</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/gamble/boat/">&gt; ボート</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/gamble/auto/">&gt; オート</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/dosports/">doスポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/golf/">&gt; ゴルフ情報</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/fishing/">&gt; 釣り</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/running/">&gt; ランニング</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/boys/">&gt; ボーイズリーグ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="four"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/hobby/">趣味</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/hobby/game/">&gt; ゲーム</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/hobby/pachinko/">&gt; パチンコ</a></td> 
          </tr> <!--
          <tr>
            <td><a href="http://www.hochi.co.jp/hobby/etc/">&gt; その他</a></td>
          </tr>
--> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/event/">事業</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/event/sports/">&gt; スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/event/culture/">&gt; 文化・芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/event/prize/">&gt; 表彰</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/pr/">PR</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/info/sales/photo/">フォトサービス</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://shop.hochi.co.jp/">ショップ報知</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="five"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/info/company/index.html">会社案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/company/philosophy.html">&gt; 企業理念・編集指針</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/policy/index.html">&gt; サイトポリシー</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/sales/index.html">&gt; 購読案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/sales/backnumber.html">&gt; バックナンバー</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/company/contact.html">&gt; お問い合わせ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/ad/index.html">&gt; 広告ガイド</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi-fukushi.org/" target="_blank">報知社会福祉事業団</a></td> 
          </tr> 
         
      </table> 
    </div> 
  </div> <!-- /共通フッター、メニュー --></div>
</div>
<!-- /サイトマップ -->

<!-- コピーライト -->
<div id="footer_logo">
<div ><span class="hochi">スポーツ報知</span><br />見出し、記事、写真の無断転載を禁じます。Copyright © The Hochi Shimbun.</div>
</div>
<!-- /コピーライト -->



<!-- DFP1x1 Ad -->
<div id="div-gpt-ad-1512100055215-0">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().display('/55898809/All_1x1_Unit', [1, 1], 'div-gpt-ad-1512100055215-0');
});
</script>
</div>
<!-- /DFP1x1 Ad -->
		</div>
	</div>

</div></div>
</body>
</html>
<!-- cache datetime:2018/01/25 05:05:19, cache file name:hochi/entertainment/20180124-OHT1T50191.b123142f1ae6c3a678efd3be99471154.html --> 