<!DOCTYPE html>
<html  lang="ja">
<head>
<meta charset="UTF-8">
<title>井上公造氏、山口達也は「精神的に非常に病んでいる状態だと思う」 : スポーツ報知</title>
<meta name="keywords" content="山口達也,井上公造,山口,日本テレビ,情報ライブ　ミヤネ屋" />
<meta name="description" content="　７日放送の日本テレビ系「情報ライブ　ミヤネ屋」（月～金曜・後１時５５分）では、未成年への強制わいせつ容疑で書類送検され、起訴猶予処分となったメンバーの山口達也（４６）のジャニーズ事務所契約解除について冒頭で特集した。　【芸能】" itemprop="description" />

<link rel="stylesheet" type="text/css" href="/view_css.php?pageId=5650&amp;revision=0&amp;mode=0&amp;cssMode=0&amp;noTag=1&amp;blockId=0&amp;alias=hochi/entertainment/detail" />
<script type="text/javascript" src="/scripts/jquery_prototype.js"></script>
<script type="text/javascript">
<!--
	var pbGlobalAliasBase = '/';
//-->
</script>
<script type="text/javascript" src="/public.js"></script>
<link rel="stylesheet" type="text/css" href="/library/styles/style_pc.css" /><link rel="stylesheet" type="text/css" href="/library/styles/entertainment_pc.css" />
<script src="/library/scripts/jquery.js"></script>
<script src="/library/scripts/jquery.cookie.js"></script>
<script src="/library/scripts/jquery.magnific-popup.min.js"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/library/scripts/html5.js"></script>
<![endif]-->
<script src="/library/scripts/jquery.flexslider-min.js"></script>
<script src="/library/scripts/common_pc.js"></script>



				

  

		
<link rel="canonical" href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50133.html" />
<link rel="mixi-check-image" type="image/jpeg" href="http://www.hochi.co.jp/photo/20180507/20180507-OHT1I50095-N.jpg" />
<link rel="apple-touch-icon" href="http://www.hochi.co.jp/library/img/common/hochi_icon.png" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.hochi.co.jp/favicon.ico" />
<meta name="news_keywords" content="芸能,日本テレビ,情報ライブ　ミヤネ屋,山口達也,井上公造,山口">
<meta name="mixi-check-title" content="井上公造氏、山口達也は「精神的に非常に病んでいる状態だと思う」">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SportsHochi">
<meta name="twitter:title" content="井上公造氏、山口達也は「精神的に非常に病んでいる状態だと思う」">
<meta name="twitter:description" content="　７日放送の日本テレビ系「情報ライブ　ミヤネ屋」（月～金曜・後１時５５分）では、未成年への強制わいせつ容疑で書類送検され、起訴猶予処分となったメンバーの山口達也（４６）のジャニーズ事務所契約解除について冒頭で特集した。">
<meta name="twitter:image:src" content="http://www.hochi.co.jp/photo/20180507/20180507-OHT1I50095-L.jpg">
<meta name="twitter:domain" content="www.hochi.co.jp">
<meta name="twitter:creator" content="@SportsHochi">
<meta property="og:site_name" content="スポーツ報知">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="井上公造氏、山口達也は「精神的に非常に病んでいる状態だと思う」">
<meta property="og:url" content="http://www.hochi.co.jp/entertainment/20180507-OHT1T50133.html" />
<meta property="og:image" content="http://www.hochi.co.jp/photo/20180507/20180507-OHT1I50095-L.jpg" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-05-07T14:51:00+09:00">
<meta property="article:modified_time" content="2018-05-07T14:51:00+09:00">
<meta itempop="datePublished" name="pubdate" content="2018-05-07T14:51:00+09:00">
<meta name="DC.date.issued" content="2018-05-07T14:51:00+09:00">
<meta name="epoch-publish-date-seconds" content="1525618800" />
<meta name="expires" content="2019-05-07T14:51:00+09:00">
<meta name="google-site-verification" content="pWqqbMTLn7stJ2xtAI0ElWk8_RhRxcGNdHPZj4icSJs" />
<meta name="msvalidate.01" content="6BF8CF29D4A61D973EEDBE4E4D7B75BC" />



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/55898809/Entertainment_SB', [[728, 90], [970, 250]], 'div-gpt-ad-1482197206871-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Entertainment_Rec_1st', [[300, 250], [300, 600]], 'div-gpt-ad-1469674287525-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Entertainment_Middle_Rec', [300, 250], 'div-gpt-ad-1412216830720-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Below_article_Left_Rec', [300, 250], 'div-gpt-ad-1471256137875-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Below_article_2nd_Rec', [300, 250], 'div-gpt-ad-1412216544834-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>













</head>
<body id="wrapper">
<div id="page" class="pbPage">
<div id="headerArea" class="pbHeaderArea">
	<div id="area1" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested " id="newsFlashbg">
		<div class="pbNested " id="newsFlash">

<div class="header_logo"><a href="http://www.hochi.co.jp/"><img alt="logo" src="/library/img/pc/header_logo.png"></a></div><span id="headline">注 目</span>
<span id="text"><a href="http://www.hochi.co.jp/sports/feature/TO001999">篠原信一コラム開始</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="http://www.hochi.co.jp/baseball/mlb/data/schedule.html">ＭＬＢ試合情報</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="https://umatoku.hochi.co.jp/lp/index.html">絶好調！馬トク会員募集中</a></span>
<div class="header_sns"><a href="https://www.facebook.com/sportshochi"><img alt="Facebook" src="/library/img/sp/icon_facebook.png"></a></div>
<div class="header_sns"><a href="https://twitter.com/sportshochi"><img alt="Twitter" src="/library/img/sp/icon_twitter.png"></a></div>		</div>
		</div>

<div id="header">

<!-- access log script begin -->



<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1555097-67', 'hochi.co.jp');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- access log script end -->

<!-- Google DFP tag start -->


<script type="text/javascript">
!function() {
var read = function(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1, c.length);
}
if (c.indexOf(nameEQ) == 0){
return c.substring(nameEQ.length, c.length).replace(/^null$/, "");
}
}
return -1;
},
write = function(name, value, days, path) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime()+ (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toGMTString();
}
document.cookie = name + "=" + value + expires + "; path=" + (path || "/");
},
cookie_name = "hochi-ads-ab-test",
provider = (function(c) {
if (c == -1) {
c = Math.random();
write(cookie_name, c, 365);
}
if (c <0.5) return 'P1';
else return 'P2';
}(read(cookie_name)));

window._hochi_ads_provider = provider;

}();
</script>

<!-- Google DFP tag end -->

<div id="section1">
<!-- 日付 -->

<!-- /日付 -->
<!-- スーパーバナー -->
<span id="banner1">

<!-- /55898809/Entertainment_SB -->
<div id='div-gpt-ad-1482197206871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482197206871-0'); });
</script>
</div>
</span>
<!-- /スーパーバナー -->
</div>
<div class="clearfix"></div>

<!-- グローバルメニュー -->

<div id="section2">
  <div id="nav_bar">
    <ul id="nav">
      <li><a id="home" title="ホーム" href="//www.hochi.co.jp/" name="home">ホーム</a> </li>
      <li><a id="giants" title="巨人トップへ" href="//www.hochi.co.jp/giants/" name="giants">巨人</a></li>
      <li><a id="baseball" title="野球トップへ" href="//www.hochi.co.jp/baseball/" name="baseball">野球</a></li>
      <li><a id="soccer" title="サッカートップへ" href="//www.hochi.co.jp/soccer/" name="soccer">サッカー</a></li>
      <li><a id="sports" title="スポーツトップへ" href="//www.hochi.co.jp/sports/" name="sports">スポーツ</a></li>
      <li><a id="golf" title="ゴルフトップへ" href="//www.hochi.co.jp/golf/" name="golf">ゴルフ</a></li>
      <li><a id="entertainment" title="芸能トップへ" href="//www.hochi.co.jp/entertainment/" name="entertainment">芸能</a></li>
      <li><a id="topics" title="社会トップへ" href="//www.hochi.co.jp/topics/" name="topics">社会</a></li>
      <li><a id="horserace" title="競馬トップへ" href="//www.hochi.co.jp/horserace/" name="horserace">競馬</a></li>
      <li><a id="gamble" title="ギャンブルトップへ" class="narrow" href="//www.hochi.co.jp/gamble/" name="gamble">ギャンブル</a></li>
      <li><a id="dosports" title="レジャートップへ" class="narrow" href="//www.hochi.co.jp/dosports/" name="dosports">レジャー</a></li>
      <li><a id="fishing" title="釣りトップへ" href="//www.hochi.co.jp/dosports/fishing/" name="fishing">釣り</a></li>
      <li><a id="event" title="お知らせへ" href="//www.hochi.co.jp/notes/" name="notes">お知らせ</a></li>
    </ul>
    <div class="clearfix"></div>
    <div id="nav_shadow"></div>
  </div>
</div><!-- /グローバルメニュー -->

</div>		</div>
	</div>

</div><div id="areaWrapper1" class="pbAreaWrapper1"><div id="areaWrapper2" class="pbAreaWrapper2"><div id="mainArea" class="pbMainArea">
	<div id="area0" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested clearfix" id="container">
		<div class="pbNested " id="main">

<!-- ローカルナビゲーション -->

<!-- entertainment/20170210-OHT1T50078.html -->


                <div id="section4">
    <ul id="nav">
                        <li><a href="//www.hochi.co.jp/entertainment/?from=pcnav" id="b1">芸能</a></li>
          <li><a href="//www.hochi.co.jp/feature/TO000243/?from=pcnav" class="b">結婚・熱愛</a></li>
          <li><a href="//www.hochi.co.jp/feature/TO000919/?from=pcnav" class="b">おめでた</a></li>
          <li><a href="//www.hochi.co.jp/entertainment/feature/TO000268/?from=pcnav" class="b">離婚・破局</a></li>
          <li><a href="//www.hochi.co.jp/entertainment/feature/TO000263/?from=pcnav" class="b">事件簿</a></li>
          <li><a href="//www.hochi.co.jp/entertainment/feature/TO000262/?from=pcnav" class="b">ジャニーズ</a></li>
          <li><a href="//www.hochi.co.jp/entertainment/feature/hochi_eigashou/?from=pcnav" class="b">報知映画賞</a></li>
          <li><a href="//www.hochi.co.jp/feature/TO000244/?from=pcnav" class="b">訃報</a></li>
          <li><a href="//www.hochi.co.jp/entertainment/glist.html?from=pcnav" class="b">写真</a></li>
                  </ul>
    </div>
    
              <div id="local_nav_area">
      <ul id="local_nav_list">
        <li><a href="//www.hochi.co.jp/entertainment/feature/korou/?from=pcnav">孤狼の血特集</a></li>
        <li><a href="//www.hochi.co.jp/entertainment/announcer/?from=pcnav">テレ東アナコラム</a></li>
        <li><a href="//www.hochi.co.jp/entertainment/feature/TO000219/?from=pcnav">AKB48</a></li>
        <li><a href="//www.hochi.co.jp/entertainment/feature/TO000267/?from=pcnav">宝塚歌劇</a></li>
        <li><a href="https://goo.gl/zJuCaC">仮面女子名鑑</a></li>
        <li><a href="//www.hochi.co.jp/entertainment/feature/TO001860/?from=pcnav">週刊・吉永小百合</a></li>
        <li><a href="/entertainment/feature/girlshorizon/">ガルホラ</a></li>
      </ul>
      </div>
      <!-- /ローカルナビゲーション -->

<div id="article">

<!-- google_ad_section_start(name=s1) -->

<div id="NWrelart:Head">
<h1 class="ar_title">井上公造氏、山口達也は「精神的に非常に病んでいる状態だと思う」</h1>
</div>

<div class="ar_date">2018年5月7日14時51分  スポーツ報知</div>

<!-- rakuten_ad_target_begin -->
<div id="NWrelart:Body">


                  <div id="img_s" class="etoki">
                                                                                                                                                                                                                                                          <ul>
              <li class="photo">
                                                                                        <a href="http://www.hochi.co.jp/entertainment/garticle.html?id=20180507-OHT1I50095">
                                                                                    <img src="/photo/20180507/20180507-OHT1I50095-T.jpg"  height="300" alt="井上公造氏" oncontextmenu="alert('(C) The Hochi Shimbun ');return false;" onmousedown="return false;" />
                                                                  </a>
                              </li>
            </ul>
                        <ul><li class="text">井上公造氏</li></ul>
                                      <!--// rectangle_start //-->
              <div class="ad">



<!-- /55898809/Entertainment_Middle_Rec -->
<div id='div-gpt-ad-1412216830720-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216830720-0'); });
</script>
</div>
</div>
              <!--// rectangle_end //-->
                                                </div>

        
        
  
          

<p itemprop="articleBody" class="par1">　７日放送の日本テレビ系「情報ライブ　ミヤネ屋」（月～金曜・後１時５５分）では、未成年への強制わいせつ容疑で書類送検され、起訴猶予処分となったメンバーの山口達也（４６）のジャニーズ事務所契約解除について冒頭で特集した。</p>
  
    

    
          <p itemprop="articleBody" class="par2">　芸能リポーターの井上公造氏（６１）は山口の今後について、「体調の面が気になる。精神的に非常に病んでいる状態だと思う」と分析。退所後も山口のサポートをするとジャニーズ事務所が表明している点について、「（離婚した子供の）養育の面も事務所は向き合わないといけない。奥様もいない状態。寄り添える誰かが山口君には必要。それが事務所の人になるのかも知れないし」と話した。</p>
  
    

    
                      
  
            

                          

</div>
<!-- rakuten_ad_target_end -->
<!-- google_ad_section_end(name=s1) -->


<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>


<!-- SNS button -->

<ul class="sns_share">
<li class="text_right10px"><a href="javascript:(function(){window.open('http://socialnews.rakuten.co.jp/submit.php?url='+encodeURIComponent(location.href));})()"><img src="/library/img/pc/icon_rsn90.gif" alt="楽天SocialNewsに投稿！" border="0"></a></li>
<li>
<script type="text/javascript" language="javascript">
<!--
document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + document.URL + '&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>');
// -->
</script>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-via="SportsHochi" data-lang="ja" data-hashtags="報知" data-related="SportsHochi:スポーツ報知の公式アカウント,hochi_giants:スポーツ報知の巨人取材班アカウント,hochi_baseball:スポーツ報知の野球取材班アカウント,Hochi_Geino:スポーツ報知の芸能記事情報">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</script></li>
</ul>

<!-- /SNS button -->


<script type="text/javascript" language="JavaScript"> 

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null; 

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=RUN_OF/AREA=INREAD/AAMSZ=640X360/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag; 


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000); 

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>'); 

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=RUN_OF/AREA=INREAD/AAMSZ=640X360/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=640 height=360 allowTranspareeny="true">
</iframe>
</noscript>

</div>

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>
<!-- PR -->

<!-- テキスト広告1本目 -->

<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=ENTERTAINMENT/AREA=TEXT1/AAMSZ=TEXT/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=ENTERTAINMENT/AREA=TEXT1/AAMSZ=TEXT/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=630 height=25 allowTranspareeny="true">
</iframe>
</noscript>


<!-- テキスト広告2本目 -->

<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=ENTERTAINMENT/AREA=TEXT2/AAMSZ=TEXT/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=ENTERTAINMENT/AREA=TEXT2/AAMSZ=TEXT/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=630 height=25 allowTranspareeny="true">
</iframe>
</noscript>


<!-- テキスト広告3本目 -->

<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=ENTERTAINMENT/AREA=TEXT3/AAMSZ=TEXT/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=ENTERTAINMENT/AREA=TEXT3/AAMSZ=TEXT/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=630 height=25 allowTranspareeny="true">
</iframe>
</noscript>
<!-- /PR -->

<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 関連ニュース -->



<!-- taboola -->

<script type="text/javascript">

!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn-ycd.c.yimg.jp/libtrc/sportshochi/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}

document.write('<div id="taboola-below-article-thumbnails"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'organic-thumbnails-pc', container:'taboola-below-article-thumbnails', placement:'Below Article Thumbnails', target_type:'mix'});

document.write('<div id="taboola-below-article-thumbnails-02"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-pc', container:'taboola-below-article-thumbnails-02', placement:'Below Article Thumbnails-02', target_type:'mix'});

_taboola.push({article:'auto'});
_taboola.push({flush:true});

</script>

<!-- /taboola -->

<!-- /関連ニュース -->

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">



<!-- /55898809/All_Below_article_Left_Rec -->
<div id='div-gpt-ad-1471256137875-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256137875-0'); });
</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">



<!-- /55898809/All_Below_article_2nd_Rec -->
<div id='div-gpt-ad-1412216544834-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216544834-0'); });
</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- In-Read -->


<div id="SPREAD_VIDEO_PLAYER"></div>
<script type="text/javascript" src="//ad-api-v01.uliza.jp/preview.php?pc_width=600&sp_responsible_flg=1&condition_id=2695&separate=1"></script>
<!-- /In-Read -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- サムネイル広告１ -->
<!--


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=ENTERTAINMENT/AREA=THUMBNAIL.LEFT/AAMSZ=THUMBNAIL/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=ENTERTAINMENT/AREA=THUMBNAIL.LEFT/AAMSZ=THUMBNAIL/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=320 height=110 allowTranspareeny="true">
</iframe>
</noscript>
-->
<!-- /サムネイル広告１ -->

<!-- サムネイル広告２ -->
<!--


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=ENTERTAINMENT/AREA=THUMBNAIL.RIGHT/AAMSZ=THUMBNAIL/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=ENTERTAINMENT/AREA=THUMBNAIL.RIGHT/AAMSZ=THUMBNAIL/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=320 height=110 allowTranspareeny="true">
</iframe>
</noscript>
-->
<!-- /サムネイル広告２ -->



		
		<div class="article_title">
						<a href="http://www.hochi.co.jp/entertainment/">芸能</a>
								</div>

    <ul class="article_text">
	
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50207.html">
				ラモスと武田“ドーハの悲劇”敗戦の原因めぐりバトル
				<span class="article_date">（5月7日&nbsp;22:17）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50196.html">
				谷佳知＆亮子夫妻、息子２人がやっているスポーツは野球でも柔道でもなく
				<span class="article_date">（5月7日&nbsp;21:55）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50182.html">
				藤井六段が「最年少対決」制し、初タイトル戦までマジック３に
				<span class="article_date">（5月7日&nbsp;21:14）</span>
				<span class="camera"></span>		</a>
              <a href="http://www.hochi.co.jp/topics/feature/TO000659" class="label_feature">将棋</a>
    	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50195.html">
				宝塚雪組「凱旋門」前夜祭　１８年ぶり再演の轟悠「初演メンバーに感動してもらえるように」
				<span class="article_date">（5月7日&nbsp;21:05）</span>
				<span class="camera"></span>		</a>
              <a href="http://www.hochi.co.jp/entertainment/feature/TO000267" class="label_feature">宝塚歌劇</a>
    	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50192.html">
				ディーン・フジオカ、日系インドネシア人になりきった太賀に「そのままデビューするかと思った」
				<span class="article_date">（5月7日&nbsp;21:02）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50191.html">
				ももクロ玉井、結成１０周年目は「感謝を伝えられる年に」東京スカイツリーも祝福
				<span class="article_date">（5月7日&nbsp;20:55）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50180.html">
				温水洋一、新人アイドルたちの演技を評価「等身大で出来ていました」
				<span class="article_date">（5月7日&nbsp;20:19）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50170.html">
				日テレ、山口達也の全番組降板を発表　ＺＩＰ！、ボンビーガール、鉄腕！ＤＡＳＨ！！　
				<span class="article_date">（5月7日&nbsp;18:27）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50173.html">
				ＮＨＫ「Ｒの法則」打ち切り…山口達也事件受け
				<span class="article_date">（5月7日&nbsp;18:20）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50127.html">
				マツコ、自身の人生観明かす「すべて、あきらめと覚悟の繰り返しよ」
				<span class="article_date">（5月7日&nbsp;17:39）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50125.html">
				マツコ、テレビは「告知の瞬間、替えちゃう。これ何人がトクしているんだろう？」
				<span class="article_date">（5月7日&nbsp;17:16）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50162.html">
				おばたのお兄さん、新ネタ「横山だいすけの変顔」初公開！新妻・山崎アナを「養うために」
				<span class="article_date">（5月7日&nbsp;16:28）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50157.html">
				早霧せいな、慣れない女性役に試行錯誤「いよいよ始まる気がしてきた」
				<span class="article_date">（5月7日&nbsp;15:37）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50155.html">
				フジ三田アナ、山口達也のパート代役でバンド継続案に「ＴＯＫＩＯではなくなってしまう」
				<span class="article_date">（5月7日&nbsp;15:37）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50154.html">
				両下肢麻痺の「仮面女子」猪狩ともかへメンバーからエール続々…桜のどか「居場所ずっとあるからね！」
				<span class="article_date">（5月7日&nbsp;15:37）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50120.html">
				宮根キャスター、新生ＴＯＫＩＯに期待「日本を明るくしてもらいたい」
				<span class="article_date">（5月7日&nbsp;15:19）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50151.html">
				井上公造氏、ＴＯＫＩＯから山口が抜けても「Ｊｒにはベースやれるメンバーがいっぱいいる」
				<span class="article_date">（5月7日&nbsp;15:15）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50133.html">
				井上公造氏、山口達也は「精神的に非常に病んでいる状態だと思う」
				<span class="article_date">（5月7日&nbsp;14:51）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50123.html">
				井上公造氏、ＴＯＫＩＯは「割り切って４人でやっていくしか方法がなかった」
				<span class="article_date">（5月7日&nbsp;14:43）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50119.html">
				宮根キャスター、ＴＯＫＩＯの４人は「辞表を託されても戸惑いがあったと思う」
				<span class="article_date">（5月7日&nbsp;14:38）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50150.html">
				モト冬樹、山口達也の「心のケア」訴える「人間追い詰められると…」
				<span class="article_date">（5月7日&nbsp;14:29）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50136.html">
				把瑠都「大統領になりたい」母国エストニア帰国直前「バイキング」に夢語る
				<span class="article_date">（5月7日&nbsp;14:03）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50139.html">
				乙武氏「『車椅子アイドル』がいたっていい」両下肢麻痺の仮面女子・猪狩ともかへエール
				<span class="article_date">（5月7日&nbsp;14:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50137.html">
				福島県、風評被害払拭事業にＴＯＫＩＯを引き続き起用　内堀知事が明かす
				<span class="article_date">（5月7日&nbsp;13:58）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50132.html">
				日本銀「世界卓球」団体女子決勝、テレ東今年最高の１７・４％　瞬間最高は２０・８％
				<span class="article_date">（5月7日&nbsp;13:37）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50130.html">
				坂上忍「伊調選手に会ってない」発言のレスリング協会会長は「はい、アウト！」
				<span class="article_date">（5月7日&nbsp;13:17）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50126.html">
				入院中「仮面女子」猪狩ともか、車椅子生活になることを報告「脚を動かすことすらできない…」
				<span class="article_date">（5月7日&nbsp;13:07）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50129.html">
				立川志らく「怖いのはネット社会…いろんな人が正義をかざして攻撃してくる」山口問題で警鐘
				<span class="article_date">（5月7日&nbsp;13:04）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50118.html">
				ガダルカナル・タカ、ＴＯＫＩＯ山口の契約解除に「結果的には正解だと思うが複雑」
				<span class="article_date">（5月7日&nbsp;12:45）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50116.html">
				日テレ、５月第１週の週間視聴率「三冠王」！「イッテＱ」２０・４％などＧＷ中も好調
				<span class="article_date">（5月7日&nbsp;12:17）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50114.html">
				朝ドラ「半分、青い。」第３０話は１８・０％　今週は「叫びたい！」
				<span class="article_date">（5月7日&nbsp;12:10）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50113.html">
				鈴木亮平主演の大河「西郷どん」第１７話は１２・０％　前回から０・９ポイントアップ
				<span class="article_date">（5月7日&nbsp;12:03）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50111.html">
				ベッキー、プライベートでの薄いリアクションを“盗撮”され「最悪だよ～」
				<span class="article_date">（5月7日&nbsp;12:02）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50108.html">
				古舘伊知郎氏司会「モノシリーのとっておき」番組最高８・１％をマーク
				<span class="article_date">（5月7日&nbsp;11:54）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50107.html">
				国分太一、山口達也契約解除に「山口のいないＴＯＫＩＯと向き合う」
				<span class="article_date">（5月7日&nbsp;11:53）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50106.html">
				「笑点」視聴率は１７・８％　先週から３・５ポイント大幅アップ
				<span class="article_date">（5月7日&nbsp;11:46）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50102.html">
				松岡昌宏主演「家政夫のミタゾノ」第３回は５・１％　前回から２・１ポイントダウン
				<span class="article_date">（5月7日&nbsp;11:46）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50105.html">
				岩田剛典初主演「崖っぷちホテル！」第４回は７・０％　前回から０・５ポイントアップ
				<span class="article_date">（5月7日&nbsp;11:45）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50104.html">
				菜々緒主演「Ｍｉｓｓデビル　人事の悪魔・椿眞子」第４回は６・８％　前回から２ポイントダウン
				<span class="article_date">（5月7日&nbsp;11:45）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50103.html">
				中谷美紀主演「あなたには帰る家がある」第４回は６・５％　前回から２・６ポイントダウン
				<span class="article_date">（5月7日&nbsp;11:45）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50101.html">
				小倉智昭氏、ＴＯＫＩＯ山口達也の契約解除に「結論としては仕方がなかった」
				<span class="article_date">（5月7日&nbsp;11:44）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50100.html">
				内藤剛志主演「警視庁・捜査一課長」第４回は１２・４％　安定の好数字
				<span class="article_date">（5月7日&nbsp;11:30）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50098.html">
				波瑠主演「未解決の女　警視庁文書捜査官」第３回は１１・６％　初回から２ケタキープ
				<span class="article_date">（5月7日&nbsp;11:24）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50097.html">
				吉高由里子主演「正義のセ」第４回は９・４％　前回から０・９ポイントダウン
				<span class="article_date">（5月7日&nbsp;11:24）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50096.html">
				「ダウンタウンなう」番組最高１２・１％をマーク　石井一久・木佐彩子夫妻らとハシゴ酒
				<span class="article_date">（5月7日&nbsp;11:24）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50095.html">
				フジ山崎夕貴アナ、山口達也の契約解除に「後手、後手になっている」
				<span class="article_date">（5月7日&nbsp;11:06）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50093.html">
				イノッチ主演「特捜９」第４回は１３・８％
				<span class="article_date">（5月7日&nbsp;11:05）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50094.html">
				ディーン・フジオカ主演「モンテ・クリスト伯」第３回は７・１％　復讐劇幕開けで１・４ポイント急上昇
				<span class="article_date">（5月7日&nbsp;11:03）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50092.html">
				二宮和也主演「ブラックペアン」第３回は１２・１％で好調キープ
				<span class="article_date">（5月7日&nbsp;10:54）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/entertainment/20180507-OHT1T50090.html">
				「イッテＱ！」シャッフル３時間ＳＰは２０・４％　３か月ぶり大台超え！
				<span class="article_date">（5月7日&nbsp;10:46）</span>
				<span class="camera"></span>		</a>
        	</li>
  
				</ul>

		<!-- 縦10pxのマージン -->
		<div class="margin_h10px"></div>
		<div class="clearfix"></div>
	

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="aaaf83d3c2f3db140b4216839eb4b59c" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "aaaf83d3c2f3db140b4216839eb4b59c",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="b5f447f3bb501e6ac26f6590bd766847" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "b5f447f3bb501e6ac26f6590bd766847",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>

<!-- 楽天アフィリエイト -->


<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="02f47b11.67c44c97.0d88e15b.3744cec5";rakuten_items="ranking";rakuten_genreId="0";rakuten_size="600x200";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="off";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ver="20100708";rakuten_pointbackId="_RTmtlk20010086";</script><script type="text/javascript" src="http://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>
<!-- /楽天アフィリエイト -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>		</div>
		<div class="pbNested " id="sub">

<!-- 読売グループリンク -->

<div class="block_link">
<a href="http://www.yomiuri.co.jp/" target="_blank"><img src="/library/img/pc/yomiuri.gif"></a><a href="http://www.giants.jp/top.html" target="_blank"><img src="/library/img/pc/giants.gif"></a>
</div>

<div class="clearfix"></div><!-- /読売グループリンク -->

<!-- 検索窓 -->

<!-- Search Box -->
<div id="searchbox">
<!-- popIn searchBox Begin -->
<form action="http://www.hochi.co.jp/search.html" id="searchForm">
  <input style="border: 1px solid rgb(204, 204, 204); vertical-align: top; font-size: 14px; height: 20px; margin: 0px; padding: 3px 0px 0px 3px; overflow: hidden; width: 180px; background: url(http://cdn.popin.cc/custom/powered_by_popin.gif) 5px 50% no-repeat rgb(255, 255, 255);" name="q" size="30" id="popInSearchField" type="text">
  <input type="image" alt="記事" src="http://www.hochi.co.jp/library/img/common/search_kiji_common.gif" class="vspace10">
</form>
<script src="http://api.popin.cc/searchbox/hochi_www.js" type="text/javascript" charset="UTF-8"></script>
<!-- popIn searchBox End -->
</div>
<!-- /Search Box --><!-- /検索窓 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第1レクタングル -->
<div class="ad_rectangle">


<!-- /55898809/Entertainment_Rec_1st -->
<div id='div-gpt-ad-1469674287525-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469674287525-0'); });
</script>
</div>
</div>


<!-- Criteo Ad -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="712783" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 712783,
    "containerid": "712783"});
</script>
<!-- /Criteo Ad -->
<!-- /第1レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- アクセスランキング -->


<div id="set_popin_hot"></div><!-- /アクセスランキング -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第2レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=ENTERTAINMENT/AREA=SECOND.RECTANGLE/AAMSZ=300X250/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=ENTERTAINMENT/AREA=SECOND.RECTANGLE/AAMSZ=300X250/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=300 height=250 allowTranspareeny="true">
</iframe>
</noscript>

</div>
<!-- /第2レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- コラム -->
<!-- コラムでＨＯ！ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">コラムでＨＯ！</span><a target="_blank" href="http://www.hochi.co.jp/column/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a target="_blank" href="http://www.hochi.co.jp/baseball/column/20180507-OHT1T50156.html">プロ２５年目の福浦と“同期入団”「プーさん」が抱く夢</a><time>（5月7日 16:00）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/sports/column/20180505-OHT1T50034.html">負けても「エース」は美しい…「新日の太陽」棚橋弘至は永遠に沈まない</a><time>（5月5日 11:00）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/soccer/column/20180504-OHT1T50114.html">Ｇ大阪ジュニアユースで「誰なん？アイツら」と言われたＷ杯代表候補…みんなが子どもの頃からすごかったわけではない</a><time>（5月4日 16:00）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/horserace/column/20180503-OHT1T50245.html">藤田菜七子騎手に演歌界からもエール</a><time>（5月4日 11:00）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/sports/column/20180503-OHT1T50209.html">チャンピオン・カーニバルを沸かせた「秋山全日本」流の演出…金曜８時のプロレスコラム</a><time>（5月4日 08:00）</time></li>
</ul>
</div>
<!-- /コラムでＨＯ！ --><!-- /コラム -->

<!-- 第3レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="91766c73143186fead77edcbfd188593" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "91766c73143186fead77edcbfd188593",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /第3レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 今日の1面 -->
<div ><div class="block_title">今日の<span class="hochi">スポーツ報知</span>（東京版）</div> 
  <div id="ichimen"><img width="200" border="0" alt="" src="/h_common/img/t-ichimen.jpg"></div> 
  <div class="subscription"><a href="https://www.s-hochi.jp/?from=hochi"><span class="hochi">スポーツ報知</span>の購読のお申し込みはこちら</a></div> 
  <div class="clearfix"></div> 
  <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
  <div class="clearfix"></div></div>
<!-- /今日の1面 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第4レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0185/033883_5.js"></script>
</div>
<!-- /第4レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- ブログ -->
<!-- ブログ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">報知ブログ</span>（最新更新分）<a target="_blank" href="http://weblog.hochi.co.jp/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a target="_blank" href="http://weblog.hochi.co.jp/fujiwara/2018/05/bts-81ba.html">尼崎「BTS神戸新開地杯」４日目の狙い目</a>ブログ舟券<time>5月7日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/tajihouronn/2018/05/post-f9df.html">映画「タクシー運転手　約束は海を越えて」</a>多事放論<time>5月6日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/comicmarket/2018/05/post-cdc3.html">電子書籍も発売開始！「機動戦士ガンダム　ＴＨＥ　ＯＲＩＧＩＮ　特別号」</a>報知がコミケ!!<time>5月5日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/hiruma/2018/05/post-9062.html">イチロー、ブランクからの現役復帰は難しい</a>Baseball inside<time>5月4日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/runners/2018/05/post-78d7.html">川内村　感動おもてなし</a>ランナーズ報知<time>5月3日</time></li>
</ul>
</div>
<!-- /ブログ --><!-- /ブログ -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<div class="block_link">
<a href="/entertainment/feature/girlshorizon/"><img src="/h_common/img/entertainment/title_banner_girlshorizon_pc_right.png"></a>
</div>

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 特集リンク -->
<div ><!--
<div id="special"><a href="">特集パターン(1)</a></div>
  <div class="margin_h20px"></div> 
  <div class="subscription"><a href="">特集パターン(2)</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/entertainment/feature/TO000263/">芸能事件簿</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/entertainment/feature/TO000262/">ジャニーズ</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/entertainment/feature/TO000219/">ＡＫＢ４８</a></div>
  <div class="margin_h20px"></div>
-->
  <div class="block_simple"><a href="http://www.hochi.co.jp/entertainment/feature/TO000267/">宝塚歌劇</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://weblog.hochi.co.jp/takarazuka/">宝塚・大阪版紙面バックナンバー</a></div></div>
<!-- /特集リンク -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 自社サイトリンク集 -->
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>
<div class="subscription"><a href="http://shop.hochi.co.jp/">ショップ報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://www.magazine-hochi.com/">マガジン報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/photo/">個人向け写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://allsports.jp/event/boysleague.html" target=”_blank”>ボーイズリーグ写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/company.html">法人向け紙面・写真使用申請</a></div>
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div><!-- /自社サイトリンク集 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>		</div>
		</div>
		</div>
	</div>

</div></div></div><div id="footerArea" class="pbFooterArea">
	<div id="area4" class="pbArea ">
		<div class="pbNested " >

<!-- 共通コンテンツの影 -->
<div class="clearfix"></div>
<div id="container_shadow" class="clearfix"></div>
<!-- /共通コンテンツの影 -->

<div class="clearfix"></div>

<!-- Facebookから下 -->
<div id="fb_etc" class="clearfix">

<!-- Facebook -->
<div id="facebook">
<div class="footerblock_contents"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportshochi&amp;width=330&amp;height=250&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:250px;" allowTransparency="true"></iframe></div>
</div><!-- /id Facebook -->

<div id="topics">
<script type="text/javascript">amzn_assoc_ad_type ="responsive_search_widget"; amzn_assoc_tracking_id ="webhochi-22"; amzn_assoc_marketplace ="amazon"; amzn_assoc_region ="JP"; amzn_assoc_placement =""; amzn_assoc_search_type = "search_widget";amzn_assoc_width ="300"; amzn_assoc_height ="250"; amzn_assoc_default_search_category =""; amzn_assoc_default_search_key ="";amzn_assoc_theme ="light"; amzn_assoc_bg_color ="FFFFFF"; </script><script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=JP"></script>
</div>
<div ><!-- その他 --> 
  <div id="mobileservice"> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spnyh.html">NEWS読売・報知</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spmgiants.html">モバイルGIANTS</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div class="text_center"><a href="http://www.yondoku.com/happynews/requirements/" target="_blank"><img border="0" alt="「HAPPY NEWS 2017」キャンペーン告知バナー" src="/h_common/img/ad/nsk_banner_2017.gif" width="251" height="135"></a></div> 
  </div></div>
</div>
<!-- /Facebookから下 -->

<!-- サイトマップ -->
<div id="footer_menu">
<div ><!-- 共通フッター、メニュー --> 
  <div id="menubg" class="clearfix"> 
    <div id="one"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/giants/">巨人</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/giants/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/baseball/">野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/npb/">&gt; プロ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/npb/results/">&gt; プロ野球速報</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/mlb/">&gt; MLB</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/hs/">&gt; 高校野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/ama/">&gt; アマ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/glist.html">&gt; 写真</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="two"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/soccer/">サッカー</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/japan/">&gt; 日本代表</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/national/">&gt; 国内</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/world/">&gt; 海外</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/sports/">スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/sumo/">&gt; 相撲</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/boxing/">&gt; ボクシング</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/ballsports/">&gt; 球技</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/winter/">&gt; 冬スポ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/fight/">&gt; 格闘技</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/golf/">ゴルフ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="three"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/entertainment/">芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/entertainment/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/topics/">社会</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/horserace/">競馬</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/horserace/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/gamble/">ギャンブル</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/gamble/keirin/">&gt; 競輪</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/gamble/boat/">&gt; ボート</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/gamble/auto/">&gt; オート</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/dosports/">doスポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/golf/">&gt; ゴルフ情報</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/fishing/">&gt; 釣り</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/running/">&gt; ランニング</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/boys/">&gt; ボーイズリーグ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="four"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/hobby/">趣味</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/hobby/game/">&gt; ゲーム</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/hobby/pachinko/">&gt; パチンコ</a></td> 
          </tr> <!--
          <tr>
            <td><a href="http://www.hochi.co.jp/hobby/etc/">&gt; その他</a></td>
          </tr>
--> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/event/">事業</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/event/sports/">&gt; スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/event/culture/">&gt; 文化・芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/event/prize/">&gt; 表彰</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/pr/">PR</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/info/sales/photo/">フォトサービス</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://shop.hochi.co.jp/">ショップ報知</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="five"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/info/company/index.html">会社案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/company/philosophy.html">&gt; 企業理念・編集指針</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/policy/index.html">&gt; サイトポリシー</a></td> 
          </tr> 
          <tr> 
            <td><a href="https://www.s-hochi.jp/?from=hochi">&gt; 購読案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/sales/backnumber.html">&gt; バックナンバー</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/company/contact.html">&gt; お問い合わせ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/ad/index.html">&gt; 広告ガイド</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi-fukushi.org/" target="_blank">報知社会福祉事業団</a></td> 
          </tr> 
         
      </table> 
    </div> 
  </div> <!-- /共通フッター、メニュー --></div>
</div>
<!-- /サイトマップ -->

<!-- コピーライト -->
<div id="footer_logo">
<div ><span class="hochi">スポーツ報知</span><br />見出し、記事、写真の無断転載を禁じます。Copyright © The Hochi Shimbun.</div>
</div>
<!-- /コピーライト -->



<!-- DFP1x1 Ad -->
<div id="div-gpt-ad-1512100055215-0">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().display('/55898809/All_1x1_Unit', [1, 1], 'div-gpt-ad-1512100055215-0');
});
</script>
</div>
<!-- /DFP1x1 Ad -->
		</div>
	</div>

</div></div>
</body>
</html>
<!-- cache datetime:2018/05/07 15:02:04, cache file name:hochi/entertainment/20180507-OHT1T50133.68348189076607f2847a04b5b64d5936.html --> 