<!DOCTYPE html>
<html  lang="ja">
<head>
<meta charset="UTF-8">
<title>【仙台】昨季２種登録のユースＭＦ荒井、Ｊ３栃木加入が内定 : スポーツ報知</title>
<meta name="keywords" content="荒井秀賀,荒井,栃木,ベガルタ仙台,栃木ＳＣ,Ｊ２,山形県,仙台,栃木" />
<meta name="description" content="　Ｊ１ベガルタ仙台は１９日、ユース所属のＭＦ荒井秀賀（しゅうが、１７）が、Ｊ３栃木ＳＣへの来季加入が内定したと発表した。　荒井は山形県出身で、身長１６９センチ、体重６５キロ。仙台ジュニア、ジュニアユース、ユースでプレーし【サッカー】" itemprop="description" />

<link rel="stylesheet" type="text/css" href="/view_css.php?pageId=5594&amp;revision=0&amp;mode=0&amp;cssMode=0&amp;noTag=1&amp;blockId=0&amp;alias=hochi/soccer/national/detail" />
<script type="text/javascript" src="/scripts/jquery_prototype.js"></script>
<script type="text/javascript">
<!--
	var pbGlobalAliasBase = '/';
//-->
</script>
<script type="text/javascript" src="/public.js"></script>
<link rel="stylesheet" type="text/css" href="/library/styles/style_pc.css" />
<script src="/library/scripts/jquery.js"></script>
<script src="/library/scripts/jquery.cookie.js"></script>
<script src="/library/scripts/jquery.magnific-popup.min.js"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/library/scripts/html5.js"></script>
<![endif]-->
<script src="/library/scripts/jquery.flexslider-min.js"></script>
<script src="/library/scripts/common_pc.js"></script>



				

  

		
<link rel="canonical" href="http://www.hochi.co.jp/soccer/national/20171019-OHT1T50129.html" />
<link rel="mixi-check-image" type="image/jpeg" href="http://www.hochi.co.jp/library/img/common/hochi_icon.png" />
<link rel="apple-touch-icon" href="http://www.hochi.co.jp/library/img/common/hochi_icon.png" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.hochi.co.jp/favicon.ico" />
<meta name="news_keywords" content="荒井秀賀,荒井,栃木,ベガルタ仙台,栃木ＳＣ,Ｊ２">
<meta name="mixi-check-title" content="【仙台】昨季２種登録のユースＭＦ荒井、Ｊ３栃木加入が内定">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@SportsHochi">
<meta name="twitter:title" content="【仙台】昨季２種登録のユースＭＦ荒井、Ｊ３栃木加入が内定">
<meta name="twitter:description" content="　Ｊ１ベガルタ仙台は１９日、ユース所属のＭＦ荒井秀賀（しゅうが、１７）が、Ｊ３栃木ＳＣへの来季加入が内定したと発表した。">
<meta name="twitter:image:src" content="http://www.hochi.co.jp/library/img/common/hosan_icon.jpg">
<meta name="twitter:domain" content="www.hochi.co.jp">
<meta name="twitter:creator" content="@SportsHochi">
<meta property="og:site_name" content="スポーツ報知">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="【仙台】昨季２種登録のユースＭＦ荒井、Ｊ３栃木加入が内定">
<meta property="og:url" content="http://www.hochi.co.jp/soccer/national/20171019-OHT1T50129.html" />
<meta property="og:image" content="http://www.hochi.co.jp/library/img/common/og_hochi_icon.png" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-10-19T16:32:00+09:00">
<meta property="article:modified_time" content="2017-10-19T16:32:00+09:00">
<meta itempop="datePublished" name="pubdate" content="2017-10-19T16:32:00+09:00">
<meta name="DC.date.issued" content="2017-10-19T16:32:00+09:00">
<meta name="epoch-publish-date-seconds" content="1508338800" />
<meta name="expires" content="2018-10-19T16:32:00+09:00">
<meta name="google-site-verification" content="pWqqbMTLn7stJ2xtAI0ElWk8_RhRxcGNdHPZj4icSJs" />
<meta name="msvalidate.01" content="6BF8CF29D4A61D973EEDBE4E4D7B75BC" />












</head>
<body id="wrapper">
<div id="page" class="pbPage">
<div id="headerArea" class="pbHeaderArea">
	<div id="area1" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested " id="newsFlashbg">
		<div class="pbNested " id="newsFlash">

<div class="header_logo"><a href="http://www.hochi.co.jp/"><img alt="logo" src="http://www.hochi.co.jp/library/img/pc/header_logo.png"></a></div><span id="headline">注 目</span>
<span id="text"><a href="http://www.hochi.co.jp/baseball/npb/results/">ＣＳファイナルステージ　速報</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="http://www.hochi.co.jp/entertainment/hochi_eigashou/">「第42回報知映画賞」読者投票</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="http://www.hochi.co.jp/sports/feature/hakone/data/2018/qual.html">箱根駅伝予選会結果</a></span>
<div class="header_sns"><a href="https://www.facebook.com/sportshochi"><img alt="Facebook" src="/library/img/sp/icon_facebook.png"></a></div>
<div class="header_sns"><a href="https://twitter.com/sportshochi"><img alt="Twitter" src="/library/img/sp/icon_twitter.png"></a></div>		</div>
		</div>

<div id="header">

<!-- access log script begin -->



<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1555097-67', 'hochi.co.jp');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- access log script end -->

<!-- Google DFP tag start -->


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type="text/javascript">
!function() {
var read = function(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1, c.length);
}
if (c.indexOf(nameEQ) == 0){
return c.substring(nameEQ.length, c.length).replace(/^null$/, "");
}
}
return -1;
},
write = function(name, value, days, path) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime()+ (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toGMTString();
}
document.cookie = name + "=" + value + expires + "; path=" + (path || "/");
},
cookie_name = "hochi-ads-ab-test",
provider = (function(c) {
if (c == -1) {
c = Math.random();
write(cookie_name, c, 365);
}
if (c <0.5) return 'P1';
else return 'P2';
}(read(cookie_name)));

window._hochi_ads_provider = provider;

}();
</script>

<!-- Google DFP tag end -->

<div id="section1">
<!-- 日付 -->

<!-- /日付 -->
<!-- スーパーバナー -->
<span id="banner1">

<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SOCCER/AREA=SUPERBANNER/AAMSZ=728X90/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SOCCER/AREA=SUPERBANNER/AAMSZ=728X90/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=728 height=90 allowTranspareeny="true">
</iframe>
</noscript>
</span>
<!-- /スーパーバナー -->
</div>
<div class="clearfix"></div>

<!-- グローバルメニュー -->

<div id="section2">
  <div id="nav_bar">
    <ul id="nav">
      <li><a id="home" title="ホーム" href="http://www.hochi.co.jp/" name="home">ホーム</a> </li>
      <li><a id="giants" title="巨人トップへ" href="http://www.hochi.co.jp/giants/" name="giants">巨人</a></li>
      <li><a id="baseball" title="野球トップへ" href="http://www.hochi.co.jp/baseball/" name="baseball">野球</a></li>
      <li><a id="soccer" title="サッカートップへ" href="http://www.hochi.co.jp/soccer/" name="soccer">サッカー</a></li>
      <li><a id="sports" title="スポーツトップへ" href="http://www.hochi.co.jp/sports/" name="sports">スポーツ</a></li>
      <li><a id="golf" title="ゴルフトップへ" href="http://www.hochi.co.jp/golf/" name="golf">ゴルフ</a></li>
      <li><a id="entertainment" title="芸能トップへ" href="http://www.hochi.co.jp/entertainment/" name="entertainment">芸能</a></li>
      <li><a id="topics" title="社会トップへ" href="http://www.hochi.co.jp/topics/" name="topics">社会</a></li>
      <li><a id="horserace" title="競馬トップへ" href="http://www.hochi.co.jp/horserace/" name="horserace">競馬</a></li>
      <li><a id="gamble" title="ギャンブルトップへ" class="narrow" href="http://www.hochi.co.jp/gamble/" name="gamble">ギャンブル</a></li>
      <li><a id="dosports" title="レジャートップへ" class="narrow" href="http://www.hochi.co.jp/dosports/" name="dosports">レジャー</a></li>
      <li><a id="fishing" title="釣りトップへ" href="http://www.hochi.co.jp/dosports/fishing/" name="fishing">釣り</a></li>
      <li><a id="event" title="お知らせへ" href="http://www.hochi.co.jp/notes/" name="notes">お知らせ</a></li>
    </ul>
    <div class="clearfix"></div>
    <div id="nav_shadow"></div>
  </div>
</div><!-- /グローバルメニュー -->

</div>		</div>
	</div>

</div><div id="areaWrapper1" class="pbAreaWrapper1"><div id="areaWrapper2" class="pbAreaWrapper2"><div id="mainArea" class="pbMainArea">
	<div id="area0" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested clearfix" id="container">
		<div class="pbNested " id="main">

<!-- ローカルナビゲーション -->

<!-- soccer/national/20170628-OHT1T50213.html -->


                <div id="section4">
    <ul id="nav">
              <li><a href="//www.hochi.co.jp/soccer/?from=pcnav" id="b1">サッカー</a></li>
        <li><a href="//www.hochi.co.jp/soccer/japan/?from=pcnav" class="b">日本代表</a></li>
        <li><a href="//www.hochi.co.jp/soccer/national/?from=pcnav" class="b active">国内</a></li>
        <li><a href="//www.hochi.co.jp/soccer/data/jleague/j1/?from=pcnav" class="b">J1</a></li>
        <li><a href="//www.hochi.co.jp/soccer/data/jleague/j2/?from=pcnav" class="b">J2</a></li>
        <li><a href="//www.hochi.co.jp/soccer/data/jleague/jc/?from=pcnav" class="b">ルヴァン杯</a></li>
        <li><a href="//www.hochi.co.jp/soccer/data/world/acl/index.html?from=pcnav" class="b">ACL</a></li>
<!--
        <li><a href="//www.hochi.co.jp/soccer/data/emperorscup/?from=pcnav" class="b">天皇杯</a></li>
        <li><a href="//www.hochi.co.jp/soccer/data/hs/?from=pcnav" class="b">高校サッカー</a></li>
-->
        <li><a href="//www.hochi.co.jp/soccer/world/?from=pcnav" class="b">海外</a></li>
<li><a href="//www.hochi.co.jp/soccer/data/2018/qualifiers/uefa/?from=pcsoc" class="b">W杯予選</a></li>
<!--
        <li><a href="//www.hochi.co.jp/soccer/serial/?from=pcnav" class="b">連載</a></li>
-->
        <li><a href="//www.hochi.co.jp/soccer/glist.html?from=pcnav" class="b">写真</a></li>
        <li><a href="https://twitter.com/hochi_football" class="b">Twitter</a></li>
          </ul>
    </div>
    
              <div id="local_nav_area">
      <ul id="local_nav_list">
<!--
        <li><a href="//www.hochi.co.jp/soccer/data/emperorscup/index.html?from=pcnav">天皇杯</a></li>
        <li><a href="//www.hochi.co.jp/soccer/data/hs/index.html?from=pcnav">高校サッカー</a></li>
-->
        <li><a href="//www.hochi.co.jp/soccer/feature/TO000258/?from=pcnav">北海道版札幌コラム</a></li>
        <li><a href="//www.hochi.co.jp/soccer/feature/TO000899/?from=pcnav">奥野サッカー道</a></li>
      </ul>
      </div>
      <!-- /ローカルナビゲーション -->

<div id="article">

<!-- google_ad_section_start(name=s1) -->

<div id="NWrelart:Head">
<h1 class="ar_title">【仙台】昨季２種登録のユースＭＦ荒井、Ｊ３栃木加入が内定</h1>
</div>

<div class="ar_date">2017年10月19日16時32分  スポーツ報知</div>

<!-- rakuten_ad_target_begin -->
<div id="NWrelart:Body">


            
                    <!--// rectangle_start //-->
        <div class="ad">



<div id="div-gpt-ad-1412217212683-0" style="width:300px; height:250px;">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().display('/55898809/Soccer_Middle_Rec', [300, 250], 'div-gpt-ad-1412217212683-0');
});
</script>
</div>
</div>
        <!--// rectangle_end //-->
      
    
        
  
          <p class="par1" itemprop="articleBody">　Ｊ１ベガルタ仙台は１９日、ユース所属のＭＦ荒井秀賀（しゅうが、１７）が、Ｊ３栃木ＳＣへの来季加入が内定したと発表した。</p>
  
    

    
          <p class="par2" itemprop="articleBody">　荒井は山形県出身で、身長１６９センチ、体重６５キロ。仙台ジュニア、ジュニアユース、ユースでプレーし、昨季はトップチームに２種登録された。</p>
  
    

    
          <p class="par3" itemprop="articleBody">　栃木は現在、Ｊ３で首位を走り、Ｊ２昇格圏内をキープしている。</p>
  
    

    
          <p class="par4" itemprop="articleBody">　荒井はクラブを通じ「子どもの頃からの目標だったプロサッカー選手になれることをうれしく思います。そして、自分を小さい頃から応援・サポートしてくれた家族、ベガルタ仙台というクラブを通じて出会った仲間、指導者のみなさんに感謝いたします。ベガルタ仙台で培ったものを、来シーズンからは、栃木ＳＣのために発揮したいと思います。クラブは変わってしまいますが、引き続き応援よろしくお願いいたします」とコメントした。</p>
  
    

    
                      
  
            

                          

</div>
<!-- rakuten_ad_target_end -->
<!-- google_ad_section_end(name=s1) -->


<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>


<!-- SNS button -->

<ul class="sns_share">
<li class="text_right10px"><a href="javascript:(function(){window.open('http://socialnews.rakuten.co.jp/submit.php?url='+encodeURIComponent(location.href));})()"><img src="/library/img/pc/icon_rsn90.gif" alt="楽天SocialNewsに投稿！" border="0"></a></li>
<li>
<script type="text/javascript" language="javascript">
<!--
document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + document.URL + '&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>');
// -->
</script>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-via="SportsHochi" data-lang="ja" data-hashtags="報知" data-related="SportsHochi:スポーツ報知の公式アカウント,hochi_giants:スポーツ報知の巨人取材班アカウント,hochi_baseball:スポーツ報知の野球取材班アカウント,Hochi_Geino:スポーツ報知の芸能記事情報">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</script></li>
</ul>

<!-- /SNS button -->


<script type="text/javascript" language="JavaScript"> 

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null; 

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=RUN_OF/AREA=INREAD/AAMSZ=640X360/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag; 


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000); 

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>'); 

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=RUN_OF/AREA=INREAD/AAMSZ=640X360/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=640 height=360 allowTranspareeny="true">
</iframe>
</noscript>

</div>

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>
<!-- PR -->

<!-- テキスト広告1本目 -->

<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SOCCER/AREA=TEXT1/AAMSZ=TEXT/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SOCCER/AREA=TEXT1/AAMSZ=TEXT/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=630 height=25 allowTranspareeny="true">
</iframe>
</noscript>


<!-- テキスト広告2本目 -->

<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SOCCER/AREA=TEXT2/AAMSZ=TEXT/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SOCCER/AREA=TEXT2/AAMSZ=TEXT/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=630 height=25 allowTranspareeny="true">
</iframe>
</noscript>


<!-- テキスト広告3本目 -->

<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SOCCER/AREA=TEXT3/AAMSZ=TEXT/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SOCCER/AREA=TEXT3/AAMSZ=TEXT/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=630 height=25 allowTranspareeny="true">
</iframe>
</noscript>

<div class="pr_wrap"><div class="pr">おすすめ</div><div class="pr_text" style="float:none;"><a href="http://www.hochi.co.jp/soccer/feature/TO001099/">海外直送コラム「マリオのサッカーこぼれ話」</a></div></div><!-- /PR -->

<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 関連ニュース -->



<!-- taboola -->

<script type="text/javascript">

!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn-ycd.c.yimg.jp/libtrc/sportshochi/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}

document.write('<div id="taboola-below-article-thumbnails"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'organic-thumbnails-pc', container:'taboola-below-article-thumbnails', placement:'Below Article Thumbnails', target_type:'mix'});

document.write('<div id="taboola-below-article-thumbnails-02"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-pc', container:'taboola-below-article-thumbnails-02', placement:'Below Article Thumbnails-02', target_type:'mix'});

_taboola.push({article:'auto'});
_taboola.push({flush:true});

</script>

<!-- /taboola -->

<!-- /関連ニュース -->

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">



<div id="div-gpt-ad-1471256137875-0" style="width:300px; height:250px;">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().display('/55898809/All_Below_article_Left_Rec', [300, 250], 'div-gpt-ad-1471256137875-0');
});
</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">



<div id="div-gpt-ad-1412216544834-0" style="width:300px; height:250px;">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().display('/55898809/All_Below_article_2nd_Rec', [300, 250], 'div-gpt-ad-1412216544834-0');
});
</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- In-Read -->


<div id="SPREAD_VIDEO_PLAYER"></div>
<script type="text/javascript" src="//ad-api-v01.uliza.jp/preview.php?pc_width=600&sp_responsible_flg=1&condition_id=2695&separate=1"></script>
<!-- /In-Read -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- サムネイル広告１ -->
<!--


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SOCCER/AREA=THUMBNAIL.LEFT/AAMSZ=THUMBNAIL/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SOCCER/AREA=THUMBNAIL.LEFT/AAMSZ=THUMBNAIL/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=320 height=110 allowTranspareeny="true">
</iframe>
</noscript>
-->
<!-- /サムネイル広告１ -->

<!-- サムネイル広告２ -->
<!--


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SOCCER/AREA=THUMBNAIL.RIGHT/AAMSZ=THUMBNAIL/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SOCCER/AREA=THUMBNAIL.RIGHT/AAMSZ=THUMBNAIL/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=320 height=110 allowTranspareeny="true">
</iframe>
</noscript>
-->
<!-- /サムネイル広告２ -->



		
		<div class="article_title">
						<a href="http://www.hochi.co.jp/soccer/national/">国内サッカー</a>
								</div>

    <ul class="article_text">
	
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171019-OHT1T50129.html">
				【仙台】昨季２種登録のユースＭＦ荒井、Ｊ３栃木加入が内定
				<span class="article_date">（10月19日&nbsp;16:32）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171019-OHT1T50127.html">
				【川崎】鬼木監督「調子の良い選手をどんどん使っていきたい」
				<span class="article_date">（10月19日&nbsp;16:28）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171019-OHT1T50091.html">
				【横浜Ｃ】暫定監督の奥寺ＳＤ「選手たちはもう１回自信を持ってやること」
				<span class="article_date">（10月19日&nbsp;11:42）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171019-OHT1T50088.html">
				【横浜Ｃ】カズ、チームの成績不振に「クラブも選手も大きな責任を感じる」
				<span class="article_date">（10月19日&nbsp;11:13）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171019-OHT1T50025.html">
				【横浜Ｃ】奥寺康彦ＳＤが暫定指揮　１５日に中田仁司前監督を成績不振で解任
				<span class="article_date">（10月19日&nbsp;07:10）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171018-OHT1T50227.html">
				【札幌】早坂、サイド対決制して今度こそ敵地初勝利狙う
				<span class="article_date">（10月19日&nbsp;07:10）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171018-OHT1T50213.html">
				【清水】鄭大世は全治４週間「申し訳ない」　右膝内側側副靱帯損傷
				<span class="article_date">（10月19日&nbsp;07:10）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171018-OHT1T50209.html">
				【清水】杉山の引退発表「エスパルスに入って本当に良かった」
				<span class="article_date">（10月19日&nbsp;07:10）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171019-OHT1T50057.html">
				【浦和】サウジ事前合宿検討…ＡＣＬ決勝アルヒラル監督は元横浜Ｍラモン・ディアス氏
				<span class="article_date">（10月19日&nbsp;06:00）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171019-OHT1T50056.html">
				【浦和】ラファエル・シルバ、ゴール直後に一目散にベンチへ　喜び分かち合う
				<span class="article_date">（10月19日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171019-OHT1T50049.html">
				【浦和】槙野、フッキに「デュエル」全勝　ハリル監督絶賛の守備で日本勢９年ぶり決勝進出
				<span class="article_date">（10月19日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171018-OHT1T50258.html">
				【浦和】上海上港戦Ｖ弾のＦＷラファエル「ボールが遠藤を越えた時に可能性感じた」
				<span class="article_date">（10月18日&nbsp;23:46）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171018-OHT1T50164.html">
				【ＡＣＬ】浦和、ラファエル決勝弾で上海上港に１―０…日本勢９年ぶり決勝進出
				<span class="article_date">（10月18日&nbsp;21:25）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171018-OHT1T50146.html">
				【ＡＣＬ】浦和、上海上港にホームで前半１―０…１０年ぶりＡＣＬ決勝へラファエル先制弾
				<span class="article_date">（10月18日&nbsp;20:21）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171018-OHT1T50136.html">
				【ＡＣＬ】浦和が先制！ラファエル・シルバのヘディング弾で２戦合計２―１に
				<span class="article_date">（10月18日&nbsp;19:55）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171018-OHT1T50085.html">
				【Ｇ大阪】オ・ジェソクが負傷
				<span class="article_date">（10月18日&nbsp;15:32）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171018-OHT1T50086.html">
				【Ｇ大阪】東海大相模・ＤＦ山口竜弥と仮契約
				<span class="article_date">（10月18日&nbsp;15:30）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171017-OHT1T50157.html">
				【札幌】福森、Ｊ１残留へ発奮「負けずにいけば降格はない」
				<span class="article_date">（10月18日&nbsp;08:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171017-OHT1T50229.html">
				【浦和】“負けない男”遠藤「必ず勝って決勝に進みたい」
				<span class="article_date">（10月18日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171017-OHT1T50155.html">
				【大宮】渡部、右膝内側側副靱帯損傷で全治４週間…横浜Ｍ戦で負傷
				<span class="article_date">（10月17日&nbsp;21:42）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171017-OHT1T50133.html">
				ＤＡＺＮが「Ｊリーグ・ゾーン」ＭＣにサッシャ氏、ハリー杉山迎えリニューアル
				<span class="article_date">（10月17日&nbsp;21:22）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171017-OHT1T50092.html">
				【清水】北川が同期・松原の分まで奮起誓う
				<span class="article_date">（10月17日&nbsp;16:38）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171017-OHT1T50090.html">
				【清水】エース鄭大世が靭帯損傷で全治４週間
				<span class="article_date">（10月17日&nbsp;16:37）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171017-OHT1T50079.html">
				【浦和】日本勢９年ぶりの決勝進出へ、堀監督「日本を代表し、責任感を持って戦いたい」
				<span class="article_date">（10月17日&nbsp;15:24）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171016-OHT1T50177.html">
				【横浜Ｍ】負傷者続出…右膝痛ウーゴ長期離脱も
				<span class="article_date">（10月17日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171016-OHT1T50176.html">
				【浦和】遠藤、ホームで勝ってＡＣＬ決勝進出だ「体の準備できてる」
				<span class="article_date">（10月17日&nbsp;06:00）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171016-OHT1T50174.html">
				澤穂希さん、同じ仮装７７５人でギネス認定「一致団結して成し遂げることは素晴らしい」
				<span class="article_date">（10月17日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171016-OHT1T50080.html">
				【横浜Ｍ】ＤＦ松原「痛みが消えるまで待ったらシーズンが終わる」早期復帰に意欲
				<span class="article_date">（10月16日&nbsp;14:37）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171016-OHT1T50061.html">
				【横浜Ｃ】カズ、ＰＯ圏内に勝ち点３差でも「厳しい状況だが、最後まで頑張りたい」
				<span class="article_date">（10月16日&nbsp;11:46）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171016-OHT1T50005.html">
				【宏太’Ｓチェック】ク激突に見た真のプロ魂
				<span class="article_date">（10月16日&nbsp;11:00）</span>
				<span class="camera"></span>		</a>
              <a href="http://www.hochi.co.jp/soccer/feature/TO000258" class="label_feature">北海道版札幌コラム</a>
    	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171015-OHT1T50263.html">
				【横浜Ｃ】中田監督、成績不振で解任「Ｊ１昇格に向けて残り試合を頑張って欲しい」
				<span class="article_date">（10月16日&nbsp;07:00）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171016-OHT1T50015.html">
				【甲府】後半１０人のＦ東京に悔しいドロー
				<span class="article_date">（10月16日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171015-OHT1T50264.html">
				【湘南】１３戦ぶり黒星で昇格持ち越し、ＦＷ菊地「準備をしていきたい」
				<span class="article_date">（10月16日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171015-OHT1T50256.html">
				【Ｃ大阪】清武が復帰弾「宏太がいいボールをくれた」ハリル監督御前でアピール
				<span class="article_date">（10月16日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171016-OHT1T50029.html">
				【柏】敗戦から一夜、３位キープへ中谷「５連勝出来るように切り替えたい」
				<span class="article_date">（10月16日&nbsp;00:34）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171015-OHT1T50190.html">
				【甲府】一筋ＭＦ石原が引退会見「１７年間、地元のクラブでやれたことを誇りに思う」
				<span class="article_date">（10月15日&nbsp;20:46）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171015-OHT1T50185.html">
				【金沢】敵地で町田と１―１ドロー
				<span class="article_date">（10月15日&nbsp;20:13）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171015-OHT1T50182.html">
				【Ｇ大阪】ＭＦ倉田が１日駅長「貴重な体験で新鮮」
				<span class="article_date">（10月15日&nbsp;19:40）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171015-OHT1T50168.html">
				【名古屋】逆転で首位・湘南を破り４連勝
				<span class="article_date">（10月15日&nbsp;18:40）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171015-OHT1T50164.html">
				元日本代表ＭＦ岩本輝雄さん主催サッカー大会に４０人参加「全国にソサイチの輪を広げたい！」
				<span class="article_date">（10月15日&nbsp;18:34）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171015-OHT1T50163.html">
				【湘南】名古屋に逆転負け…ＦＷ菊地、Ｊ１復帰へ気合い入れ直し
				<span class="article_date">（10月15日&nbsp;18:26）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171015-OHT1T50142.html">
				川口能活が著書「壁を超える」のサイン会で「人生はうまくいかないことの方が多い」
				<span class="article_date">（10月15日&nbsp;16:53）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171015-OHT1T50123.html">
				【湘南】自動昇格が決まる２位以内の確定は、次節以降に持ち越し
				<span class="article_date">（10月15日&nbsp;15:03）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171014-OHT1T50249.html">
				【清水】屈辱のダービー３連敗…北川はピッチにひざまずいて落涙
				<span class="article_date">（10月15日&nbsp;08:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171014-OHT1T50246.html">
				【磐田】１４年ぶり同一年ダービー３連勝！　名波監督「王国・静岡にもうひと波おこす」
				<span class="article_date">（10月15日&nbsp;08:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171014-OHT1T50233.html">
				【甲府】広島敗れ降格圏脱出、ドゥドゥ３戦連発３連勝で突き放し狙う
				<span class="article_date">（10月15日&nbsp;08:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171014-OHT1T50216.html">
				【札幌】宮沢先制、ジェイ２発でＪ通算３００勝
				<span class="article_date">（10月15日&nbsp;08:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171015-OHT1T50053.html">
				【柏】甲府、札幌に連敗…日本代表ＧＫ中村「相手の狙いをそのままやらせてしまった」
				<span class="article_date">（10月15日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171015-OHT1T50051.html">
				【新潟】呂比須体制１７試合ぶり２勝目で奇跡の残留に望みつなぐ
				<span class="article_date">（10月15日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/soccer/national/20171015-OHT1T50050.html">
				【Ｇ大阪】長谷川監督「俺だけ逃亡するわけにはいかない」２２年ぶり本拠５連敗も最後まで指揮
				<span class="article_date">（10月15日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
				</ul>

		<!-- 縦10pxのマージン -->
		<div class="margin_h10px"></div>
		<div class="clearfix"></div>
	

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="35170a38b359872eaf796e18837d0951" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "35170a38b359872eaf796e18837d0951",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="baf6dfb262b9911f35f8c39d92f38937" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "baf6dfb262b9911f35f8c39d92f38937",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>

<!-- 楽天アフィリエイト -->


<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="02f47b11.67c44c97.0d88e15b.3744cec5";rakuten_items="ranking";rakuten_genreId="0";rakuten_size="600x200";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="off";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ver="20100708";rakuten_pointbackId="_RTmtlk20010086";</script><script type="text/javascript" src="http://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>
<!-- /楽天アフィリエイト -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>		</div>
		<div class="pbNested " id="sub">

<!-- 読売グループリンク -->

<div class="block_link">
<a href="http://www.yomiuri.co.jp/" target="_blank"><img src="/library/img/pc/yomiuri.gif"></a><a href="http://www.giants.jp/top.html" target="_blank"><img src="/library/img/pc/giants.gif"></a>
</div>

<div class="clearfix"></div><!-- /読売グループリンク -->

<!-- 検索窓 -->

<!-- Search Box -->
<div id="searchbox">
<!-- popIn searchBox Begin -->
<form action="http://www.hochi.co.jp/search.html" id="searchForm">
  <input style="border: 1px solid rgb(204, 204, 204); vertical-align: top; font-size: 14px; height: 20px; margin: 0px; padding: 3px 0px 0px 3px; overflow: hidden; width: 180px; background: url(http://cdn.popin.cc/custom/powered_by_popin.gif) 5px 50% no-repeat rgb(255, 255, 255);" name="q" size="30" id="popInSearchField" type="text">
  <input type="image" alt="記事" src="http://www.hochi.co.jp/library/img/common/search_kiji_common.gif" class="vspace10">
</form>
<script src="http://api.popin.cc/searchbox/hochi_www.js" type="text/javascript" charset="UTF-8"></script>
<!-- popIn searchBox End -->
</div>
<!-- /Search Box --><!-- /検索窓 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第1レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SOCCER/AREA=RECTANGLE/AAMSZ=300X250/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SOCCER/AREA=RECTANGLE/AAMSZ=300X250/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=300 height=250 allowTranspareeny="true">
</iframe>
</noscript>
</div>


<!-- Criteo Ad -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="712783" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 712783,
    "containerid": "712783"});
</script>
<!-- /Criteo Ad -->
<!-- /第1レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- アクセスランキング -->


<div id="set_popin_hot"></div>
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第2レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SOCCER/AREA=SECOND.RECTANGLE/AAMSZ=300X250/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SOCCER/AREA=SECOND.RECTANGLE/AAMSZ=300X250/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=300 height=250 allowTranspareeny="true">
</iframe>
</noscript>
</div>
<!-- /第2レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- コラム -->
<!-- コラムでＨＯ！ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">コラムでＨＯ！</span><a target="_blank" href="http://www.hochi.co.jp/column/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a target="_blank" href="http://www.hochi.co.jp/sports/column/20171018-OHT1T50138.html">中大復活の立役者、２年生主将・舟津は箱根駅伝が嫌い？</a><time>（10月19日 16:00）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/horserace/column/20171019-OHT1T50115.html">秋華賞を制したディアドラの血統的な魅力とは</a><time>（10月19日 15:19）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/baseball/column/20171019-OHT1T50101.html">野球道具の盗難事件に胸が痛む…ボールに込められた球児の思いを知ってほしい</a><time>（10月19日 14:00）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/baseball/column/20171017-OHT1T50069.html">ＣＳはセ・パたすきがけで　連日の雨で日程不備が再クローズアップ</a><time>（10月17日 16:00）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/baseball/column/20171016-OHT1T50113.html">あの時から確信していた、大谷翔平の“規格外”</a><time>（10月17日 16:00）</time></li>
</ul>
</div>
<!-- /コラムでＨＯ！ --><!-- /コラム -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 今日の1面 -->
<div ><div class="block_title">今日の<span class="hochi">スポーツ報知</span>（東京版）</div> 
  <div id="ichimen"><img width="200" border="0" alt="" src="/h_common/img/t-ichimen.jpg" /></div> 
  <div class="subscription"><a href="http://goo.gl/RQ96Le"><span class="hochi">スポーツ報知</span>の購読のお申し込みはこちら</a></div> 
  <div class="clearfix"></div> 
  <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
  <div class="clearfix"></div></div>
<!-- /今日の1面 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第3レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="91766c73143186fead77edcbfd188593" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "91766c73143186fead77edcbfd188593",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /第3レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 自社サイトリンク集 -->
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>
<div class="subscription"><a href="http://shop.hochi.co.jp/">ショップ報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://www.magazine-hochi.com/">マガジン報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/photo/">個人向け写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://allsports.jp/event/boysleague.html" target=”_blank”>ボーイズリーグ写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/company.html">法人向け紙面・写真使用申請</a></div>
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div><!-- /自社サイトリンク集 -->

<!-- 第4レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0185/033883_5.js"></script>
</div>
<!-- /第4レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- ブログ -->
<!-- ブログ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">報知ブログ</span>（最新更新分）<a target="_blank" href="http://weblog.hochi.co.jp/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a target="_blank" href="http://weblog.hochi.co.jp/nankan/2017/10/post-559b.html">浦和開催４日目（１９日）</a>南関東ブログ<time>10月19日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/runners/2017/10/post-01a8.html">７０歳　前田豊子さんに続け</a>ランナーズ報知<time>10月18日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/fujiwara/2017/10/post-fc18.html">１Ｒ・１万３１６０円的中！きょうの狙い目（尼崎・大阪王将杯最終日）</a>ブログ舟券<time>10月17日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/tajihouronn/2017/10/post-f4da.html">「矢内原忠雄　戦争と知識人の使命」を読む</a>多事放論<time>10月14日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/chiharu/2017/10/post-26fd.html">焼きそば、奥深い！</a>千春ちゃんの今週はコレッ！<time>10月12日</time></li>
</ul>
</div>
<!-- /ブログ --><!-- /ブログ -->		</div>
		</div>
		</div>
	</div>

</div></div></div><div id="footerArea" class="pbFooterArea">
	<div id="area4" class="pbArea ">
		<div class="pbNested " >

<!-- 共通コンテンツの影 -->
<div class="clearfix"></div>
<div id="container_shadow" class="clearfix"></div>
<!-- /共通コンテンツの影 -->

<div class="clearfix"></div>

<!-- Facebookから下 -->
<div id="fb_etc" class="clearfix">

<!-- Facebook -->
<div id="facebook">
<div class="footerblock_contents"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportshochi&amp;width=330&amp;height=250&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:250px;" allowTransparency="true"></iframe></div>
</div><!-- /id Facebook -->

<div id="topics">
<script type="text/javascript"><!--
amazon_ad_tag = "webhochi_pc_banner-22"; amazon_ad_width = "300"; amazon_ad_height = "250";//--></script>
<script type="text/javascript" src="http://ir-jp.amazon-adsystem.com/s/ads.js"></script>
</div>
<div ><!-- その他 --> 
  <div id="mobileservice"> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spnyh.html">NEWS読売・報知</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spmgiants.html">モバイルGIANTS</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div class="text_center"><a href="http://www.yondoku.com/happynews/requirements/" target="_blank"><img border="0" alt="「HAPPY NEWS 2017」キャンペーン告知バナー" src="/h_common/img/ad/nsk_banner_2017.gif" width="251" height="135"></a></div> 
  </div></div>
</div>
<!-- /Facebookから下 -->

<!-- サイトマップ -->
<div id="footer_menu">
<div ><!-- 共通フッター、メニュー --> 
  <div id="menubg" class="clearfix"> 
    <div id="one"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/giants/">巨人</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/giants/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/baseball/">野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/npb/">&gt; プロ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/npb/results/">&gt; プロ野球速報</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/mlb/">&gt; MLB</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/hs/">&gt; 高校野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/ama/">&gt; アマ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/glist.html">&gt; 写真</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="two"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/soccer/">サッカー</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/japan/">&gt; 日本代表</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/national/">&gt; 国内</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/world/">&gt; 海外</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/sports/">スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/sumo/">&gt; 相撲</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/boxing/">&gt; ボクシング</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/ballsports/">&gt; 球技</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/winter/">&gt; 冬スポ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/fight/">&gt; 格闘技</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/golf/">ゴルフ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="three"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/entertainment/">芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/entertainment/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/topics/">社会</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/horserace/">競馬</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/horserace/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/gamble/">ギャンブル</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/gamble/keirin/">&gt; 競輪</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/gamble/boat/">&gt; ボート</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/gamble/auto/">&gt; オート</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/dosports/">doスポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/golf/">&gt; ゴルフ情報</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/fishing/">&gt; 釣り</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/running/">&gt; ランニング</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/boys/">&gt; ボーイズリーグ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="four"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/hobby/">趣味</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/hobby/game/">&gt; ゲーム</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/hobby/pachinko/">&gt; パチンコ</a></td> 
          </tr> <!--
          <tr>
            <td><a href="http://www.hochi.co.jp/hobby/etc/">&gt; その他</a></td>
          </tr>
--> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/event/">事業</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/event/sports/">&gt; スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/event/culture/">&gt; 文化・芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/event/prize/">&gt; 表彰</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/pr/">PR</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/info/sales/photo/">フォトサービス</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://shop.hochi.co.jp/">ショップ報知</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="five"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/info/company/index.html">会社案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/company/philosophy.html">&gt; 企業理念・編集指針</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/policy/index.html">&gt; サイトポリシー</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/sales/index.html">&gt; 購読案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/sales/backnumber.html">&gt; バックナンバー</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/company/contact.html">&gt; お問い合わせ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/ad/index.html">&gt; 広告ガイド</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi-fukushi.org/" target="_blank">報知社会福祉事業団</a></td> 
          </tr> 
         
      </table> 
    </div> 
  </div> <!-- /共通フッター、メニュー --></div>
</div>
<!-- /サイトマップ -->

<!-- コピーライト -->
<div id="footer_logo">
<div ><span class="hochi">スポーツ報知</span><br />見出し、記事、写真の無断転載を禁じます。Copyright © The Hochi Shimbun.</div>
</div>
<!-- /コピーライト -->		</div>
	</div>

</div></div>
</body>
</html>
<!-- cache datetime:2017/10/19 16:38:08, cache file name:hochi/soccer/national/20171019-OHT1T50129.ce71e5f0edb774615c2568c6ecd211dd.html --> 