<!DOCTYPE html>
<html  lang="ja">
<head>
<meta charset="UTF-8">
<title>空手に新たな歴史！絶縁状態の極真会館から高橋、上田が強化選手選考会に参加 : スポーツ報知</title>
<meta name="keywords" content="高橋佑汰,上田幹雄,上田,高橋,日下修次,全日本空手道連盟,全空連,極真会館,東京" />
<meta name="description" content="　２０２０年東京五輪追加種目となった空手に、新たな歴史が刻まれた。　全日本空手道連盟（全空連）が行った２日の強化選手選考会の男子組手８４キロ超級に、２０１５年までは絶縁状態だった極真会館から高橋佑汰（２４）、上田幹雄（２【スポーツ】" itemprop="description" />

<link rel="stylesheet" type="text/css" href="/view_css.php?pageId=5616&amp;revision=0&amp;mode=0&amp;cssMode=0&amp;noTag=1&amp;blockId=0&amp;alias=hochi/sports/etc/detail" />
<script type="text/javascript" src="/scripts/jquery_prototype.js"></script>
<script type="text/javascript">
<!--
	var pbGlobalAliasBase = '/';
//-->
</script>
<script type="text/javascript" src="/public.js"></script>
<link rel="stylesheet" type="text/css" href="/library/styles/style_pc.css" />
<script src="/library/scripts/jquery.js"></script>
<script src="/library/scripts/jquery.cookie.js"></script>
<script src="/library/scripts/jquery.magnific-popup.min.js"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/library/scripts/html5.js"></script>
<![endif]-->
<script src="/library/scripts/jquery.flexslider-min.js"></script>
<script src="/library/scripts/common_pc.js"></script>



				

  

		
<link rel="canonical" href="http://www.hochi.co.jp/sports/etc/20170402-OHT1T50232.html" />
<link rel="mixi-check-image" type="image/jpeg" href="http://www.hochi.co.jp/photo/20170402/20170402-OHT1I50151-N.jpg" />
<link rel="apple-touch-icon" href="http://www.hochi.co.jp/library/img/common/hochi_icon.png" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.hochi.co.jp/favicon.ico" />
<meta name="news_keywords" content="高橋佑汰,上田幹雄,上田,高橋,日下修次,全日本空手道連盟,全空連,極真会館">
<meta name="mixi-check-title" content="空手に新たな歴史！絶縁状態の極真会館から高橋、上田が強化選手選考会に参加">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SportsHochi">
<meta name="twitter:title" content="空手に新たな歴史！絶縁状態の極真会館から高橋、上田が強化選手選考会に参加">
<meta name="twitter:description" content="　２０２０年東京五輪追加種目となった空手に、新たな歴史が刻まれた。">
<meta name="twitter:image:src" content="http://www.hochi.co.jp/photo/20170402/20170402-OHT1I50151-L.jpg">
<meta name="twitter:domain" content="www.hochi.co.jp">
<meta name="twitter:creator" content="@SportsHochi">
<meta property="og:site_name" content="スポーツ報知">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="空手に新たな歴史！絶縁状態の極真会館から高橋、上田が強化選手選考会に参加">
<meta property="og:url" content="http://www.hochi.co.jp/sports/etc/20170402-OHT1T50232.html" />
<meta property="og:image" content="http://www.hochi.co.jp/photo/20170402/20170402-OHT1I50151-L.jpg" />
<meta property="og:type" content="article" />
<meta property="aja:content_id" content="20170402-OHT1T50232" data-aja-request="" />
<meta property="aja:kv.genre" content="スポーツ,その他" data-aja-request="" />
<meta property="aja:title" content="空手に新たな歴史！絶縁状態の極真会館から高橋、上田が強化選手選考会に参加" />
<meta property="aja:published_date" content="2017-04-02" />
<meta property="aja:modified_date" content="2017-04-02" />
<meta property="article:published_time" content="2017-04-02T21:41:00+09:00">
<meta property="article:modified_time" content="2017-04-02T21:41:00+09:00">
<meta itempop="datePublished" name="pubdate" content="2017-04-02T21:41:00+09:00">
<meta name="DC.date.issued" content="2017-04-02T21:41:00+09:00">
<meta name="expires" content="2017-04-16T21:41:00+09:00">
<meta name="google-site-verification" content="pWqqbMTLn7stJ2xtAI0ElWk8_RhRxcGNdHPZj4icSJs" />












</head>
<body id="wrapper">
<div id="page" class="pbPage">
<div id="headerArea" class="pbHeaderArea">
	<div id="area1" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested " id="newsFlashbg">
		<div class="pbNested " id="newsFlash">

<div class="header_logo"><a href="http://www.hochi.co.jp"><img alt="logo" src="http://www.hochi.co.jp/library/img/pc/header_logo.png"></a></div><span id="headline">注 目</span>
<span id="text"><a href="http://www.hochi.co.jp/baseball/npb/results/">本日全てデーゲーム！プロ野球試合結果</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="http://www.hochi.co.jp/baseball/npb/results/20170402-01.html">巨人開幕3連勝！</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="http://www.hochi.co.jp/feature/glist.html?gr=CO028414">東京ガールズコレクション写真特集</a></span>
<div class="header_sns"><a href="https://www.facebook.com/sportshochi"><img alt="Facebook" src="/library/img/sp/icon_facebook.png"></a></div>
<div class="header_sns"><a href="https://twitter.com/sportshochi"><img alt="Twitter" src="/library/img/sp/icon_twitter.png"></a></div>		</div>
		</div>

<div id="header">

<!-- access log script begin -->



<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1555097-67', 'hochi.co.jp');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- access log script end -->

<!-- Google DFP tag start -->


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type="text/javascript">
!function() {
var read = function(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1, c.length);
}
if (c.indexOf(nameEQ) == 0){
return c.substring(nameEQ.length, c.length).replace(/^null$/, "");
}
}
return -1;
},
write = function(name, value, days, path) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime()+ (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toGMTString();
}
document.cookie = name + "=" + value + expires + "; path=" + (path || "/");
},
cookie_name = "hochi-ads-ab-test",
provider = (function(c) {
if (c == -1) {
c = Math.random();
write(cookie_name, c, 365);
}
if (c <0.5) return 'P1';
else return 'P2';
}(read(cookie_name)));

window._hochi_ads_provider = provider;

}();
</script>

<!-- Google DFP tag end -->

<div id="section1">
<!-- 日付 -->

<!-- /日付 -->
<!-- スーパーバナー -->
<span id="banner1">

<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SPORTS/AREA=SUPERBANNER/AAMSZ=728X90/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SPORTS/AREA=SUPERBANNER/AAMSZ=728X90/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=728 height=90 allowTranspareeny="true">
</iframe>
</noscript>
</span>
<!-- /スーパーバナー -->
</div>
<div class="clearfix"></div>

<!-- グローバルメニュー -->

<div id="section2">
  <div id="nav_bar">
    <ul id="nav">
      <li><a id="home" title="ホーム" href="http://www.hochi.co.jp/" name="home">ホーム</a> </li>
      <li><a id="giants" title="巨人トップへ" href="http://www.hochi.co.jp/giants/" name="giants">巨人</a></li>
      <li><a id="baseball" title="野球トップへ" href="http://www.hochi.co.jp/baseball/" name="baseball">野球</a></li>
      <li><a id="soccer" title="サッカートップへ" href="http://www.hochi.co.jp/soccer/" name="soccer">サッカー</a></li>
      <li><a id="sports" title="スポーツトップへ" href="http://www.hochi.co.jp/sports/" name="sports">スポーツ</a></li>
      <li><a id="golf" title="ゴルフトップへ" href="http://www.hochi.co.jp/golf/" name="golf">ゴルフ</a></li>
      <li><a id="entertainment" title="芸能トップへ" href="http://www.hochi.co.jp/entertainment/" name="entertainment">芸能</a></li>
      <li><a id="topics" title="社会トップへ" href="http://www.hochi.co.jp/topics/" name="topics">社会</a></li>
      <li><a id="horserace" title="競馬トップへ" href="http://www.hochi.co.jp/horserace/" name="horserace">競馬</a></li>
      <li><a id="gamble" title="ギャンブルトップへ" class="narrow" href="http://www.hochi.co.jp/gamble/" name="gamble">ギャンブル</a></li>
      <li><a id="dosports" title="レジャートップへ" class="narrow" href="http://www.hochi.co.jp/dosports/" name="dosports">レジャー</a></li>
      <li><a id="fishing" title="釣りトップへ" href="http://www.hochi.co.jp/dosports/fishing/" name="fishing">釣り</a></li>
      <li><a id="event" title="お知らせへ" href="http://www.hochi.co.jp/notes/" name="notes">お知らせ</a></li>
    </ul>
    <div class="clearfix"></div>
    <div id="nav_shadow"></div>
  </div>
</div><!-- /グローバルメニュー -->

</div>		</div>
	</div>

</div><div id="areaWrapper1" class="pbAreaWrapper1"><div id="areaWrapper2" class="pbAreaWrapper2"><div id="mainArea" class="pbMainArea">
	<div id="area0" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested clearfix" id="container">
		<div class="pbNested " id="main">

<!-- ローカルナビゲーション -->

<!-- sports/etc/20170329-OHT1T50136.html -->


                <div id="section4">
    <ul id="nav">
                           <li><a href="http://www.hochi.co.jp/sports/?from=pcnav" id="b1">スポーツ</a></li>
            <li><a href="http://www.hochi.co.jp/feature/tokyo2020/?from=pcnav" class="b">東京2020</a></li>
            <li><a href="http://www.hochi.co.jp/sports/sumo/?from=pcnav" class="b">相撲</a></li>
            <li><a href="http://www.hochi.co.jp/sports/boxing/?from=pcnav" class="b">ボクシング</a></li>
            <li><a href="http://www.hochi.co.jp/sports/ballsports/?from=pcnav" class="b">球技</a></li>
            <li><a href="http://www.hochi.co.jp/sports/winter/?from=pcnav" class="b">冬スポ</a></li>
            <li><a href="http://www.hochi.co.jp/sports/etc/?from=pcnav" class="b active">その他</a></li>
            <li><a href="http://www.hochi.co.jp/sports/glist.html?from=pcnav" class="b">写真</a></li>
            <li><a href="http://www.hochi.co.jp/sports/feature/hakone/?from=pcnav" class="b">箱根駅伝</a></li>
                   </ul>
    </div>
    
          <!-- /ローカルナビゲーション -->

<div id="article">

<!-- google_ad_section_start(name=s1) -->

<div id="NWrelart:Head">
<h1 class="ar_title">空手に新たな歴史！絶縁状態の極真会館から高橋、上田が強化選手選考会に参加</h1>
</div>

<div class="ar_date">2017年4月2日21時41分  スポーツ報知</div>

<!-- rakuten_ad_target_begin -->
<div id="NWrelart:Body">


                  <div id="img_s" class="etoki">
                                                                                                                                                                                                                                                          <ul>
              <li class="photo">
                                                                                        <a href="http://www.hochi.co.jp/sports/garticle.html?id=20170402-OHT1I50151">
                                                                                    <img src="/photo/20170402/20170402-OHT1I50151-T.jpg" width="300" alt="全空連で行われたナショナルチーム選考会後、極真会館の松井章圭館長から声をかけられる（右から）上田幹雄、高橋佑汰" oncontextmenu="alert('(C) The Hochi Shimbun ');return false;" onmousedown="return false;" />
                                                                  </a>
                              </li>
            </ul>
                        <ul><li class="text">全空連で行われたナショナルチーム選考会後、極真会館の松井章圭館長から声をかけられる（右から）上田幹雄、高橋佑汰</li></ul>
                                      <!--// rectangle_start //-->
              <div class="ad">



<div id="div-gpt-ad-1424921004928-0" style="width:300px; height:250px;">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().display('/55898809/Sports_Middle_Rec', [300, 250], 'div-gpt-ad-1424921004928-0');
});
</script>
</div>
</div>
              <!--// rectangle_end //-->
                                                </div>

        
        
  
          

<p class="par1" itemprop="articleBody">　２０２０年東京五輪追加種目となった空手に、新たな歴史が刻まれた。</p>
  
    

    
          <p class="par2" itemprop="articleBody">　全日本空手道連盟（全空連）が行った２日の強化選手選考会の男子組手８４キロ超級に、２０１５年までは絶縁状態だった極真会館から高橋佑汰（２４）、上田幹雄（２１）が参加。強化合宿に加わる育成選手に選ばれた。全空連幹部は「（空手界で）歴史的なこと」と感慨深そうに語った。</p>
  
    

    
          <p class="par3" itemprop="articleBody">　五輪実施ルールでもある全空連側は「伝統派」と呼ばれ、技を相手に当てない寸止めで、ポイント制。一方、極真空手は直接打撃を加えるフルコンタクトで「一撃必殺を狙っていく、どつきあい」（上田）。考え方の違いから交流はほぼなかった。しかし、２０１５年４月に友好団体の覚書を結び、ともに空手の五輪種目入りを目指す姿勢を打ち出した。</p>
  
    

    
          <p class="par4" itemprop="articleBody">　昨年４月から週１回、全空連が極真会館の道場に指導員を派遣しルールなどを教えてきた。上田は昨年１２月から講習会を受け、この日初めての実戦を迎えた。「（極真と）１８０度違った。ここから手が出てくるのか、と驚いた。１つのルールに偏っていたんだと思った。（東京五輪へ）一歩を踏み出すのが大切で、結果は考えていなかった」という。２試合で獲得できたポイントはゼロだった。</p>
  
    

    
          <p class="par5" itemprop="articleBody">　高橋は「技を出すタイミング、距離感が違う。気持ちで引いたらダメだと思った」と蹴りで間合いをとった。完敗に終わったが「極真の技は通用しないことが分かった。融合して自分だけの組手をしたい」と新たな目標を見いだした。</p>
  
    

    
          <p class="par6" itemprop="articleBody">　２人とも「東京五輪に出場できる可能性がある」ことがモチベーションの１つになっている。重量級は選手層が薄いこともあり、全空連の日下修次事務局長は「初めてであれだけ戦えた。若い人に希望が生まれる。楽しみ」と可能性に期待する。今後は年５、６回行われる強化合宿に参加し、経験を積んでいく。</p>
  
    

    
                      
  
            

                          

</div>
<!-- rakuten_ad_target_end -->
<!-- google_ad_section_end(name=s1) -->


<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>


<!-- SNS button -->

<ul class="sns_share">
<li class="text_right10px"><a href="javascript:(function(){window.open('http://socialnews.rakuten.co.jp/submit.php?url='+encodeURIComponent(location.href));})()"><img src="/library/img/pc/icon_rsn90.gif" alt="楽天SocialNewsに投稿！" border="0"></a></li>
<li>
<script type="text/javascript" language="javascript">
<!--
document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + document.URL + '&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>');
// -->
</script>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-via="SportsHochi" data-lang="ja" data-hashtags="報知" data-related="SportsHochi:スポーツ報知の公式アカウント,hochi_giants:スポーツ報知の巨人取材班アカウント,hochi_baseball:スポーツ報知の野球取材班アカウント,Hochi_Geino:スポーツ報知の芸能記事情報">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</script></li>
</ul>

<!-- /SNS button -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- In-Read -->

<div id="SPREAD_VIDEO_PLAYER"></div>
<script type="text/javascript" src="//ad-api-v01.uliza.jp/preview.php?pc_width=600&sp_responsible_flg=1&condition_id=2695&separate=1"></script>

<!-- /In-Read -->
</div>

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>
<!-- PR -->

<!-- テキスト広告1本目 -->

<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SPORTS/AREA=TEXT1/AAMSZ=TEXT/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SPORTS/AREA=TEXT1/AAMSZ=TEXT/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=630 height=25 allowTranspareeny="true">
</iframe>
</noscript>


<!-- テキスト広告2本目 -->

<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SPORTS/AREA=TEXT2/AAMSZ=TEXT/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SPORTS/AREA=TEXT2/AAMSZ=TEXT/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=630 height=25 allowTranspareeny="true">
</iframe>
</noscript>


<!-- テキスト広告3本目 -->

<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SPORTS/AREA=TEXT3/AAMSZ=TEXT/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SPORTS/AREA=TEXT3/AAMSZ=TEXT/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=630 height=25 allowTranspareeny="true">
</iframe>
</noscript>
<!-- /PR -->

<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 関連ニュース -->



<!-- taboola -->

<script type="text/javascript">
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn-yjp.taboola.com/libtrc/sportshochi/loader.js');

document.write("<div id='taboola-below-article-thumbnails'></div>");
window._taboola = window._taboola || [];
_taboola.push({mode:'organic-thumbnails-pc', container:'taboola-below-article-thumbnails', placement:'Below Article Thumbnails', target_type:'mix'});
_taboola.push({article:'auto'});
_taboola.push({flush:true});
</script>

<!-- /taboola -->

<!-- /関連ニュース -->

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">



<div id="div-gpt-ad-1471256137875-0" style="width:300px; height:250px;">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().display('/55898809/All_Below_article_Left_Rec', [300, 250], 'div-gpt-ad-1471256137875-0');
});
</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">



<div id="div-gpt-ad-1412216544834-0" style="width:300px; height:250px;">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().display('/55898809/All_Below_article_2nd_Rec', [300, 250], 'div-gpt-ad-1412216544834-0');
});
</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- In-Read -->

<!-- empty --><!-- /In-Read -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- サムネイル広告１ -->
<!--


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SPORTS/AREA=THUMBNAIL.LEFT/AAMSZ=THUMBNAIL/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SPORTS/AREA=THUMBNAIL.LEFT/AAMSZ=THUMBNAIL/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=320 height=110 allowTranspareeny="true">
</iframe>
</noscript>
-->
<!-- /サムネイル広告１ -->

<!-- サムネイル広告２ -->
<!--


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SPORTS/AREA=THUMBNAIL.RIGHT/AAMSZ=THUMBNAIL/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SPORTS/AREA=THUMBNAIL.RIGHT/AAMSZ=THUMBNAIL/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=320 height=110 allowTranspareeny="true">
</iframe>
</noscript>
-->
<!-- /サムネイル広告２ -->



		
		<div class="article_title">
						<a href="http://www.hochi.co.jp/sports/etc/">その他</a>
								</div>

    <ul class="article_text">
	
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170402-OHT1T50232.html">
				空手に新たな歴史！絶縁状態の極真会館から高橋、上田が強化選手選考会に参加
				<span class="article_date">（4月2日&nbsp;21:41）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170402-OHT1T50182.html">
				青学大・原晋監督、早大大学院の入学式出席「新たな挑戦をしたい」桑田氏と同じ平田ゼミ所属
				<span class="article_date">（4月2日&nbsp;17:25）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170402-OHT1T50105.html">
				ベイカー、まさかの初戦棄権で世界選手権出場ピンチ…全日本選抜柔道体重別選手権
				<span class="article_date">（4月2日&nbsp;11:23）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170401-OHT1T50301.html">
				新添、女子７０キロ級Ｖ逸で銀も「内容悪くない」
				<span class="article_date">（4月2日&nbsp;07:55）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170402-OHT1T50066.html">
				空手一家の安住早代、女子組手５０キロ級代表初選出「五輪でメダル」
				<span class="article_date">（4月2日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170402-OHT1T50061.html">
				阿部一二三、柔道新ルール適用後の初主要大会でオール一本勝ちで連覇
				<span class="article_date">（4月2日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170401-OHT1T50116.html">
				【プロレス】仙台女子・橋本千紘、ジャーマンでアジャに雪辱宣言
				<span class="article_date">（4月1日&nbsp;12:36）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170401-OHT1T50053.html">
				阿部兄妹、柔道体重別選手権アベックＶへ闘志
				<span class="article_date">（4月1日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170331-OHT1T50214.html">
				萩野公介、スペイン高地合宿から帰国「満足した練習ができた」
				<span class="article_date">（3月31日&nbsp;21:56）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170331-OHT1T50173.html">
				ベイカー茉秋、全日本選抜体重別で五輪後初実戦「東京五輪のため経験積みたい」
				<span class="article_date">（3月31日&nbsp;19:33）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170331-OHT1T50111.html">
				リオパラリンピック銀メダルの山本篤が大阪体育大の客員准教授に就任
				<span class="article_date">（3月31日&nbsp;15:15）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170331-OHT1T50091.html">
				“こけし”本間朋晃、手術していた！「復帰に向けてリハビリを始めました」
				<span class="article_date">（3月31日&nbsp;12:52）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170330-OHT1T50259.html">
				池江璃花子、世界選手権でのメダルは「記録との勝負になる」
				<span class="article_date">（3月31日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170330-OHT1T50108.html">
				１６歳・今井月、ジュニアオリンピック２００ｍ個人メドレーで大会新
				<span class="article_date">（3月30日&nbsp;15:15）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170330-OHT1T50079.html">
				【藤波辰爾４５周年ヒストリー】（最終回）藤波辰爾の真実
				<span class="article_date">（3月30日&nbsp;15:00）</span>
				<span class="camera"></span>		</a>
              <a href="http://www.hochi.co.jp/sports/feature/TO001659" class="label_feature">藤波辰爾45周年ヒストリー</a>
    	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170329-OHT1T50277.html">
				柔道「グランドスラム」会場決まらず…都内開催危機
				<span class="article_date">（3月30日&nbsp;07:30）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170329-OHT1T50215.html">
				清水美穂が３年連続主将務める「結果を出して東京五輪のステップに」…ホクレン女子陸上部
				<span class="article_date">（3月30日&nbsp;07:30）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170330-OHT1T50055.html">
				東京五輪からマラソン代表選考に新方式導入、２段階選抜に
				<span class="article_date">（3月30日&nbsp;05:30）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170329-OHT1T50155.html">
				青学大・原監督が早大大学院入学…元巨人・桑田さんらも学んだ「平田ゼミ」へ
				<span class="article_date">（3月29日&nbsp;18:59）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/etc/20170329-OHT1T50140.html">
				空手家・黒澤浩樹さんが急性心不全で死去、５４歳　
				<span class="article_date">（3月29日&nbsp;17:51）</span>
				<span class="camera"></span>		</a>
        	</li>
  
				</ul>

		<!-- 縦10pxのマージン -->
		<div class="margin_h10px"></div>
		<div class="clearfix"></div>
	

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="6875c0e1f523d6bbfec7face54f55d57" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "6875c0e1f523d6bbfec7face54f55d57",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="cef71c0579d0e7475719aaa548e51536" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "cef71c0579d0e7475719aaa548e51536",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>

<!-- 楽天アフィリエイト -->


<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="02f47b11.67c44c97.0d88e15b.3744cec5";rakuten_items="ranking";rakuten_genreId="0";rakuten_size="600x200";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="off";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ver="20100708";rakuten_pointbackId="_RTmtlk20010086";</script><script type="text/javascript" src="http://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>
<!-- /楽天アフィリエイト -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>		</div>
		<div class="pbNested " id="sub">

<!-- 読売グループリンク -->

<div class="block_link">
<a href="http://www.yomiuri.co.jp/" target="_blank"><img src="/library/img/pc/yomiuri.gif"></a><a href="http://www.giants.jp/top.html" target="_blank"><img src="/library/img/pc/giants.gif"></a>
</div>

<div class="clearfix"></div><!-- /読売グループリンク -->

<!-- 検索窓 -->

<!-- Search Box -->
<div id="searchbox">
<!-- popIn searchBox Begin -->
<form action="http://www.hochi.co.jp/search.html" id="searchForm">
  <input style="border: 1px solid rgb(204, 204, 204); vertical-align: top; font-size: 14px; height: 20px; margin: 0px; padding: 3px 0px 0px 3px; overflow: hidden; width: 180px; background: url(http://cdn.popin.cc/custom/powered_by_popin.gif) 5px 50% no-repeat rgb(255, 255, 255);" name="q" size="30" id="popInSearchField" type="text">
  <input type="image" alt="記事" src="http://www.hochi.co.jp/library/img/common/search_kiji_common.gif" class="vspace10">
</form>
<script src="http://api.popin.cc/searchbox/hochi_www.js" type="text/javascript" charset="UTF-8"></script>
<!-- popIn searchBox End -->
</div>
<!-- /Search Box --><!-- /検索窓 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第1レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SPORTS/AREA=RECTANGLE/AAMSZ=300X250/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SPORTS/AREA=RECTANGLE/AAMSZ=300X250/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=300 height=250 allowTranspareeny="true">
</iframe>
</noscript>
</div>


<!-- Criteo Ad -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="712783" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 712783,
    "containerid": "712783"});
</script>
<!-- /Criteo Ad -->
<!-- /第1レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- アクセスランキング -->


<div id="set_popin_hot"></div><!-- /アクセスランキング -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第2レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SPORTS/AREA=SECOND.RECTANGLE/AAMSZ=300X250/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SPORTS/AREA=SECOND.RECTANGLE/AAMSZ=300X250/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=300 height=250 allowTranspareeny="true">
</iframe>
</noscript>
</div>
<!-- /第2レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- コラム -->
<!-- コラムでＨＯ！ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">コラムでＨＯ！</span><a target="_blank" href="http://www.hochi.co.jp/column/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a target="_blank" href="http://www.hochi.co.jp/entertainment/column/20170331-OHT1T50161.html">筋金入りの広島ファン！ポルノグラフィティ「今年はとにかく謙虚に」</a><time>（3月31日 18:50）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/baseball/column/20170331-OHT1T50110.html">勇退の「鬼の永田」、家では一度も長女を怒らず…報徳学園・永田監督の和美夫人</a><time>（3月31日 16:45）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/sports/column/20170331-OHT1T50072.html">“ベストバウト総選挙”候補、武藤ＶＳ高田は年間最高試合ではなかった…金曜８時のプロレスコラム</a><time>（3月31日 08:00）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/soccer/column/20170330-OHT1T50003.html">サッカーＷ杯予選もう一つの戦い　マリノスの新司令塔バブンスキーの挑戦</a><time>（3月30日 16:00）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/baseball/column/20170328-OHT1T50092.html">達川コーチが受けた田中正義の直球は江夏、津田、江川クラスの一級品！</a><time>（3月29日 16:00）</time></li>
</ul>
</div>
<!-- /コラムでＨＯ！ --><!-- /コラム -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 今日の1面 -->
<div ><div class="block_title">今日の<span class="hochi">スポーツ報知</span>（東京版）</div> 
  <div id="ichimen"><img width="200" border="0" alt="" src="/h_common/img/t-ichimen.jpg" /></div> 
  <div class="subscription"><a href="http://goo.gl/RQ96Le"><span class="hochi">スポーツ報知</span>の購読のお申し込みはこちら</a></div> 
  <div class="clearfix"></div> 
  <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
  <div class="clearfix"></div></div>
<!-- /今日の1面 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第3レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0185/033883_5.js"></script>
</div>
<!-- /第3レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 特集リンク -->
<div ><!--
<div id="special"><a href="">特集パターン(1)</a></div>
  <div class="margin_h20px"></div> 
  <div class="subscription"><a href="">特集パターン(2)</a></div>
  <div class="margin_h20px"></div>
--> 
  <div class="block_simple"><a href="http://www.hochi.co.jp/sports/feature/hakone/">箱根駅伝</a></div>
  <div class="margin_h20px"><!--マージン20px--></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/sports/feature/TO000261/">世界卓球</a></div></div>
<!-- /特集リンク -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 自社サイトリンク集 -->
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>
<div class="subscription"><a href="http://shop.hochi.co.jp/index.html">ショップ報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://www.magazine-hochi.com/">マガジン報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/photo/">個人向け写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/company.html">法人向け紙面・写真使用申請</a></div>
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div><!-- /自社サイトリンク集 -->

<!-- 第4レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="91766c73143186fead77edcbfd188593" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "91766c73143186fead77edcbfd188593",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>


<!-- ■■■CCIゲート広告■■■ -->

<div id="div-gpt-ad-1488522573354-0" style="height:1px; width:1px;">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().display('/55898809/All_GateAd', [1, 1], 'div-gpt-ad-1488522573354-0');
});
</script>
</div>

<!-- /■■■CCIゲート広告■■■ --></div>
<!-- /第4レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- ブログ -->
<!-- ブログ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">報知ブログ</span>（最新更新分）<a target="_blank" href="http://weblog.hochi.co.jp/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a target="_blank" href="http://weblog.hochi.co.jp/fujiwara/2017/04/post-99e7.html">きょうの狙い目（住之江・住之江王冠競走２日目）</a>ブログ舟券<time>4月2日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/runners/2017/04/post-1c0c.html">幸手市さくらマラソン</a>ランナーズ報知<time>4月2日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/nankan/2017/04/post-fcbd.html">ｅｖｅｒｙ ｄａｙ チェック 中央版</a>南関東ブログ<time>4月2日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/tajihouronn/2017/04/post-13d0.html">那須での雪崩事故の疑問点</a>多事放論<time>4月1日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/sakana/2017/03/post-4d8a.html">冷めないプロレス総選挙熱</a>酒の魚<time>3月31日</time></li>
</ul>
</div>
<!-- /ブログ --><!-- /ブログ -->		</div>
		</div>
		</div>
	</div>

</div></div></div><div id="footerArea" class="pbFooterArea">
	<div id="area4" class="pbArea ">
		<div class="pbNested " >

<!-- 共通コンテンツの影 -->
<div class="clearfix"></div>
<div id="container_shadow" class="clearfix"></div>
<!-- /共通コンテンツの影 -->

<div class="clearfix"></div>

<!-- Facebookから下 -->
<div id="fb_etc" class="clearfix">

<!-- Facebook -->
<div id="facebook">
<div class="footerblock_contents"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportshochi&amp;width=330&amp;height=250&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:250px;" allowTransparency="true"></iframe></div>
</div><!-- /id Facebook -->

<div id="topics">
<script type="text/javascript"><!--
amazon_ad_tag = "webhochi_pc_banner-22"; amazon_ad_width = "300"; amazon_ad_height = "250";//--></script>
<script type="text/javascript" src="http://ir-jp.amazon-adsystem.com/s/ads.js"></script>
</div>
<div ><!-- その他 --> 
  <div id="mobileservice"> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spnyh.html">NEWS読売・報知</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spmgiants.html">モバイルGIANTS</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div class="text_center"><a href="http://www.yondoku.com/happynews/requirements/" target="_blank"><img border="0" alt="「HAPPY NEWS 2016」キャンペーン告知バナー" src="/h_common/img/ad/nsk_banner_2016.gif" width="251" height="135" /></a></div> 
  </div></div>
</div>
<!-- /Facebookから下 -->

<!-- サイトマップ -->
<div id="footer_menu">
<div ><!-- 共通フッター、メニュー --> 
  <div id="menubg" class="clearfix"> 
    <div id="one"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/giants/">巨人</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/giants/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/baseball/">野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/npb/">&gt; プロ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/npb/results/">&gt; プロ野球速報</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/mlb/">&gt; MLB</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/hs/">&gt; 高校野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/ama/">&gt; アマ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/glist.html">&gt; 写真</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="two"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/soccer/">サッカー</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/japan/">&gt; 日本代表</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/national/">&gt; 国内</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/world/">&gt; 海外</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/sports/">スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/sumo/">&gt; 相撲</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/boxing/">&gt; ボクシング</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/ballsports/">&gt; 球技</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/winter/">&gt; 冬スポ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/golf/">ゴルフ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="three"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/entertainment/">芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/entertainment/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/topics/">社会</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/horserace/">競馬</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/horserace/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/gamble/">ギャンブル</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/gamble/keirin/">&gt; 競輪</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/gamble/boat/">&gt; ボート</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/gamble/auto/">&gt; オート</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/dosports/">doスポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/golf/">&gt; ゴルフ情報</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/fishing/">&gt; 釣り</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/running/">&gt; ランニング</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/boys/">&gt; ボーイズリーグ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="four"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/hobby/">趣味</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/hobby/shogi/">&gt; 将棋</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/hobby/game/">&gt; ゲーム</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/hobby/pachinko/">&gt; パチンコ</a></td> 
          </tr> <!--
          <tr>
            <td><a href="http://www.hochi.co.jp/hobby/etc/">&gt; その他</a></td>
          </tr>
--> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/event/">事業</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/event/sports/">&gt; スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/event/culture/">&gt; 文化・芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/event/prize/">&gt; 表彰</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/pr/">PR</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://shop.hochi.co.jp/hpgen/HPB/categories/10189.html">フォトサービス</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://shop.hochi.co.jp/index.html">ショップ報知</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="five"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/info/company/index.html">会社案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/company/philosophy.html">&gt; 企業理念・編集指針</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/policy/index.html">&gt; サイトポリシー</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/sales/index.html">&gt; 購読案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/sales/backnumber.html">&gt; バックナンバー</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/company/contact.html">&gt; お問い合わせ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/ad/index.html">&gt; 広告ガイド</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi-fukushi.org/" target="_blank">報知社会福祉事業団</a></td> 
          </tr> 
         
      </table> 
    </div> 
  </div> <!-- /共通フッター、メニュー --></div>
</div>
<!-- /サイトマップ -->

<!-- コピーライト -->
<div id="footer_logo">
<div ><span class="hochi">スポーツ報知</span><br />見出し、記事、写真の無断転載を禁じます。Copyright © The Hochi Shimbun.</div>
</div>
<!-- /コピーライト -->		</div>
	</div>

</div></div>
</body>
</html>
<!-- cache datetime:2017/04/02 21:52:57, cache file name:hochi/sports/etc/20170402-OHT1T50232.70982b133e5ca0c1bd9d78dc958fd9ba.html --> 