<!DOCTYPE html>
<html  lang="ja">
<head>
<meta charset="UTF-8">
<title>【東都大学準硬式野球】中大　大澤が２安打完封 : スポーツ報知</title>
<meta name="keywords" content="長島僚平,健大高崎,大澤魁生,端岡陸,中大,報徳学園,浦和学院,専大" />
<meta name="description" content="　中大が快勝して１回戦をモノにした。初回、長島僚平（４年＝健大高崎）の適時打などで２点を先制すると、５回にも端岡陸（３年＝報徳学園）の適時二塁打などで着々と加点。投げては先発の左腕・大澤魁生（２年＝浦和学院）が８回２死ま【野球】" itemprop="description" />

<link rel="stylesheet" type="text/css" href="/view_css.php?pageId=4528&amp;revision=0&amp;mode=0&amp;cssMode=0&amp;noTag=1&amp;blockId=0&amp;alias=hochi/baseball/etc/detail" />
<script type="text/javascript" src="/scripts/jquery_prototype.js"></script>
<script type="text/javascript">
<!--
	var pbGlobalAliasBase = '/';
//-->
</script>
<script type="text/javascript" src="/public.js"></script>
<link rel="stylesheet" type="text/css" href="/library/styles/style_pc.css" />
<script src="/library/scripts/jquery.js"></script>
<script src="/library/scripts/jquery.cookie.js"></script>
<script src="/library/scripts/jquery.magnific-popup.min.js"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/library/scripts/html5.js"></script>
<![endif]-->
<script src="/library/scripts/jquery.flexslider-min.js"></script>
<script src="/library/scripts/common_pc.js"></script>



				

  

		
<link rel="canonical" href="https://www.hochi.co.jp/baseball/etc/20180916-OHT1T50179.html" />
<link rel="mixi-check-image" type="image/jpeg" href="https://www.hochi.co.jp/photo/20180916/20180916-OHT1I50144-N.jpg" />
<link rel="apple-touch-icon" href="https://www.hochi.co.jp/library/img/common/hochi_icon.png" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.hochi.co.jp/favicon.ico" />
<meta name="news_keywords" content="その他,野球,中大,報徳学園,浦和学院,専大,長島僚平,健大高崎,大澤魁生,端岡陸">
<meta name="mixi-check-title" content="【東都大学準硬式野球】中大　大澤が２安打完封">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SportsHochi">
<meta name="twitter:title" content="【東都大学準硬式野球】中大　大澤が２安打完封">
<meta name="twitter:description" content="　中大が快勝して１回戦をモノにした。初回、長島僚平（４年＝健大高崎）の適時打などで２点を先制すると、５回にも端岡陸（３年＝報徳学園）の適時二塁打などで着々と加点。投げては先発の左腕・大澤魁生（２年＝浦和学院）が８回２死まで専大を無安打に抑える好投をみせて完封した。">
<meta name="twitter:image:src" content="https://www.hochi.co.jp/photo/20180916/20180916-OHT1I50144-L.jpg">
<meta name="twitter:domain" content="www.hochi.co.jp">
<meta name="twitter:creator" content="@SportsHochi">
<meta property="og:site_name" content="スポーツ報知">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="【東都大学準硬式野球】中大　大澤が２安打完封">
<meta property="og:url" content="https://www.hochi.co.jp/baseball/etc/20180916-OHT1T50179.html" />
<meta property="og:image" content="https://www.hochi.co.jp/photo/20180916/20180916-OHT1I50144-L.jpg" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-09-16T17:05:00+09:00">
<meta property="article:modified_time" content="2018-09-16T17:05:00+09:00">
<meta itempop="datePublished" name="pubdate" content="2018-09-16T17:05:00+09:00">
<meta name="DC.date.issued" content="2018-09-16T17:05:00+09:00">
<meta name="epoch-publish-date-seconds" content="1537023600" />
<meta name="expires" content="2019-09-16T17:05:00+09:00">
<meta name="google-site-verification" content="pWqqbMTLn7stJ2xtAI0ElWk8_RhRxcGNdHPZj4icSJs" />
<meta name="google-site-verification" content="Z0WLvHo11fwzVyekccktjrhxIv-MT0sVV5oEGZPcSNg" />
<meta name="msvalidate.01" content="6BF8CF29D4A61D973EEDBE4E4D7B75BC" />



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/55898809/Baseball_SB', [[728, 90], [970, 250], [1, 1]], 'div-gpt-ad-1454494229287-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Baseball_Rec_1st', [[300, 250],[300, 600]], 'div-gpt-ad-1412216678686-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Baseball_Middle_Rec', [300, 250], 'div-gpt-ad-1412216622537-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Below_article_Left_Rec', [300, 250], 'div-gpt-ad-1471256137875-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Below_article_2nd_Rec', [300, 250], 'div-gpt-ad-1412216544834-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_InRead', [[1, 1], 'fluid'], 'div-gpt-ad-1530609233783-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_1x1_Unit', [1, 1], 'div-gpt-ad-1512100055215-0').addService(googletag.pubads());
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  apstag.init({
    pubID: '3639',
    adServer: 'googletag',
    bidTimeout: 2e3
  });
  apstag.fetchBids(
    {
      slots: [
        {slotID: 'div-gpt-ad-1454494229287-0', slotName: '/55898809/Baseball_SB', sizes: [[728, 90], [970, 250], [1, 1]]},
        {slotID: 'div-gpt-ad-1412216678686-0', slotName: '/55898809/Baseball_Rec_1st', sizes: [[300, 250], [300, 600]]},
        {slotID: 'div-gpt-ad-1412216622537-0', slotName: '/55898809/Baseball_Middle_Rec', sizes: [[300, 250]]},
        {slotID: 'div-gpt-ad-1471256137875-0', slotName: '/55898809/All_Below_article_Left_Rec', sizes: [[300, 250]]},
        {slotID: 'div-gpt-ad-1412216544834-0', slotName: '/55898809/All_Below_article_2nd_Rec', sizes: [[300, 250]]}
      ]
    },
    function(bids){
      googletag.cmd.push(function(){
        apstag.setDisplayBids();
        googletag.pubads().refresh();
      });
    }
  );
</script>




<script type="text/javascript">
(function(w) {
    var d = w.document;
	try{w['__putPixel'](200100);}catch(e){}
    w.libServingName__ = "__ASL__";
    var url = ("https:" === d.location.protocol ? "https:" : "http:") + "//img.ak.impact-ad.jp/fh/showad_d2df16be.js";
    if (typeof w["__ASL_LIB_LOADED"] === "undefined") {
        asyncInclude(url);
		try{w['__putPixel'](200200);}catch(e){}
    }
    w['__ASL_LIB_LOADED'] = 1;
    w['TagProvider'] = w['TagProvider'] || new Tag();
    function Tag() {
        var me = this;
        me['stack'] = {};
		me['displayAd'] = function(){};
        me['requestAds'] = function(p) {
            var l = w[w.libServingName__];
            if ((p || {})['sectionId'] !== 0 && !(p || {})['sectionId']) {
                return;
            }
            try {
                l['requestAds'].call(l, p);
            } catch (e) {
                me['stack'][p['sectionId'] + (p['instance']? '_' + p['instance'] : '')] = p;
            }
        };
        me['setGlobalCustomParams'] = function(p){
            var l = w[w.libServingName__];
            try {
                l['setGlobalCustomParams'].call(l, p);
            } catch (e) {
                me['globalCustomParams'] = p || {};
            }
        };
    }
    function asyncInclude(url) {
        var scriptEl = d.createElement("script"),
            node = d.getElementsByTagName("script")[0];
        scriptEl.type = "text/javascript";
        scriptEl.src = url;
        scriptEl.async = true;
        if (navigator.userAgent.indexOf('Opera') !== -1) {
            setTimeout(function() {
                node.parentNode.insertBefore(scriptEl, node);
            }, 0);
        } else {
            node.parentNode.insertBefore(scriptEl, node);
        }
    }
})(window);
</script>



<script type='text/javascript'>
    try{
        TagProvider.requestAds({sectionId: 3546, dmp: false, sync: false});
    }catch(err){}
</script>













</head>
<body id="wrapper">
<div id="page" class="pbPage">
<div id="headerArea" class="pbHeaderArea">
	<div id="area1" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested " id="newsFlashbg">
		<div class="pbNested " id="newsFlash">

<div class="header_logo"><a href="//www.hochi.co.jp/"><img alt="logo" src="/library/img/pc/header_logo.png"></a></div><span id="headline">注 目</span>
<span id="text"><a href="https://umatoku.hochi.co.jp/note/20180914001.html">ＪＣＢ決済開始！馬トク</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="https://www.hochi.co.jp/baseball/npb/results/">プロ野球速報</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="https://www.hochi.co.jp/soccer/data/jleague/">Ｊリーグ速報</a></span>
<span id="text"><a href="/notes/">お知らせ</a></span>
<div class="header_sns"><a href="https://www.facebook.com/sportshochi"><img alt="Facebook" src="/library/img/sp/icon_facebook.png"></a></div>
<div class="header_sns"><a href="https://twitter.com/sportshochi"><img alt="Twitter" src="/library/img/sp/icon_twitter.png"></a></div>		</div>
		</div>

<div id="header">

<!-- access log script begin -->



<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1555097-67', 'hochi.co.jp');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- access log script end -->

<!-- Google DFP tag start -->


<script type="text/javascript">
!function() {
var read = function(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1, c.length);
}
if (c.indexOf(nameEQ) == 0){
return c.substring(nameEQ.length, c.length).replace(/^null$/, "");
}
}
return -1;
},
write = function(name, value, days, path) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime()+ (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toGMTString();
}
document.cookie = name + "=" + value + expires + "; path=" + (path || "/");
},
cookie_name = "hochi-ads-ab-test",
provider = (function(c) {
if (c == -1) {
c = Math.random();
write(cookie_name, c, 365);
}
if (c <0.5) return 'P1';
else return 'P2';
}(read(cookie_name)));

window._hochi_ads_provider = provider;

}();
</script>

<!-- Google DFP tag end -->

<div id="section1">
<!-- 日付 -->

<!-- /日付 -->
<!-- スーパーバナー -->
<span id="banner1">

<!-- /55898809/Baseball_SB -->
<div id='div-gpt-ad-1454494229287-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454494229287-0'); });
</script>
</div>
</span>
<!-- /スーパーバナー -->
</div>
<div class="clearfix"></div>

<!-- グローバルメニュー -->

<div id="section2">
  <div id="nav_bar">
    <ul id="nav">
      <li><a id="home" title="ホーム" href="//www.hochi.co.jp/" name="home">ホーム</a> </li>
      <li><a id="giants" title="巨人トップへ" href="//www.hochi.co.jp/giants/" name="giants">巨人</a></li>
      <li><a id="baseball" title="野球トップへ" href="//www.hochi.co.jp/baseball/" name="baseball">野球</a></li>
      <li><a id="sports" title="世界バレートップへ" class="narrow" href="//www.hochi.co.jp/sports/feature/TO002160/" name="sports">世界バレー</a></li>
      <li><a id="soccer" title="サッカートップへ" href="//www.hochi.co.jp/soccer/" name="soccer">サッカー</a></li>
      <li><a id="sports" title="スポーツトップへ" href="//www.hochi.co.jp/sports/" name="sports">スポーツ</a></li>
      <li><a id="golf" title="ゴルフトップへ" href="//www.hochi.co.jp/golf/" name="golf">ゴルフ</a></li>
      <li><a id="entertainment" title="芸能トップへ" href="//www.hochi.co.jp/entertainment/" name="entertainment">芸能</a></li>
      <li><a id="topics" title="社会トップへ" href="//www.hochi.co.jp/topics/" name="topics">社会</a></li>
      <li><a id="horserace" title="競馬トップへ" href="//www.hochi.co.jp/horserace/" name="horserace">競馬</a></li>
      <li><a id="gamble" title="ギャンブルトップへ" class="narrow" href="//www.hochi.co.jp/gamble/" name="gamble">ギャンブル</a></li>
      <li><a id="dosports" title="レジャートップへ" class="narrow" href="//www.hochi.co.jp/dosports/" name="dosports">レジャー</a></li>
      <li><a id="fishing" title="釣りトップへ" href="//www.hochi.co.jp/dosports/fishing/" name="fishing">釣り</a></li>
    </ul>
    <div class="clearfix"></div>
    <div id="nav_shadow"></div>
  </div>
</div><!-- /グローバルメニュー -->

</div>		</div>
	</div>

</div><div id="areaWrapper1" class="pbAreaWrapper1"><div id="areaWrapper2" class="pbAreaWrapper2"><div id="mainArea" class="pbMainArea">
	<div id="area0" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested clearfix" id="container">
		<div class="pbNested " id="main">

<!-- ローカルナビゲーション -->

<!-- baseball/etc/20180911-OHT1T50157.html?from=rss&utm_source=dlvr.it&utm_medium=twitter -->


                <div id="section4">
    <ul id="nav">
               
        <li><a href="//www.hochi.co.jp/baseball/?from=pcnav" id="b1">野球</a></li>
        <li><a href="//www.hochi.co.jp/baseball/npb/?from=pcnav" class="b">プロ野球</a></li>
        <li><a href="//www.hochi.co.jp/baseball/npb/results/" class="b">試合速報</a></li>
        <li><a href="//www.hochi.co.jp/baseball/mlb/?from=pcnav" class="b">ＭＬＢ</a></li>
        <li><a href="//www.hochi.co.jp/baseball/hs/?from=pcnav" class="b">高校野球</a></li>
        <li><a href="//www.hochi.co.jp/baseball/ama/?from=pcnav" class="b">アマ野球</a></li>
        <li><a href="//www.hochi.co.jp/dosports/boys/?from=pcnav" class="b">ボーイズ</a></li>
        <li><a href="//www.hochi.co.jp/baseball/etc/?from=pcnav" class="b active">その他</a></li>
        <li><a href="//www.hochi.co.jp/baseball/glist.html?from=pcnav" class="b">写真</a></li>
        <li><a href="https://weblog.hochi.co.jp/hiruma/" class="b">蛭間ブログ</a></li>
        <!-- <li><a href="https://weblog.hochi.co.jp/boogie/" class="b">加藤ブログ</a></li> -->

         
          </ul>
    </div>
    
          <!-- /ローカルナビゲーション -->

<!-- MLB日本人速報 -->
<!-- /MLB日本人速報 -->

<div id="article">

<!-- google_ad_section_start(name=s1) -->

<div id="NWrelart:Head">
<h1 class="ar_title">【東都大学準硬式野球】中大　大澤が２安打完封</h1>
</div>

<div class="ar_date">2018年9月16日17時5分  スポーツ報知</div>

<!-- rakuten_ad_target_begin -->
<div id="NWrelart:Body">


                  <div id="img_s" class="etoki">
                                                                                                                                                                                                                                                          <ul>
              <li class="photo">
                                                                                        <a href="//www.hochi.co.jp/baseball/garticle.html?id=20180916-OHT1I50144">
                                                                                    <img src="/photo/20180916/20180916-OHT1I50144-T.jpg"  height="300" alt="５回の適時二塁打など４安打を放った中大・端岡" oncontextmenu="alert('(C) The Hochi Shimbun ');return false;" onmousedown="return false;" />
                                                                  </a>
                              </li>
            </ul>
                        <ul><li class="text">５回の適時二塁打など４安打を放った中大・端岡</li></ul>
                                      <!--// rectangle_start //-->
              <div class="ad">



<!-- /55898809/Baseball_Middle_Rec -->
<div id='div-gpt-ad-1412216622537-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216622537-0'); });
</script>
</div>
</div>
              <!--// rectangle_end //-->
                                                </div>

        
        <p>　　◆東都大学準硬式野球１部秋季リーグ戦　中大６―０専大（１６日・ダイワハウススタジアム八王子）</p>
  
          

<p class="par1" itemprop="articleBody">　中大が快勝して１回戦をモノにした。初回、長島僚平（４年＝健大高崎）の適時打などで２点を先制すると、５回にも端岡陸（３年＝報徳学園）の適時二塁打などで着々と加点。投げては先発の左腕・大澤魁生（２年＝浦和学院）が８回２死まで専大を無安打に抑える好投をみせて完封した。</p>
  
    

    
          <p class="par2" itemprop="articleBody">　中大・端岡陸「いい形で勝てているので、もう１度気を引き締めて戦います」</p>
  
    

    
                      
  
            

                                  

</div>
<!-- rakuten_ad_target_end -->
<!-- google_ad_section_end(name=s1) -->


<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>


<!-- SNS button -->

<ul class="sns_share">
<li>
<script type="text/javascript" language="javascript">
<!--
document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + document.URL + '&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>');
// -->
</script>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-via="SportsHochi" data-lang="ja" data-hashtags="スポーツ報知" data-related="SportsHochi:スポーツ報知の公式アカウント,hochi_giants:スポーツ報知の巨人取材班アカウント,hochi_baseball:スポーツ報知の野球取材班アカウント,Hochi_Geino:スポーツ報知の芸能記事情報">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
</ul>

<!-- /SNS button -->


<!-- /55898809/All_InRead -->
<div id='div-gpt-ad-1530609233783-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530609233783-0'); });
</script>
</div>

</div>

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>
<!-- PR -->

<!-- /PR -->

<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 関連ニュース -->



<!-- taboola -->

<script type="text/javascript">

!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn-ycd.c.yimg.jp/libtrc/sportshochi/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}

document.write('<div id="taboola-below-article-thumbnails"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'organic-thumbnails-pc', container:'taboola-below-article-thumbnails', placement:'Below Article Thumbnails', target_type:'mix'});

document.write('<div id="taboola-below-article-thumbnails-02"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-pc', container:'taboola-below-article-thumbnails-02', placement:'Below Article Thumbnails-02', target_type:'mix'});

_taboola.push({article:'auto'});
_taboola.push({flush:true});

</script>

<!-- /taboola -->

<!-- /関連ニュース -->

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">



<!-- /55898809/All_Below_article_Left_Rec -->
<div id='div-gpt-ad-1471256137875-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256137875-0'); });
</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">



<!-- /55898809/All_Below_article_2nd_Rec -->
<div id='div-gpt-ad-1412216544834-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216544834-0'); });
</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- In-Read -->

<!-- empty (In-Read) --><!-- /In-Read -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>



		
		<div class="article_title">
						<a href="//www.hochi.co.jp/baseball/etc/">その他</a>
								</div>

    <ul class="article_text">
	
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180916-OHT1T50179.html">
				【東都大学準硬式野球】中大　大澤が２安打完封
				<span class="article_date">（9月16日&nbsp;17:05）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	  
  
<!-- Common 1st infeed -->    	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180916-OHT1T50175.html">
				【東都大学準硬式野球】日大が７回コールド勝ち
				<span class="article_date">（9月16日&nbsp;16:48）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180915-OHT1T50163.html">
				原辰徳さんらプロ野球ＯＢが精力的に指導…静岡で６年ぶりファンケルキッズベースボール
				<span class="article_date">（9月15日&nbsp;16:18）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180912-OHT1T50186.html">
				【東京六大学準硬式野球】立大・山村が完封勝利
				<span class="article_date">（9月12日&nbsp;19:54）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180912-OHT1T50155.html">
				【東都大学準硬式野球】中大がサヨナラ勝ち
				<span class="article_date">（9月12日&nbsp;17:48）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180912-OHT1T50153.html">
				【東都大学準硬式野球】日大が競り勝って勝ち点
				<span class="article_date">（9月12日&nbsp;17:40）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180912-OHT1T50101.html">
				【侍女子】６連覇マドンナジャパンが優勝報告、ＭＶＰの里「私一人の力でなくみんなに感謝」
				<span class="article_date">（9月12日&nbsp;13:22）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180911-OHT1T50157.html">
				【東都大学準硬式野球】日大が逆転勝ち
				<span class="article_date">（9月11日&nbsp;19:59）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	  
  
<!-- Common 2nd infeed -->    	    
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180911-OHT1T50152.html">
				【東都大学準硬式野球】中大　大澤が完封勝利
				<span class="article_date">（9月11日&nbsp;19:45）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180910-OHT1T50136.html">
				【東京六大学準硬式野球】明大がコールド勝ち
				<span class="article_date">（9月10日&nbsp;16:43）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180909-OHT1T50244.html">
				【ＢＣ栃木】村田、涙で「引退」表明　最後まで自分の野球貫いた“男”の全力疾走
				<span class="article_date">（9月10日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180909-OHT1T50242.html">
				「豪快満弾！！第２の人生でも期待」元村田番記者が見た
				<span class="article_date">（9月10日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180909-OHT1T50172.html">
				【ＢＣ栃木】村田の引退、元監督・大矢氏も見届け感慨「私の２つの夢をかなえてくれた」
				<span class="article_date">（9月9日&nbsp;20:18）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180909-OHT1T50161.html">
				【東京六大学準硬式野球】立大が大勝
				<span class="article_date">（9月9日&nbsp;20:15）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180909-OHT1T50159.html">
				【東京六大学準硬式野球】早大、永井が２本塁打
				<span class="article_date">（9月9日&nbsp;20:15）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	  
  
<!-- Common 3rd infeed -->  
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180909-OHT1T50163.html">
				【ＢＣ栃木】村田修一が引退を正式表明　巨人岡本と「一緒のチームでやってみたかった」
				<span class="article_date">（9月9日&nbsp;19:23）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180909-OHT1T50156.html">
				【ＢＣ栃木】村田修一が引退表明「父親としての仕事をこれからは全う」試合後スピーチ全文
				<span class="article_date">（9月9日&nbsp;18:47）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180909-OHT1T50118.html">
				【ＢＣ栃木】男村田が現役引退を表明「素晴らしい野球人生」
				<span class="article_date">（9月9日&nbsp;16:25）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180909-OHT1T50104.html">
				【ＢＣ栃木】男・村田ラストゲーム　第４打席で痛烈中前打　記念ボールは村田の手に
				<span class="article_date">（9月9日&nbsp;15:34）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/etc/20180909-OHT1T50098.html">
				【ＢＣ栃木】男・村田ラストゲーム　第３打席は空振り三振
				<span class="article_date">（9月9日&nbsp;14:47）</span>
				<span class="camera"></span>		</a>
        	</li>
  
				</ul>

		<!-- 縦10pxのマージン -->
		<div class="margin_h10px"></div>
		<div class="clearfix"></div>
	

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="1bf3311488d09f4f689a56c18cddbb39" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "1bf3311488d09f4f689a56c18cddbb39",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="9a3bae73a2723b5a8d278af29cc7c29b" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "9a3bae73a2723b5a8d278af29cc7c29b",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>

<!-- 楽天アフィリエイト -->


<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="02f47b11.67c44c97.0d88e15b.3744cec5";rakuten_items="ctsmatch";rakuten_genreId="0";rakuten_size="600x200";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ts="1531124801393";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>
<!-- /楽天アフィリエイト -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>		</div>
		<div class="pbNested " id="sub">

<!-- 読売グループリンク -->

<div class="block_link">
<a href="//www.yomiuri.co.jp/" target="_blank"><img src="/library/img/pc/yomiuri.gif"></a><a href="http://www.giants.jp/top.html" target="_blank"><img src="/library/img/pc/giants.gif"></a>
</div>

<div class="clearfix"></div><!-- /読売グループリンク -->

<!-- 検索窓 -->

<!-- Search Box -->
<div id="searchbox">
<!-- popIn searchBox Begin -->
<form action="https://www.hochi.co.jp/search.html" id="searchForm">
  <input style="border: 1px solid rgb(204, 204, 204); vertical-align: top; font-size: 14px; height: 20px; margin: 0px; padding: 3px 0px 0px 3px; overflow: hidden; width: 180px;" name="q" size="30" id="popInSearchField" type="text">
  <input type="image" alt="記事" src="https://www.hochi.co.jp/library/img/common/search_kiji_common.gif" class="vspace10">
</form>

<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/hochi_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

<!-- popIn searchBox End -->
</div>
<!-- /Search Box --><!-- /検索窓 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第1レクタングル -->
<div class="ad_rectangle">


<!-- /55898809/Baseball_Rec_1st -->
<div id='div-gpt-ad-1412216678686-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216678686-0'); });
</script>
</div>
</div>


<!-- Criteo Ad -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="712783" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 712783,
    "containerid": "712783"});
</script>
<!-- /Criteo Ad -->
<!-- /第1レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- アクセスランキング -->


<div id="set_popin_hot"></div><!-- /アクセスランキング -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第2レクタングル -->
<div class="ad_rectangle">


<div id="3722_3546">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3722_3546');
     }catch(err){}
 </script>
</div>
</div>
<!-- /第2レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- コラム -->
<!-- コラムでＨＯ！ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">コラムでＨＯ！</span><a href="https://www.hochi.co.jp/column/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a href="//www.hochi.co.jp/soccer/column/20180914-OHT1T50156.html">サッカー日本代表宿舎の神対応に感謝</a><time>（9月15日 09:00）</time></li>
<li><a href="//www.hochi.co.jp/entertainment/column/20180914-OHT1T50131.html">タッキーは結局、ジャニーさんの何を受け継ぐ？「ジャニーイズム」とは</a><time>（9月14日 16:22）</time></li>
<li><a href="//www.hochi.co.jp/sports/column/20180914-OHT1T50035.html">前田日明氏と高田延彦氏がリングで遭遇する日は来るのか…金曜８時のプロレスコラム</a><time>（9月14日 08:00）</time></li>
<li><a href="//www.hochi.co.jp/sports/column/20180913-OHT1T50091.html">飯塚翔太がつかんだ金メダル級の銅　雪辱の最速ラップ</a><time>（9月13日 16:02）</time></li>
<li><a href="//www.hochi.co.jp/golf/column/20180913-OHT1T50122.html">茨城・小瀬高校の「挑戦」　ゴルフを通じて生徒を、地域のみんなをもっと元気に</a><time>（9月13日 14:47）</time></li>
</ul>
</div>
<!-- /コラムでＨＯ！ --><!-- /コラム -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 今日の1面 -->
<div ><div class="block_title">今日の<span class="hochi">スポーツ報知</span>（東京版）</div> 
  <div id="ichimen"><img width="200" border="0" alt="" src="/h_common/img/t-ichimen.jpg"></div> 
  <div class="subscription"><a href="https://www.s-hochi.jp/?from=hochi"><span class="hochi">スポーツ報知</span>の購読のお申し込みはこちら</a></div> 
  <div class="clearfix"></div> 
  <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
  <div class="clearfix"></div></div>
<!-- /今日の1面 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第3レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="91766c73143186fead77edcbfd188593" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "91766c73143186fead77edcbfd188593",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /第3レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 特集リンク -->
<div ><!--
<div id="special"><a href="">特集パターン(1)</a></div>
  <div class="margin_h20px"></div> 
  <div class="subscription"><a href="">特集パターン(2)</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/hs/data/local/">高校野球地方大会</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/feature/TO000439">地方球場バンザイ</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/feature/TO000254">アマトーーク</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/feature/TO000252">ドラフト候補</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/npb/koukai">契約更改</a></div>
--> </div>
<!-- /特集リンク -->

<!-- 自社サイトリンク集 -->
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>
<div class="subscription"><a href="https://shop.hochi.co.jp/">ショップ報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://www.magazine-hochi.com/">マガジン報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/photo/">個人向け写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://allsports.jp/event/boysleague.html" target=”_blank”>ボーイズリーグ写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/company.html">法人向け紙面・写真使用申請</a></div>
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div><!-- /自社サイトリンク集 -->

<!-- 第4レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0185/033883_5.js"></script>
</div>
<!-- /第4レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- ブログ -->
<!-- ブログ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">報知ブログ</span>（最新更新分）<a target="_blank" href="https://weblog.hochi.co.jp/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a target="_blank" href="https://weblog.hochi.co.jp/runners/2018/09/post-29f2.html">丹後ウルトラ　海と山の絶景</a>ランナーズ報知<time>9月16日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/fujiwara/2018/09/post-1cfc.html">１２Ｒ・１万３８００円、４Ｒ・４５９０円的中！「びわこ大賞」５日目の狙い目</a>ブログ舟券<time>9月16日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/sakana/2018/09/tdr-b76d.html">TDR誕生秘話</a>酒の魚<time>9月12日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/arukulove/2018/08/post-ac4b.html">インスタ映えする？奇岩パーク</a>歩くLOVE<time>8月30日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/comicmarket/2018/08/831-fd2e.html">8月31日は初音ミクの誕生日！スポーツ報知特別号を全国発売</a>報知がコミケ!!<time>8月30日</time></li>
</ul>
</div>
<!-- /ブログ --><!-- /ブログ -->		</div>
		</div>
		</div>
	</div>

</div></div></div><div id="footerArea" class="pbFooterArea">
	<div id="area4" class="pbArea ">
		<div class="pbNested " >

<!-- 共通コンテンツの影 -->
<div class="clearfix"></div>
<div id="container_shadow" class="clearfix"></div>
<!-- /共通コンテンツの影 -->

<div class="clearfix"></div>

<!-- Facebookから下 -->
<div id="fb_etc" class="clearfix">

<!-- Facebook -->
<div id="facebook">
<div class="footerblock_contents"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportshochi&amp;width=330&amp;height=250&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:250px;" allowTransparency="true"></iframe></div>
</div><!-- /id Facebook -->

<div id="topics">
<script type="text/javascript">amzn_assoc_ad_type ="responsive_search_widget"; amzn_assoc_tracking_id ="webhochi-22"; amzn_assoc_marketplace ="amazon"; amzn_assoc_region ="JP"; amzn_assoc_placement =""; amzn_assoc_search_type = "search_widget";amzn_assoc_width ="300"; amzn_assoc_height ="250"; amzn_assoc_default_search_category =""; amzn_assoc_default_search_key ="";amzn_assoc_theme ="light"; amzn_assoc_bg_color ="FFFFFF"; </script><script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=JP"></script>
</div>
<div ><!-- その他 --> 
  <div id="mobileservice"> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spnyh.html">NEWS読売・報知</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spmgiants.html">モバイルGIANTS</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div class="text_center"><a href="http://www.yondoku.com/happynews/requirements/" target="_blank"><img border="0" alt="「HAPPY NEWS 2017」キャンペーン告知バナー" src="/h_common/img/ad/nsk_banner_2017.gif" width="251" height="135"></a></div> 
  </div></div>
</div>
<!-- /Facebookから下 -->

<!-- サイトマップ -->
<div id="footer_menu">
<div ><!-- 共通フッター、メニュー --> 
  <div id="menubg" class="clearfix"> 
    <div id="one"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/giants/">巨人</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/giants/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/baseball/">野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/npb/">&gt; プロ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/npb/results/">&gt; プロ野球速報</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/mlb/">&gt; MLB</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/hs/">&gt; 高校野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/ama/">&gt; アマ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/glist.html">&gt; 写真</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="two"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/soccer/">サッカー</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/japan/">&gt; 日本代表</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/national/">&gt; 国内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/world/">&gt; 海外</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/sports/">スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/sumo/">&gt; 相撲</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/boxing/">&gt; ボクシング</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/ballsports/">&gt; 球技</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/winter/">&gt; 冬スポ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/fight/">&gt; 格闘技</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/golf/">ゴルフ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="three"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/entertainment/">芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/entertainment/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/topics/">社会</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/horserace/">競馬</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/horserace/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/gamble/">ギャンブル</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/keirin/">&gt; 競輪</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/boat/">&gt; ボート</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/auto/">&gt; オート</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/dosports/">doスポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/golf/">&gt; ゴルフ情報</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/fishing/">&gt; 釣り</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/running/">&gt; ランニング</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/boys/">&gt; ボーイズリーグ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="four"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/hobby/">趣味</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/hobby/game/">&gt; ゲーム</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/hobby/pachinko/">&gt; パチンコ</a></td> 
          </tr> <!--
          <tr>
            <td><a href="//www.hochi.co.jp/hobby/etc/">&gt; その他</a></td>
          </tr>
--> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/event/">事業</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/sports/">&gt; スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/culture/">&gt; 文化・芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/prize/">&gt; 表彰</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/pr/">PR</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/info/sales/photo/">フォトサービス</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://shop.hochi.co.jp/">ショップ報知</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="five"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/info/company/index.html">会社案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/company/philosophy.html">&gt; 企業理念・編集指針</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/policy/index.html">&gt; サイトポリシー</a></td> 
          </tr> 
          <tr> 
            <td><a href="https://www.s-hochi.jp/?from=hochi">&gt; 購読案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/sales/backnumber.html">&gt; バックナンバー</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/company/contact.html">&gt; お問い合わせ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/ad/index.html">&gt; 広告ガイド</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi-fukushi.org/" target="_blank">報知社会福祉事業団</a></td> 
          </tr> 
         
      </table> 
    </div> 
  </div> <!-- /共通フッター、メニュー --></div>
</div>
<!-- /サイトマップ -->

<!-- コピーライト -->
<div id="footer_logo">
<div ><span class="hochi">スポーツ報知</span><br />見出し、記事、写真の無断転載を禁じます。Copyright © The Hochi Shimbun.</div>
</div>
<!-- /コピーライト -->



<!-- DFP1x1 Ad -->
<div id="div-gpt-ad-1512100055215-0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512100055215-0'); });
</script>
</div>
<!-- /DFP1x1 Ad -->
		</div>
	</div>

</div></div>
</body>
</html>
<!-- cache datetime:2018/09/16 17:14:46, cache file name:hochi/baseball/etc/20180916-OHT1T50179.93aa2cbfde50d0ea9e2ae3e34c4b1051.html --> 