<!DOCTYPE html>
<html  lang="ja">
<head>
<meta charset="UTF-8">
<title>【西武】山川、本塁打王＆打点王＆ＭＶＰ引き寄せる４７号　楽な気持ちでフルスイング : スポーツ報知</title>
<meta name="keywords" content="山川,上沢,中村,松井秀喜,秋山,西武,巨人,中日,日本人,上沢" />
<meta name="description" content="　１０年ぶりのリーグ制覇から一夜明けた西武の“獅子おどし”たちが、再び息を吹き返した。　１点ビハインドの８回先頭。山川が上沢のスライダーを捉え左翼席へと同点の４７号ソロを放った。「優勝が決まったので楽な気持ちで入れました【野球】" itemprop="description" />

<link rel="stylesheet" type="text/css" href="/view_css.php?pageId=4329&amp;revision=0&amp;mode=0&amp;cssMode=0&amp;noTag=1&amp;blockId=0&amp;alias=hochi/baseball/npb/detail" />
<script type="text/javascript" src="/scripts/jquery_prototype.js"></script>
<script type="text/javascript">
<!--
	var pbGlobalAliasBase = '/';
//-->
</script>
<script type="text/javascript" src="/public.js"></script>
<link rel="stylesheet" type="text/css" href="/library/styles/style_pc.css" />
<script src="/library/scripts/jquery.js"></script>
<script src="/library/scripts/jquery.cookie.js"></script>
<script src="/library/scripts/jquery.magnific-popup.min.js"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/library/scripts/html5.js"></script>
<![endif]-->
<script src="/library/scripts/jquery.flexslider-min.js"></script>
<script src="/library/scripts/common_pc.js"></script>



				

  

		
<link rel="canonical" href="https://www.hochi.co.jp/baseball/npb/20181002-OHT1T50013.html" />
<link rel="mixi-check-image" type="image/jpeg" href="https://www.hochi.co.jp/photo/20181002/20181002-OHT1I50004-N.jpg" />
<link rel="apple-touch-icon" href="https://www.hochi.co.jp/library/img/common/hochi_icon.png" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.hochi.co.jp/favicon.ico" />
<meta name="news_keywords" content="西武,プロ野球">
<meta name="mixi-check-title" content="【西武】山川、本塁打王＆打点王＆ＭＶＰ引き寄せる４７号　楽な気持ちでフルスイング">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SportsHochi">
<meta name="twitter:title" content="【西武】山川、本塁打王＆打点王＆ＭＶＰ引き寄せる４７号　楽な気持ちでフルスイング">
<meta name="twitter:description" content="　１０年ぶりのリーグ制覇から一夜明けた西武の“獅子おどし”たちが、再び息を吹き返した。">
<meta name="twitter:image:src" content="https://www.hochi.co.jp/photo/20181002/20181002-OHT1I50004-L.jpg">
<meta name="twitter:domain" content="www.hochi.co.jp">
<meta name="twitter:creator" content="@SportsHochi">
<meta property="og:site_name" content="スポーツ報知">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="【西武】山川、本塁打王＆打点王＆ＭＶＰ引き寄せる４７号　楽な気持ちでフルスイング">
<meta property="og:url" content="https://www.hochi.co.jp/baseball/npb/20181002-OHT1T50013.html" />
<meta property="og:image" content="https://www.hochi.co.jp/photo/20181002/20181002-OHT1I50004-L.jpg" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-10-02T06:00:00+09:00">
<meta property="article:modified_time" content="2018-10-02T06:00:00+09:00">
<meta itempop="datePublished" name="pubdate" content="2018-10-02T06:00:00+09:00">
<meta name="DC.date.issued" content="2018-10-02T06:00:00+09:00">
<meta name="epoch-publish-date-seconds" content="1538406000" />
<meta name="expires" content="2019-10-02T06:00:00+09:00">
<meta name="google-site-verification" content="pWqqbMTLn7stJ2xtAI0ElWk8_RhRxcGNdHPZj4icSJs" />
<meta name="google-site-verification" content="Z0WLvHo11fwzVyekccktjrhxIv-MT0sVV5oEGZPcSNg" />
<meta name="msvalidate.01" content="6BF8CF29D4A61D973EEDBE4E4D7B75BC" />



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/55898809/Baseball_SB', [[728, 90], [970, 250], [1, 1]], 'div-gpt-ad-1454494229287-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Baseball_Rec_1st', [[300, 250],[300, 600]], 'div-gpt-ad-1412216678686-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Baseball_Middle_Rec', [300, 250], 'div-gpt-ad-1412216622537-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Below_article_Left_Rec', [300, 250], 'div-gpt-ad-1471256137875-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Below_article_2nd_Rec', [300, 250], 'div-gpt-ad-1412216544834-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_InRead', [[1, 1], 'fluid'], 'div-gpt-ad-1530609233783-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_1x1_Unit', [1, 1], 'div-gpt-ad-1512100055215-0').addService(googletag.pubads());
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  apstag.init({
    pubID: '3639',
    adServer: 'googletag',
    bidTimeout: 2e3
  });
  apstag.fetchBids(
    {
      slots: [
        {slotID: 'div-gpt-ad-1454494229287-0', slotName: '/55898809/Baseball_SB', sizes: [[728, 90], [970, 250], [1, 1]]},
        {slotID: 'div-gpt-ad-1412216678686-0', slotName: '/55898809/Baseball_Rec_1st', sizes: [[300, 250], [300, 600]]},
        {slotID: 'div-gpt-ad-1412216622537-0', slotName: '/55898809/Baseball_Middle_Rec', sizes: [[300, 250]]},
        {slotID: 'div-gpt-ad-1471256137875-0', slotName: '/55898809/All_Below_article_Left_Rec', sizes: [[300, 250]]},
        {slotID: 'div-gpt-ad-1412216544834-0', slotName: '/55898809/All_Below_article_2nd_Rec', sizes: [[300, 250]]}
      ]
    },
    function(bids){
      googletag.cmd.push(function(){
        apstag.setDisplayBids();
        googletag.pubads().refresh();
      });
    }
  );
</script>




<script type="text/javascript">
(function(w) {
    var d = w.document;
	try{w['__putPixel'](200100);}catch(e){}
    w.libServingName__ = "__ASL__";
    var url = ("https:" === d.location.protocol ? "https:" : "http:") + "//img.ak.impact-ad.jp/fh/showad_d2df16be.js";
    if (typeof w["__ASL_LIB_LOADED"] === "undefined") {
        asyncInclude(url);
		try{w['__putPixel'](200200);}catch(e){}
    }
    w['__ASL_LIB_LOADED'] = 1;
    w['TagProvider'] = w['TagProvider'] || new Tag();
    function Tag() {
        var me = this;
        me['stack'] = {};
		me['displayAd'] = function(){};
        me['requestAds'] = function(p) {
            var l = w[w.libServingName__];
            if ((p || {})['sectionId'] !== 0 && !(p || {})['sectionId']) {
                return;
            }
            try {
                l['requestAds'].call(l, p);
            } catch (e) {
                me['stack'][p['sectionId'] + (p['instance']? '_' + p['instance'] : '')] = p;
            }
        };
        me['setGlobalCustomParams'] = function(p){
            var l = w[w.libServingName__];
            try {
                l['setGlobalCustomParams'].call(l, p);
            } catch (e) {
                me['globalCustomParams'] = p || {};
            }
        };
    }
    function asyncInclude(url) {
        var scriptEl = d.createElement("script"),
            node = d.getElementsByTagName("script")[0];
        scriptEl.type = "text/javascript";
        scriptEl.src = url;
        scriptEl.async = true;
        if (navigator.userAgent.indexOf('Opera') !== -1) {
            setTimeout(function() {
                node.parentNode.insertBefore(scriptEl, node);
            }, 0);
        } else {
            node.parentNode.insertBefore(scriptEl, node);
        }
    }
})(window);
</script>



<script type='text/javascript'>
    try{
        TagProvider.requestAds({sectionId: 3546, dmp: false, sync: false});
    }catch(err){}
</script>













</head>
<body id="wrapper">
<div id="page" class="pbPage">
<div id="headerArea" class="pbHeaderArea">
	<div id="area1" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested " id="newsFlashbg">
		<div class="pbNested " id="newsFlash">

<div class="header_logo"><a href="//www.hochi.co.jp/"><img alt="logo" src="/library/img/pc/header_logo.png"></a></div><span id="headline">注 目</span>
<span id="text"><a href="https://umatoku.hochi.co.jp/note/20180914001.html">ＪＣＢ決済開始！馬トク</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="https://www.hochi.co.jp/baseball/npb/results/">プロ野球速報</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="https://www.hochi.co.jp/soccer/data/jleague/">Ｊリーグ速報</a></span>
<span id="text"><a href="/notes/">お知らせ</a></span>
<div class="header_sns"><a href="https://www.facebook.com/sportshochi"><img alt="Facebook" src="/library/img/sp/icon_facebook.png"></a></div>
<div class="header_sns"><a href="https://twitter.com/sportshochi"><img alt="Twitter" src="/library/img/sp/icon_twitter.png"></a></div>		</div>
		</div>

<div id="header">

<!-- access log script begin -->



<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1555097-67', 'hochi.co.jp');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- access log script end -->

<!-- Google DFP tag start -->


<script type="text/javascript">
!function() {
var read = function(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1, c.length);
}
if (c.indexOf(nameEQ) == 0){
return c.substring(nameEQ.length, c.length).replace(/^null$/, "");
}
}
return -1;
},
write = function(name, value, days, path) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime()+ (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toGMTString();
}
document.cookie = name + "=" + value + expires + "; path=" + (path || "/");
},
cookie_name = "hochi-ads-ab-test",
provider = (function(c) {
if (c == -1) {
c = Math.random();
write(cookie_name, c, 365);
}
if (c <0.5) return 'P1';
else return 'P2';
}(read(cookie_name)));

window._hochi_ads_provider = provider;

}();
</script>

<!-- Google DFP tag end -->

<div id="section1">
<!-- 日付 -->

<!-- /日付 -->
<!-- スーパーバナー -->
<span id="banner1">

<!-- /55898809/Baseball_SB -->
<div id='div-gpt-ad-1454494229287-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454494229287-0'); });
</script>
</div>
</span>
<!-- /スーパーバナー -->
</div>
<div class="clearfix"></div>

<!-- グローバルメニュー -->

<div id="section2">
  <div id="nav_bar">
    <ul id="nav">
      <li><a id="home" title="ホーム" href="//www.hochi.co.jp/" name="home">ホーム</a> </li>
      <li><a id="giants" title="巨人トップへ" href="//www.hochi.co.jp/giants/" name="giants">巨人</a></li>
      <li><a id="baseball" title="野球トップへ" href="//www.hochi.co.jp/baseball/" name="baseball">野球</a></li>
      <li><a id="sports" title="世界バレートップへ" class="narrow" href="//www.hochi.co.jp/sports/feature/TO002160/" name="sports">世界バレー</a></li>
      <li><a id="soccer" title="サッカートップへ" href="//www.hochi.co.jp/soccer/" name="soccer">サッカー</a></li>
      <li><a id="sports" title="スポーツトップへ" href="//www.hochi.co.jp/sports/" name="sports">スポーツ</a></li>
      <li><a id="golf" title="ゴルフトップへ" href="//www.hochi.co.jp/golf/" name="golf">ゴルフ</a></li>
      <li><a id="entertainment" title="芸能トップへ" href="//www.hochi.co.jp/entertainment/" name="entertainment">芸能</a></li>
      <li><a id="topics" title="社会トップへ" href="//www.hochi.co.jp/topics/" name="topics">社会</a></li>
      <li><a id="horserace" title="競馬トップへ" href="//www.hochi.co.jp/horserace/" name="horserace">競馬</a></li>
      <li><a id="gamble" title="ギャンブルトップへ" class="narrow" href="//www.hochi.co.jp/gamble/" name="gamble">ギャンブル</a></li>
      <li><a id="dosports" title="レジャートップへ" class="narrow" href="//www.hochi.co.jp/dosports/" name="dosports">レジャー</a></li>
      <li><a id="fishing" title="釣りトップへ" href="//www.hochi.co.jp/dosports/fishing/" name="fishing">釣り</a></li>
    </ul>
    <div class="clearfix"></div>
    <div id="nav_shadow"></div>
  </div>
</div><!-- /グローバルメニュー -->

</div>		</div>
	</div>

</div><div id="areaWrapper1" class="pbAreaWrapper1"><div id="areaWrapper2" class="pbAreaWrapper2"><div id="mainArea" class="pbMainArea">
	<div id="area0" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested clearfix" id="container">
		<div class="pbNested " id="main">

<!-- ローカルナビゲーション -->

<!-- baseball/npb/20180914-OHT1T50100.html -->


                <div id="section4">
    <ul id="nav">
               
        <li><a href="//www.hochi.co.jp/baseball/?from=pcnav" id="b1">野球</a></li>
        <li><a href="//www.hochi.co.jp/baseball/npb/?from=pcnav" class="b active">プロ野球</a></li>
        <li><a href="//www.hochi.co.jp/baseball/npb/results/" class="b">試合速報</a></li>
        <li><a href="//www.hochi.co.jp/baseball/mlb/?from=pcnav" class="b">ＭＬＢ</a></li>
        <li><a href="//www.hochi.co.jp/baseball/hs/?from=pcnav" class="b">高校野球</a></li>
        <li><a href="//www.hochi.co.jp/baseball/ama/?from=pcnav" class="b">アマ野球</a></li>
        <li><a href="//www.hochi.co.jp/dosports/boys/?from=pcnav" class="b">ボーイズ</a></li>
        <li><a href="//www.hochi.co.jp/baseball/etc/?from=pcnav" class="b">その他</a></li>
        <li><a href="//www.hochi.co.jp/baseball/glist.html?from=pcnav" class="b">写真</a></li>
        <li><a href="https://weblog.hochi.co.jp/hiruma/" class="b">蛭間ブログ</a></li>
        <!-- <li><a href="https://weblog.hochi.co.jp/boogie/" class="b">加藤ブログ</a></li> -->

         
          </ul>
    </div>
    
              <div id="local_nav_area">
      <ul id="local_nav_list">
<!--
        <li><a href="//www.hochi.co.jp/baseball/npb/koukai/?from=pcnav">契約更改</a></li>
-->
        <li><a href="//www.hochi.co.jp/baseball/npb/schedule/index.html?from=pcnav">日程・結果</a></li>
        <li><a href="//www.hochi.co.jp/baseball/npb/standings/index.html?from=pcnav">順位表</a></li>
        <li><a href="//www.hochi.co.jp/baseball/npb/stats/index.html?from=pcnav">個人成績</a></li>
        <li><a href="//www.hochi.co.jp/baseball/npb/players/index.html?from=pcnav">名鑑</a></li>
<!--
        <li><a href="//www.hochi.co.jp/baseball/feature/TO000439/?from=pcnav">地方球場バンザイ</a></li>
        <li><a href="//www.hochi.co.jp/baseball/feature/TO000253/?from=pcnav">東北版楽天コラム</a></li>
        <li><a href="//www.hochi.co.jp/baseball/npb/draft/?from=pcnav" class="b">ドラフト2016</a></li>
        <li><a href="//www.hochi.co.jp/feature/glist.html?gr=CO023211">美女始球式</a></li>
-->
        <li><a href="https://twitter.com/hochi_baseball">報知野球ツイッター</a></li>
        <li><a href="https://weblog.hochi.co.jp/hiruma/dendo/">野球殿堂記者投票への考察</a></li>
        <li><a href="//www.hochi.co.jp/baseball/feature/TO001879/">独占激白！松井秀喜</a></li>
      </ul>
      </div>
      <!-- /ローカルナビゲーション -->

<!-- MLB日本人速報 -->
<!-- /MLB日本人速報 -->

<div id="article">

<!-- google_ad_section_start(name=s1) -->

<div id="NWrelart:Head">
<h1 class="ar_title">【西武】山川、本塁打王＆打点王＆ＭＶＰ引き寄せる４７号　楽な気持ちでフルスイング</h1>
</div>

<div class="ar_date">2018年10月2日6時0分  スポーツ報知</div>

<!-- rakuten_ad_target_begin -->
<div id="NWrelart:Body">


                  <div id="img_s" class="etoki">
                                                                                                                                                                                                                                                          <ul>
              <li class="photo">
                                                                                        <a href="//www.hochi.co.jp/baseball/garticle.html?id=20181002-OHT1I50004">
                                                                                    <img src="/photo/20181002/20181002-OHT1I50004-T.jpg" width="300" alt="８回無死、左中間に４７号ソロを放ち、カメラに向かって「調子乗っちゃって」のポーズをとる山川（カメラ・関口　俊明）" oncontextmenu="alert('(C) The Hochi Shimbun ');return false;" onmousedown="return false;" />
                                                                  </a>
                              </li>
            </ul>
                        <ul><li class="text">８回無死、左中間に４７号ソロを放ち、カメラに向かって「調子乗っちゃって」のポーズをとる山川（カメラ・関口　俊明）</li></ul>
                                      <!--// rectangle_start //-->
              <div class="ad">



<!-- /55898809/Baseball_Middle_Rec -->
<div id='div-gpt-ad-1412216622537-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216622537-0'); });
</script>
</div>
</div>
              <!--// rectangle_end //-->
                                                </div>

        
        <p>　◆日本ハム１―２西武（１日・札幌ドーム）</p>
  
          

<p class="par1" itemprop="articleBody">　１０年ぶりのリーグ制覇から一夜明けた西武の“獅子おどし”たちが、再び息を吹き返した。</p>
  
    

    
          <p class="par2" itemprop="articleBody">　１点ビハインドの８回先頭。山川が上沢のスライダーを捉え左翼席へと同点の４７号ソロを放った。「優勝が決まったので楽な気持ちで入れました」。代名詞のフルスイングで試合を振り出しに戻し、これでリーグトップの４７本塁打、１２２打点。本塁打王と打点王の２冠とＭＶＰも視界に入った。</p>
  
    

    
          <p class="par3" itemprop="articleBody">　残り４試合。球団の日本人最多、中村の４８本塁打まであと「１」。日本人打者に限れば０２年の松井秀喜（巨人）以来の５０号も目前に迫っている。主砲は「残り試合は自分のバッティングをすること。今は良い感じで打てているので、継続して次は４８本目を狙います」と足元を見つめた。</p>
  
    

    
          <p class="par4" itemprop="articleBody">　試合を決めたのは秋山だ。９回１死で３番手・玉井の初球を捉えた。右中間へ勝ち越しの２４号ソロを放ち、「たまたまホームランになった。（優勝が決まっても）みんな気持ちが切れていなかった」と振り返った。</p>
  
    

    
          <p class="par5" itemprop="articleBody">　先発の上沢から３安打を放っており、この日４安打と大暴れ。「上沢君はＣＳでも対戦する可能性がある。今日は打ち方や待ち方のアプローチを変えた」と手応えを口にした。これで今季１９０安打。自身２度目の２００安打まであと１０としたが、「無理です…」と冗談っぽく苦笑いした。</p>
  
    

    
          <p class="par6" itemprop="articleBody">　引退を表明した松井も元気だ。２回には２０試合ぶりスタメン起用で今季初長打となる二塁打が飛び出した。６月１６日の中日戦（メットライフ）以来の安打に、「長打と言っていいか分からないですけど、よかったです」と白い歯を見せた。背番号と同じ８５勝を手にした辻監督は「目標は８５勝じゃない」と勝利に貪欲だ。Ｖが決まっても、獅子おどしの勢いはとどまることを知らない。（小林　圭太）</p>
  
    

    
          <p class="par7" itemprop="articleBody" />
            
  
            

                          <div class="under_article_label"><a href="https://www.hochi.co.jp/baseball/npb/results/20181001-03.html">試合詳細</a></div>
                              

</div>
<!-- rakuten_ad_target_end -->
<!-- google_ad_section_end(name=s1) -->


<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>


<!-- SNS button -->

<ul class="sns_share">
<li>
<script type="text/javascript" language="javascript">
<!--
document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + document.URL + '&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>');
// -->
</script>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-via="SportsHochi" data-lang="ja" data-hashtags="スポーツ報知" data-related="SportsHochi:スポーツ報知の公式アカウント,hochi_giants:スポーツ報知の巨人取材班アカウント,hochi_baseball:スポーツ報知の野球取材班アカウント,Hochi_Geino:スポーツ報知の芸能記事情報">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
</ul>

<!-- /SNS button -->


<!-- /55898809/All_InRead -->
<div id='div-gpt-ad-1530609233783-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530609233783-0'); });
</script>
</div>

</div>

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>
<!-- PR -->

<!-- /PR -->

<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 関連ニュース -->



<!-- taboola -->

<script type="text/javascript">

!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn-ycd.c.yimg.jp/libtrc/sportshochi/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}

document.write('<div id="taboola-below-article-thumbnails"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'organic-thumbnails-pc', container:'taboola-below-article-thumbnails', placement:'Below Article Thumbnails', target_type:'mix'});

document.write('<div id="taboola-below-article-thumbnails-02"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-pc', container:'taboola-below-article-thumbnails-02', placement:'Below Article Thumbnails-02', target_type:'mix'});

_taboola.push({article:'auto'});
_taboola.push({flush:true});

</script>

<!-- /taboola -->

<!-- /関連ニュース -->

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">



<!-- /55898809/All_Below_article_Left_Rec -->
<div id='div-gpt-ad-1471256137875-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256137875-0'); });
</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">



<!-- /55898809/All_Below_article_2nd_Rec -->
<div id='div-gpt-ad-1412216544834-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216544834-0'); });
</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- In-Read -->

<!-- empty (In-Read) --><!-- /In-Read -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>



		
		<div class="article_title">
						<a href="//www.hochi.co.jp/baseball/npb/">プロ野球</a>
								</div>

    <ul class="article_text">
	
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181002-OHT1T50034.html">
				【ヤクルト】小川、巨人に８連勝でＣＳ決めた　７年ぶりＧ戦勝ち越しで２日にも２位確定
				<span class="article_date">（10月2日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	  
  
<!-- Common 1st infeed -->    	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181002-OHT1T50033.html">
				【広島】赤松、３６歳来季も現役　昨年１月胃がん手術から復帰に決意「もう一度、優勝に貢献」
				<span class="article_date">（10月2日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181002-OHT1T50025.html">
				【中日】１５年１０勝の若松にも戦力外通告
				<span class="article_date">（10月2日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181002-OHT1T50018.html">
				【オリックス】湊球団社長、新監督の発表はシーズン終了後
				<span class="article_date">（10月2日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181002-OHT1T50015.html">
				【オリックス】宗、初連発で３打席連続弾
				<span class="article_date">（10月2日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181002-OHT1T50013.html">
				【西武】山川、本塁打王＆打点王＆ＭＶＰ引き寄せる４７号　楽な気持ちでフルスイング
				<span class="article_date">（10月2日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181002-OHT1T50010.html">
				【ロッテ】涌井、８回１失点で通算１３０勝
				<span class="article_date">（10月2日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181002-OHT1T50008.html">
				【ソフトバンク】本多、引退　３３歳鷹一筋１３年　王会長「尊重するしかない」
				<span class="article_date">（10月2日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	  
  
<!-- Common 2nd infeed -->    	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181002-OHT1T50006.html">
				【日本ハム】中田の先制打もリーグＶ西武にソロ２発で逆転負け
				<span class="article_date">（10月2日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50283.html">
				【阪神】二塁踏めず甲子園で借金１７…ＣＳ圏４差　
				<span class="article_date">（10月2日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50281.html">
				【ＤｅＮＡ】ソト、キングに並んだ３８号！再び巨人抜き３位浮上
				<span class="article_date">（10月2日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50216.html">
				【ソフトバンク】工藤監督が謝罪　２試合連続で見せ場なし　
				<span class="article_date">（10月1日&nbsp;23:05）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50212.html">
				【阪神】岩貞が連続被弾で５失点　９敗目に「ゲームを作ることができなかった」
				<span class="article_date">（10月1日&nbsp;22:35）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50214.html">
				【ＤｅＮＡ】ソト　リーグトップタイ３８号で３位再浮上
				<span class="article_date">（10月1日&nbsp;22:23）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50203.html">
				【西武】多和田、最多勝当確１６勝　強力Ｖ打線に感謝
				<span class="article_date">（10月1日&nbsp;22:05）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	  
  
<!-- Common 3rd infeed -->  
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50193.html">
				【ロッテ】涌井、節目の１３０勝到達「次は１５０勝。どんどん積み重ねていく」
				<span class="article_date">（10月1日&nbsp;21:42）</span>
						</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50184.html">
				【楽天】藤平＆石原の合計３９歳、５年ぶりバッテリーも３被弾
				<span class="article_date">（10月1日&nbsp;21:35）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50168.html">
				【楽天】藤平、３被弾で本拠地９登板目でも初白星ならず
				<span class="article_date">（10月1日&nbsp;20:17）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50167.html">
				【日本ハム】中田の３試合ぶり適時打で先取点　「積極的にいこうと思っていた」
				<span class="article_date">（10月1日&nbsp;20:16）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50161.html">
				【ヤクルト】大引が３年ぶりＣＳを近づける初の１試合２発
				<span class="article_date">（10月1日&nbsp;19:39）</span>
						</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50141.html">
				【楽天】まだまだ元気！　松坂世代の渡辺直、１か月ぶり２号ソロ
				<span class="article_date">（10月1日&nbsp;18:52）</span>
						</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50139.html">
				【ロッテ】大隣、最後の雄姿…引退試合の３日ソフトバンク戦は先発で
				<span class="article_date">（10月1日&nbsp;18:33）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50137.html">
				【ソフトバンク】本多が引退　１０、１１年の盗塁王
				<span class="article_date">（10月1日&nbsp;18:02）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50108.html">
				阪神・岩貞ＶＳ　ＤｅＮＡ・浜口…スタメン発表
				<span class="article_date">（10月1日&nbsp;17:35）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50131.html">
				【２日の予告先発】広島・ジョンソンＶＳ阪神・岩田ほか
				<span class="article_date">（10月1日&nbsp;17:34）</span>
						</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50111.html">
				楽天・藤平ＶＳオリックス・西…スタメン発表
				<span class="article_date">（10月1日&nbsp;17:34）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50114.html">
				ソフトバンク・松本ＶＳロッテ・涌井スタメン発表
				<span class="article_date">（10月1日&nbsp;17:26）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50109.html">
				日本ハム・上沢ＶＳ西武・多和田…スタメン発表
				<span class="article_date">（10月1日&nbsp;17:26）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50123.html">
				【中日】ガルシア、最多勝争いギブアップ「もう投げない」…来季の残留希望
				<span class="article_date">（10月1日&nbsp;16:43）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50121.html">
				【セ・パ公示】（１日）巨人は吉川光を登録　西武がウルフを抹消
				<span class="article_date">（10月1日&nbsp;16:28）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50099.html">
				【ロッテ】宮崎、安江、肘井の３選手に戦力外通告
				<span class="article_date">（10月1日&nbsp;14:58）</span>
						</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50084.html">
				【楽天】元Ｇ戦士の小山ら育成含む６選手に戦力外通告
				<span class="article_date">（10月1日&nbsp;13:09）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50083.html">
				【楽天】移籍２年目元Ｇ戦士の小山に戦力外通告
				<span class="article_date">（10月1日&nbsp;13:06）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50068.html">
				【中日】若松が戦力外…１５年に１０勝の技巧派右腕　１０年目の谷も
				<span class="article_date">（10月1日&nbsp;11:51）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50025.html">
				【西武】山川手記　４６発Ｖの原動力に「イエスマン」妻
				<span class="article_date">（10月1日&nbsp;09:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20180930-OHT1T50396.html">
				【西武】中２病！？の森と外崎、命名「あだナイン」…ぶっちゃけトーク
				<span class="article_date">（10月1日&nbsp;09:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20180930-OHT1T50389.html">
				【西武】黄金時代再び…Ｍ４からのＶ逸、毎年のように主力流出も編成方針ブレず西鉄時代の流れくむ補強
				<span class="article_date">（10月1日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20180930-OHT1T50391.html">
				パ５球団監督、西武の猛打に参った…敗軍の将コメント
				<span class="article_date">（10月1日&nbsp;06:10）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50046.html">
				【西武】主将・浅村「ＣＳを突破しないと意味がない」
				<span class="article_date">（10月1日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50023.html">
				【西武】同級生コンビ栗山＆中村、１０年ぶり歓喜に「うれしい」
				<span class="article_date">（10月1日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50022.html">
				【西武】森、攻守でリードも“感動シーン”生まれず「理想は実現したかった」
				<span class="article_date">（10月1日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50019.html">
				【西武】秋山「次こそは勝って監督を胴上げ。日本一になりたい」鉄人が頂点目指す
				<span class="article_date">（10月1日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50013.html">
				【ヤクルト】山本と松岡が今季限りで引退
				<span class="article_date">（10月1日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20180930-OHT1T50374.html">
				【楽天】西口、プロ初登板初先発初勝利惜しい…７回まで無失点も８回に被弾
				<span class="article_date">（10月1日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20180930-OHT1T50356.html">
				【西武】金村義明さん、ひもといた西武強さの秘密　立役者は源田　
				<span class="article_date">（10月1日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20180930-OHT1T50338.html">
				【日本ハム】杉浦、引退・石井に白星贈った…５回０封２勝
				<span class="article_date">（10月1日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20180930-OHT1T50280.html">
				【日本ハム】上沢、逆転日本一へ西武打線封じだ「シーズン最後をしっかり締めくくる」
				<span class="article_date">（10月1日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20180930-OHT1T50249.html">
				【楽天】藤平「早く勝ちたい気持ち」本拠地初勝利だ…１日オリックス戦先発
				<span class="article_date">（10月1日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20180930-OHT1T50222.html">
				【ＤｅＮＡ】荒波、須田、構想外　第１次通告期間中に発表へ
				<span class="article_date">（10月1日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20181001-OHT1T50028.html">
				【西武】１０年ぶりリーグ優勝！辻監督、天国の森慎二コーチと戦い抜いた、一緒に舞った
				<span class="article_date">（10月1日&nbsp;05:50）</span>
				<span class="camera"></span>		</a>
        	</li>
  
				</ul>

		<!-- 縦10pxのマージン -->
		<div class="margin_h10px"></div>
		<div class="clearfix"></div>
	

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="1bf3311488d09f4f689a56c18cddbb39" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "1bf3311488d09f4f689a56c18cddbb39",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="9a3bae73a2723b5a8d278af29cc7c29b" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "9a3bae73a2723b5a8d278af29cc7c29b",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>

<!-- 楽天アフィリエイト -->


<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="02f47b11.67c44c97.0d88e15b.3744cec5";rakuten_items="ctsmatch";rakuten_genreId="0";rakuten_size="600x200";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ts="1531124801393";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>
<!-- /楽天アフィリエイト -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>		</div>
		<div class="pbNested " id="sub">

<!-- 読売グループリンク -->

<div class="block_link">
<a href="//www.yomiuri.co.jp/" target="_blank"><img src="/library/img/pc/yomiuri.gif"></a><a href="http://www.giants.jp/top.html" target="_blank"><img src="/library/img/pc/giants.gif"></a>
</div>

<div class="clearfix"></div><!-- /読売グループリンク -->

<!-- 検索窓 -->

<!-- Search Box -->
<div id="searchbox">
<!-- popIn searchBox Begin -->
<form action="https://www.hochi.co.jp/search.html" id="searchForm">
  <input style="border: 1px solid rgb(204, 204, 204); vertical-align: top; font-size: 14px; height: 20px; margin: 0px; padding: 3px 0px 0px 3px; overflow: hidden; width: 180px;" name="q" size="30" id="popInSearchField" type="text">
  <input type="image" alt="記事" src="https://www.hochi.co.jp/library/img/common/search_kiji_common.gif" class="vspace10">
</form>

<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/hochi_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

<!-- popIn searchBox End -->
</div>
<!-- /Search Box --><!-- /検索窓 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第1レクタングル -->
<div class="ad_rectangle">


<!-- /55898809/Baseball_Rec_1st -->
<div id='div-gpt-ad-1412216678686-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216678686-0'); });
</script>
</div>
</div>


<!-- Criteo Ad -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="712783" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 712783,
    "containerid": "712783"});
</script>
<!-- /Criteo Ad -->
<!-- /第1レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- アクセスランキング -->


<div id="set_popin_hot"></div><!-- /アクセスランキング -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第2レクタングル -->
<div class="ad_rectangle">


<div id="3722_3546">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3722_3546');
     }catch(err){}
 </script>
</div>
</div>
<!-- /第2レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- コラム -->
<!-- コラムでＨＯ！ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">コラムでＨＯ！</span><a href="https://www.hochi.co.jp/column/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a href="//www.hochi.co.jp/sports/column/20180929-OHT1T50162.html">阿部兄妹　兄の一二三「きょうだい優勝が目標だった」　妹・詩「お兄ちゃんがいることで安心できた」　世界柔道から帰国</a><time>（9月29日 21:09）</time></li>
<li><a href="//www.hochi.co.jp/sports/column/20180926-OHT1T50215.html">牛舎に作っちゃった野口啓代の秘密基地…スポーツクライミング日本のエース原点の壁</a><time>（9月29日 16:00）</time></li>
<li><a href="//www.hochi.co.jp/entertainment/column/20180927-OHT1T50306.html">モー娘。世代の記者が吉澤被告の保釈に複雑な思い</a><time>（9月28日 16:00）</time></li>
<li><a href="//www.hochi.co.jp/sports/column/20180927-OHT1T50170.html">鶴竜、勝っても負けても超一流の不動心</a><time>（9月28日 16:00）</time></li>
<li><a href="//www.hochi.co.jp/sports/column/20180927-OHT1T50316.html">貴乃花“２度目の引退”の衝撃からすれば許容できる大仁田“７度目復帰”…金曜８時のプロレスコラム</a><time>（9月28日 08:00）</time></li>
</ul>
</div>
<!-- /コラムでＨＯ！ --><!-- /コラム -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 今日の1面 -->
<div ><div class="block_title">今日の<span class="hochi">スポーツ報知</span>（東京版）</div> 
  <div id="ichimen"><img width="200" border="0" alt="" src="/h_common/img/t-ichimen.jpg"></div> 
  <div class="subscription"><a href="https://www.s-hochi.jp/?from=hochi"><span class="hochi">スポーツ報知</span>の購読のお申し込みはこちら</a></div> 
  <div class="clearfix"></div> 
  <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
  <div class="clearfix"></div></div>
<!-- /今日の1面 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第3レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="91766c73143186fead77edcbfd188593" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "91766c73143186fead77edcbfd188593",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /第3レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 特集リンク -->
<div ><!--
<div id="special"><a href="">特集パターン(1)</a></div>
  <div class="margin_h20px"></div> 
  <div class="subscription"><a href="">特集パターン(2)</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/hs/data/local/">高校野球地方大会</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/feature/TO000439">地方球場バンザイ</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/feature/TO000254">アマトーーク</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/feature/TO000252">ドラフト候補</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/npb/koukai">契約更改</a></div>
--> </div>
<!-- /特集リンク -->

<!-- 自社サイトリンク集 -->
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>
<div class="subscription"><a href="https://shop.hochi.co.jp/">ショップ報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://www.magazine-hochi.com/">マガジン報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/photo/">個人向け写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://allsports.jp/event/boysleague.html" target=”_blank”>ボーイズリーグ写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/company.html">法人向け紙面・写真使用申請</a></div>
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div><!-- /自社サイトリンク集 -->

<!-- 第4レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0185/033883_5.js"></script>
</div>
<!-- /第4レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- ブログ -->
<!-- ブログ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">報知ブログ</span>（最新更新分）<a target="_blank" href="https://weblog.hochi.co.jp/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a target="_blank" href="https://weblog.hochi.co.jp/fujiwara/2018/10/post-b8da.html">住之江「ヴィーナスシリーズ」初日の狙い目</a>ブログ舟券<time>10月1日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/sakana/2018/10/post-8402.html">台風ＲＩＺＩＮ大入り</a>酒の魚<time>10月1日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/runners/2018/09/post-7020.html">台風通過　各地で大会中止</a>ランナーズ報知<time>9月30日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/hiruma/2018/09/post-529c.html">マリナーズ、大きかったカノの穴　イチローの出番あったかも</a>Baseball inside<time>9月29日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/arukulove/2018/09/post-7438.html">「ラストサムライ」ロケ地で</a>歩くLOVE<time>9月28日</time></li>
</ul>
</div>
<!-- /ブログ --><!-- /ブログ -->		</div>
		</div>
		</div>
	</div>

</div></div></div><div id="footerArea" class="pbFooterArea">
	<div id="area4" class="pbArea ">
		<div class="pbNested " >

<!-- 共通コンテンツの影 -->
<div class="clearfix"></div>
<div id="container_shadow" class="clearfix"></div>
<!-- /共通コンテンツの影 -->

<div class="clearfix"></div>

<!-- Facebookから下 -->
<div id="fb_etc" class="clearfix">

<!-- Facebook -->
<div id="facebook">
<div class="footerblock_contents"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportshochi&amp;width=330&amp;height=250&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:250px;" allowTransparency="true"></iframe></div>
</div><!-- /id Facebook -->

<div id="topics">
<script type="text/javascript">amzn_assoc_ad_type ="responsive_search_widget"; amzn_assoc_tracking_id ="webhochi-22"; amzn_assoc_marketplace ="amazon"; amzn_assoc_region ="JP"; amzn_assoc_placement =""; amzn_assoc_search_type = "search_widget";amzn_assoc_width ="300"; amzn_assoc_height ="250"; amzn_assoc_default_search_category =""; amzn_assoc_default_search_key ="";amzn_assoc_theme ="light"; amzn_assoc_bg_color ="FFFFFF"; </script><script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=JP"></script>
</div>
<div ><!-- その他 --> 
  <div id="mobileservice"> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spnyh.html">NEWS読売・報知</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spmgiants.html">モバイルGIANTS</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div class="text_center"><a href="http://www.yondoku.com/happynews/requirements/" target="_blank"><img border="0" alt="「HAPPY NEWS 2017」キャンペーン告知バナー" src="/h_common/img/ad/nsk_banner_2017.gif" width="251" height="135"></a></div> 
  </div></div>
</div>
<!-- /Facebookから下 -->

<!-- サイトマップ -->
<div id="footer_menu">
<div ><!-- 共通フッター、メニュー --> 
  <div id="menubg" class="clearfix"> 
    <div id="one"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/giants/">巨人</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/giants/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/baseball/">野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/npb/">&gt; プロ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/npb/results/">&gt; プロ野球速報</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/mlb/">&gt; MLB</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/hs/">&gt; 高校野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/ama/">&gt; アマ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/glist.html">&gt; 写真</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="two"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/soccer/">サッカー</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/japan/">&gt; 日本代表</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/national/">&gt; 国内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/world/">&gt; 海外</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/sports/">スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/sumo/">&gt; 相撲</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/boxing/">&gt; ボクシング</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/ballsports/">&gt; 球技</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/winter/">&gt; 冬スポ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/fight/">&gt; 格闘技</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/golf/">ゴルフ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="three"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/entertainment/">芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/entertainment/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/topics/">社会</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/horserace/">競馬</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/horserace/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/gamble/">ギャンブル</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/keirin/">&gt; 競輪</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/boat/">&gt; ボート</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/auto/">&gt; オート</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/dosports/">doスポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/golf/">&gt; ゴルフ情報</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/fishing/">&gt; 釣り</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/running/">&gt; ランニング</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/boys/">&gt; ボーイズリーグ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="four"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/hobby/">趣味</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/hobby/game/">&gt; ゲーム</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/hobby/pachinko/">&gt; パチンコ</a></td> 
          </tr> <!--
          <tr>
            <td><a href="//www.hochi.co.jp/hobby/etc/">&gt; その他</a></td>
          </tr>
--> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/event/">事業</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/sports/">&gt; スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/culture/">&gt; 文化・芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/prize/">&gt; 表彰</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/pr/">PR</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/info/sales/photo/">フォトサービス</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://shop.hochi.co.jp/">ショップ報知</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="five"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/info/company/index.html">会社案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/company/philosophy.html">&gt; 企業理念・編集指針</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/policy/index.html">&gt; サイトポリシー</a></td> 
          </tr> 
          <tr> 
            <td><a href="https://www.s-hochi.jp/?from=hochi">&gt; 購読案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/sales/backnumber.html">&gt; バックナンバー</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/company/contact.html">&gt; お問い合わせ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/ad/index.html">&gt; 広告ガイド</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi-fukushi.org/" target="_blank">報知社会福祉事業団</a></td> 
          </tr> 
         
      </table> 
    </div> 
  </div> <!-- /共通フッター、メニュー --></div>
</div>
<!-- /サイトマップ -->

<!-- コピーライト -->
<div id="footer_logo">
<div ><span class="hochi">スポーツ報知</span><br />見出し、記事、写真の無断転載を禁じます。Copyright © The Hochi Shimbun.</div>
</div>
<!-- /コピーライト -->



<!-- DFP1x1 Ad -->
<div id="div-gpt-ad-1512100055215-0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512100055215-0'); });
</script>
</div>
<!-- /DFP1x1 Ad -->
		</div>
	</div>

</div></div>
</body>
</html>
<!-- cache datetime:2018/10/02 06:20:32, cache file name:hochi/baseball/npb/20181002-OHT1T50013.cf1b5a124e2befaf5da98a3a0760db50.html --> 