<!DOCTYPE html>
<html  lang="ja">
<head>
<meta charset="UTF-8">
<title>【札幌２歳Ｓ】クラージュゲリエ、軽く２馬身先着！ : スポーツ報知</title>
<meta name="keywords" content="上村,川上,札幌,ダートコース,北海道,ノーザンファーム空港" />
<meta name="description" content="　クラージュゲリエは札幌・ダートコースの５ハロンから外レースガーデン（２歳新馬）を４馬身追走。馬なりのまま余力十分に７０秒３―１２秒１の時計を刻み、最後は２馬身先着した。上村技術調教師は「反応を確かめるためのメニューだっ【競馬】" itemprop="description" />

<link rel="stylesheet" type="text/css" href="/view_css.php?pageId=5665&amp;revision=0&amp;mode=0&amp;cssMode=0&amp;noTag=1&amp;blockId=0&amp;alias=hochi/horserace/detail" />
<script type="text/javascript" src="/scripts/jquery_prototype.js"></script>
<script type="text/javascript">
<!--
	var pbGlobalAliasBase = '/';
//-->
</script>
<script type="text/javascript" src="/public.js"></script>
<link rel="stylesheet" type="text/css" href="/library/styles/style_pc.css" />
<script src="/library/scripts/jquery.js"></script>
<script src="/library/scripts/jquery.cookie.js"></script>
<script src="/library/scripts/jquery.magnific-popup.min.js"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/library/scripts/html5.js"></script>
<![endif]-->
<script src="/library/scripts/jquery.flexslider-min.js"></script>
<script src="/library/scripts/common_pc.js"></script>



				

  

		
<link rel="canonical" href="https://www.hochi.co.jp/horserace/20180829-OHT1T50153.html" />
<link rel="mixi-check-image" type="image/jpeg" href="https://www.hochi.co.jp/photo/20180829/20180829-OHT1I50105-N.jpg" />
<link rel="apple-touch-icon" href="https://www.hochi.co.jp/library/img/common/hochi_icon.png" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.hochi.co.jp/favicon.ico" />
<meta name="news_keywords" content="競馬,上村,川上">
<meta name="mixi-check-title" content="【札幌２歳Ｓ】クラージュゲリエ、軽く２馬身先着！">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SportsHochi">
<meta name="twitter:title" content="【札幌２歳Ｓ】クラージュゲリエ、軽く２馬身先着！">
<meta name="twitter:description" content="　クラージュゲリエは札幌・ダートコースの５ハロンから外レースガーデン（２歳新馬）を４馬身追走。馬なりのまま余力十分に７０秒３―１２秒１の時計を刻み、最後は２馬身先着した。上村技術調教師は「反応を確かめるためのメニューだったが、やり過ぎない程度に気合を乗せて、すぐ反応できていた」と開口一番、好感触を口にした。">
<meta name="twitter:image:src" content="https://www.hochi.co.jp/photo/20180829/20180829-OHT1I50105-L.jpg">
<meta name="twitter:domain" content="www.hochi.co.jp">
<meta name="twitter:creator" content="@SportsHochi">
<meta property="og:site_name" content="スポーツ報知">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="【札幌２歳Ｓ】クラージュゲリエ、軽く２馬身先着！">
<meta property="og:url" content="https://www.hochi.co.jp/horserace/20180829-OHT1T50153.html" />
<meta property="og:image" content="https://www.hochi.co.jp/photo/20180829/20180829-OHT1I50105-L.jpg" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-08-30T07:00:00+09:00">
<meta property="article:modified_time" content="2018-08-30T07:00:00+09:00">
<meta itempop="datePublished" name="pubdate" content="2018-08-30T07:00:00+09:00">
<meta name="DC.date.issued" content="2018-08-30T07:00:00+09:00">
<meta name="epoch-publish-date-seconds" content="1535554800" />
<meta name="expires" content="2019-08-30T07:00:00+09:00">
<meta name="google-site-verification" content="pWqqbMTLn7stJ2xtAI0ElWk8_RhRxcGNdHPZj4icSJs" />
<meta name="google-site-verification" content="Z0WLvHo11fwzVyekccktjrhxIv-MT0sVV5oEGZPcSNg" />
<meta name="msvalidate.01" content="6BF8CF29D4A61D973EEDBE4E4D7B75BC" />



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/55898809/Horserace_SB', [[728, 90], [970, 250], [1, 1]], 'div-gpt-ad-1529736017917-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Others_Middle_Rec', [300, 250], 'div-gpt-ad-1412217050375-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_1x1_Unit', [1, 1], 'div-gpt-ad-1512100055215-0').addService(googletag.pubads());
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  apstag.init({
    pubID: '3639',
    adServer: 'googletag',
    bidTimeout: 2e3
  });
  apstag.fetchBids(
    {
      slots: [
        {slotID: 'div-gpt-ad-1529736017917-0', slotName: '/55898809/Horserace_SB', sizes: [[728, 90], [970, 250], [1, 1]]},
        {slotID: 'div-gpt-ad-1412217050375-0', slotName: '/55898809/Others_Middle_Rec', sizes: [[300, 250]]}
      ]
    },
    function(bids){
      googletag.cmd.push(function(){
        apstag.setDisplayBids();
        googletag.pubads().refresh();
      });
    }
  );
</script>




<script type="text/javascript">
(function(w) {
    var d = w.document;
	try{w['__putPixel'](200100);}catch(e){}
    w.libServingName__ = "__ASL__";
    var url = ("https:" === d.location.protocol ? "https:" : "http:") + "//img.ak.impact-ad.jp/fh/showad_d2df16be.js";
    if (typeof w["__ASL_LIB_LOADED"] === "undefined") {
        asyncInclude(url);
		try{w['__putPixel'](200200);}catch(e){}
    }
    w['__ASL_LIB_LOADED'] = 1;
    w['TagProvider'] = w['TagProvider'] || new Tag();
    function Tag() {
        var me = this;
        me['stack'] = {};
		me['displayAd'] = function(){};
        me['requestAds'] = function(p) {
            var l = w[w.libServingName__];
            if ((p || {})['sectionId'] !== 0 && !(p || {})['sectionId']) {
                return;
            }
            try {
                l['requestAds'].call(l, p);
            } catch (e) {
                me['stack'][p['sectionId'] + (p['instance']? '_' + p['instance'] : '')] = p;
            }
        };
        me['setGlobalCustomParams'] = function(p){
            var l = w[w.libServingName__];
            try {
                l['setGlobalCustomParams'].call(l, p);
            } catch (e) {
                me['globalCustomParams'] = p || {};
            }
        };
    }
    function asyncInclude(url) {
        var scriptEl = d.createElement("script"),
            node = d.getElementsByTagName("script")[0];
        scriptEl.type = "text/javascript";
        scriptEl.src = url;
        scriptEl.async = true;
        if (navigator.userAgent.indexOf('Opera') !== -1) {
            setTimeout(function() {
                node.parentNode.insertBefore(scriptEl, node);
            }, 0);
        } else {
            node.parentNode.insertBefore(scriptEl, node);
        }
    }
})(window);
</script>



<script type='text/javascript'>
    try{
        TagProvider.requestAds({sectionId: 4828, dmp: false, sync: false});
    }catch(err){}
</script>
<script type='text/javascript'>
    try{
        TagProvider.requestAds({sectionId: 3570, dmp: false, sync: false});
    }catch(err){}
</script>













</head>
<body id="wrapper">
<div id="page" class="pbPage">
<div id="headerArea" class="pbHeaderArea">
	<div id="area1" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested " id="newsFlashbg">
		<div class="pbNested " id="newsFlash">

<div class="header_logo"><a href="//www.hochi.co.jp/"><img alt="logo" src="/library/img/pc/header_logo.png"></a></div><span id="headline">注 目</span>
<span id="text"><a href="https://umatoku.hochi.co.jp/note/20180824001.html">直前診断提供開始！馬トク</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="https://www.hochi.co.jp/baseball/npb/results/">プロ野球速報</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="https://www.hochi.co.jp/soccer/data/jleague/">Ｊリーグ速報</a></span>
<span id="text"><a href="/notes/">お知らせ</a></span>
<div class="header_sns"><a href="https://www.facebook.com/sportshochi"><img alt="Facebook" src="/library/img/sp/icon_facebook.png"></a></div>
<div class="header_sns"><a href="https://twitter.com/sportshochi"><img alt="Twitter" src="/library/img/sp/icon_twitter.png"></a></div>		</div>
		</div>

<div id="header">

<!-- access log script begin -->



<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1555097-67', 'hochi.co.jp');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- access log script end -->

<!-- Google DFP tag start -->


<script type="text/javascript">
!function() {
var read = function(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1, c.length);
}
if (c.indexOf(nameEQ) == 0){
return c.substring(nameEQ.length, c.length).replace(/^null$/, "");
}
}
return -1;
},
write = function(name, value, days, path) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime()+ (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toGMTString();
}
document.cookie = name + "=" + value + expires + "; path=" + (path || "/");
},
cookie_name = "hochi-ads-ab-test",
provider = (function(c) {
if (c == -1) {
c = Math.random();
write(cookie_name, c, 365);
}
if (c <0.5) return 'P1';
else return 'P2';
}(read(cookie_name)));

window._hochi_ads_provider = provider;

}();
</script>

<!-- Google DFP tag end -->

<div id="section1">
<!-- 日付 -->

<!-- /日付 -->
<!-- スーパーバナー -->
<span id="banner1">

<!-- /55898809/Horserace_SB -->
<div id='div-gpt-ad-1529736017917-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529736017917-0'); });
</script>
</div>
</span>
<!-- /スーパーバナー -->
</div>
<div class="clearfix"></div>

<!-- グローバルメニュー -->

<div id="section2">
  <div id="nav_bar">
    <ul id="nav">
      <li><a id="home" title="ホーム" href="//www.hochi.co.jp/" name="home">ホーム</a> </li>
      <li><a id="giants" title="巨人トップへ" href="//www.hochi.co.jp/giants/" name="giants">巨人</a></li>
      <li><a id="baseball" title="野球トップへ" href="//www.hochi.co.jp/baseball/" name="baseball">野球</a></li>
      <li><a id="sports" title="アジア大会トップへ" class="narrow" href="//www.hochi.co.jp/sports/feature/TO002159/" name="sports">アジア大会</a></li>
      <li><a id="soccer" title="サッカートップへ" href="//www.hochi.co.jp/soccer/" name="soccer">サッカー</a></li>
      <li><a id="sports" title="スポーツトップへ" href="//www.hochi.co.jp/sports/" name="sports">スポーツ</a></li>
      <li><a id="golf" title="ゴルフトップへ" href="//www.hochi.co.jp/golf/" name="golf">ゴルフ</a></li>
      <li><a id="entertainment" title="芸能トップへ" href="//www.hochi.co.jp/entertainment/" name="entertainment">芸能</a></li>
      <li><a id="topics" title="社会トップへ" href="//www.hochi.co.jp/topics/" name="topics">社会</a></li>
      <li><a id="horserace" title="競馬トップへ" href="//www.hochi.co.jp/horserace/" name="horserace">競馬</a></li>
      <li><a id="gamble" title="ギャンブルトップへ" class="narrow" href="//www.hochi.co.jp/gamble/" name="gamble">ギャンブル</a></li>
      <li><a id="dosports" title="レジャートップへ" class="narrow" href="//www.hochi.co.jp/dosports/" name="dosports">レジャー</a></li>
      <li><a id="fishing" title="釣りトップへ" href="//www.hochi.co.jp/dosports/fishing/" name="fishing">釣り</a></li>
    </ul>
    <div class="clearfix"></div>
    <div id="nav_shadow"></div>
  </div>
</div><!-- /グローバルメニュー -->

</div>		</div>
	</div>

</div><div id="areaWrapper1" class="pbAreaWrapper1"><div id="areaWrapper2" class="pbAreaWrapper2"><div id="mainArea" class="pbMainArea">
	<div id="area0" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested clearfix" id="container">
		<div class="pbNested " id="main">

<!-- ローカルナビゲーション -->

<!-- horserace/20180829-OHT1T50151.html?from=rss -->


                <div id="section4">
    <ul id="nav">
              <li><a href="//www.hochi.co.jp/horserace/?from=pcnav" id="b1">競馬</a></li>
	<li><a href="https://goo.gl/MC55Z8" class="b">馬トク</a></li>
        <li><a href="//www.hochi.co.jp/horserace/world/?from=pcnav" class="b">海外</a></li>
        <li><a href="//www.hochi.co.jp/horserace/pog/?from=pcnav" class="b">ＰＯＧ</a></li>
        <li><a href="https://weblog.hochi.co.jp/ooue/" class="b">大上ブログ</a></li>
        <li><a href="//www.hochi.co.jp/horserace/glist.html?from=pcnav" class="b">写真</a></li>
        <li><a href="https://weblog.hochi.co.jp/horse_racing/" class="b">English</a></li>
          </ul>
    </div>
    
          <!-- /ローカルナビゲーション -->


<!-- Hot Race -->


<div class="float_clear">
<a href="https://umatoku.hochi.co.jp/lp/index.html" class="label_active" style="margin-bottom: 3px;font-size: 17px;" onclick="ga('send', 'event', 'housework', 'Click', 'umatoku_print');">
馬トク会員募集中！
</a>
</div>

<h1 style="font-size: 17px; padding: 0.25em 0.5em; color: #494949; background: transparent; border-left: solid 5px #184da3; margin-top: 3px; margin-bottom: 0px;">馬トク指数・外厩データ入り馬トク出馬表・指数データ・成績</h1>

<div class="float_clear">
<span class="live_title">注目レース：</span>
<a href="https://umatoku.hochi.co.jp/data/race/04182c11/bachu" class="label_active" style="margin-bottom: 3px;" onclick="ga('send', 'event', 'housework', 'Click', 'umatoku_04_gbc');">
新潟記念・Ｇ３
</a>
<a href="https://umatoku.hochi.co.jp/data/race/10182c11/bachu" class="label_active" style="margin-bottom: 3px;" onclick="ga('send', 'event', 'housework', 'Click', 'umatoku_10_gbc');">
小倉２歳Ｓ・Ｇ３
</a>
<a href="https://umatoku.hochi.co.jp/data/race/01182511/bachu" class="label_active" style="margin-bottom: 3px;" onclick="ga('send', 'event', 'housework', 'Click', 'umatoku_01_gbc');">
札幌２歳Ｓ・Ｇ３
</a>
</div>

<div class="float_clear">
<span class="live_title">全レース出馬表・データ・成績を提供中</span>
<a href="https://umatoku.hochi.co.jp/" class="label_active" style="margin-bottom: 3px;" onclick="ga('send', 'event', 'housework', 'Click', 'umatoku_04_bc');">
新潟
</a>
<a href="https://umatoku.hochi.co.jp/" class="label_active" style="margin-bottom: 3px; onclick="ga('send', 'event', 'housework', 'Click', 'umatoku_10_bc');">
小倉
</a>
<a href="https://umatoku.hochi.co.jp/" class="label_active" style="margin-bottom: 3px; onclick="ga('send', 'event', 'housework', 'Click', 'umatoku_01_bc');">
札幌
</a>
</div>

<!-- Hot Race -->

<!-- 馬トクPOG導線 -->
<!-- 
<div class="text_center"><a href="https://goo.gl/DQlV3q"><span class="label_umatokupog">参加無料!賞品総額330万!報知主催POG大会参加者募集中</span></a></div>
 -->
<!-- 馬トクPOG導線 -->

<div id="article">

<!-- google_ad_section_start(name=s1) -->

<div id="NWrelart:Head">
<h1 class="ar_title">【札幌２歳Ｓ】クラージュゲリエ、軽く２馬身先着！</h1>
</div>

<div class="ar_date">2018年8月30日7時0分  スポーツ報知</div>

<!-- rakuten_ad_target_begin -->
<div id="NWrelart:Body">


                  <div id="img_s" class="etoki">
                                                                                                                                                                                                                                                          <ul>
              <li class="photo">
                                                                                        <a href="//www.hochi.co.jp/horserace/garticle.html?id=20180829-OHT1I50105">
                                                                                    <img src="/photo/20180829/20180829-OHT1I50105-T.jpg" width="300" alt="楽々と先着したクラージュゲリエ（左）" oncontextmenu="alert('(C) The Hochi Shimbun ');return false;" onmousedown="return false;" />
                                                                  </a>
                              </li>
            </ul>
                        <ul><li class="text">楽々と先着したクラージュゲリエ（左）</li></ul>
                                      <!--// rectangle_start //-->
              <div class="ad">



<!-- /55898809/Others_Middle_Rec -->
<div id='div-gpt-ad-1412217050375-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412217050375-0'); });
</script>
</div>
</div>
              <!--// rectangle_end //-->
                                                </div>

        
        <p>　◆札幌２歳Ｓ追い切り（２９日・札幌競馬場）</p>
  
          

<p class="par1" itemprop="articleBody">　クラージュゲリエは札幌・ダートコースの５ハロンから外レースガーデン（２歳新馬）を４馬身追走。馬なりのまま余力十分に７０秒３―１２秒１の時計を刻み、最後は２馬身先着した。上村技術調教師は「反応を確かめるためのメニューだったが、やり過ぎない程度に気合を乗せて、すぐ反応できていた」と開口一番、好感触を口にした。</p>
  
    

    
          <p class="par2" itemprop="articleBody">　同舞台の初戦は力の違いを見せつけるように、外から豪快に差し切り勝ち。その後は北海道・ノーザンファーム空港での放牧を挟み、１８日に再び札幌に戻って調整を続けてきた。「一戦走っているぶん、良くなっている。２歳馬らしからぬ完成度だが、伸びしろも十分。ゆくゆくはクラシックに乗れる馬だと思う」と同師。１５年２着の半兄プロフェット超えへ、態勢は万全だ。（川上）</p>
  
    

    
                      
  
            

                                  

</div>
<!-- rakuten_ad_target_end -->
<!-- google_ad_section_end(name=s1) -->


<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>


<!-- SNS button -->

<ul class="sns_share">
<li>
<script type="text/javascript" language="javascript">
<!--
document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + document.URL + '&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>');
// -->
</script>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-via="SportsHochi" data-lang="ja" data-hashtags="報知" data-related="SportsHochi:スポーツ報知の公式アカウント,hochi_giants:スポーツ報知の巨人取材班アカウント,hochi_baseball:スポーツ報知の野球取材班アカウント,Hochi_Geino:スポーツ報知の芸能記事情報">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</script></li>
</ul>

<!-- /SNS button -->

</div>

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>
<!-- 関連ニュース -->



<!-- taboola -->

<script type="text/javascript">

!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn-ycd.c.yimg.jp/libtrc/sportshochi/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}

document.write('<div id="taboola-below-article-thumbnails"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'organic-thumbnails-pc', container:'taboola-below-article-thumbnails', placement:'Below Article Thumbnails', target_type:'mix'});

document.write('<div id="taboola-below-article-thumbnails-02"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-pc', container:'taboola-below-article-thumbnails-02', placement:'Below Article Thumbnails-02', target_type:'mix'});

_taboola.push({article:'auto'});
_taboola.push({flush:true});

</script>

<!-- /taboola -->

<!-- /関連ニュース -->

<!-- PR -->


<div class="article_title">ＰＲ</div>
<ul class="article_text">

<div id="3905_4828">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3905_4828');
     }catch(err){}
 </script>
</div>
<div id="3916_4828">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3916_4828');
     }catch(err){}
 </script>
</div>
<div id="3917_4828">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3917_4828');
     }catch(err){}
 </script>
</div>
<div id="3918_4828">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3918_4828');
     }catch(err){}
 </script>
</div>
<div id="3919_4828">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3919_4828');
     }catch(err){}
 </script>
</div>

</ul>
<!-- /PR -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>



		
		<div class="article_title">
						<a href="//www.hochi.co.jp/horserace/">競馬</a>
								</div>

    <ul class="article_text">
	
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20180829-OHT1T50153.html">
				【札幌２歳Ｓ】クラージュゲリエ、軽く２馬身先着！
				<span class="article_date">（8月30日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	  
  
<!-- Common 1st infeed -->    	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20180829-OHT1T50149.html">
				【新潟記念】ブラストワンピース、抜群の仕上がり
				<span class="article_date">（8月30日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20180829-OHT1T50140.html">
				【小倉２歳Ｓ】シングルアップ、無傷３連勝へ単走で折り合いＯＫ！
				<span class="article_date">（8月30日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20180829-OHT1T50138.html">
				ミッキーロケット、天皇賞・秋で復帰
				<span class="article_date">（8月30日&nbsp;07:00）</span>
						</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20180829-OHT1T50151.html">
				【小倉２歳Ｓ】ファンタジスト、５４秒０―１１秒８と鋭くフィニッシュ！
				<span class="article_date">（8月30日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20180829-OHT1T50142.html">
				【札幌２歳Ｓ・石川に聞く】エメラルファイトに手応え「動きは変わらず良かった」
				<span class="article_date">（8月30日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20180829-OHT1T50132.html">
				【新潟記念】セダブリランテス、持ち前の粘り健在！骨折明け８か月ぶりも問題なし
				<span class="article_date">（8月30日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20180829-OHT1T50127.html">
				高田騎手ら１１人が児童養護施設で”お祭りイベント”「子供たちからパワーをもらってます」
				<span class="article_date">（8月29日&nbsp;20:22）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	  
  
<!-- Common 2nd infeed -->    	    
	<li>
				<a href="//www.hochi.co.jp/horserace/pog/20180829-OHT1T50115.html">
				【ＰＯＧ】久々です、牝馬な日（栗東）
				<span class="article_date">（8月29日&nbsp;19:33）</span>
						</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20180829-OHT1T50072.html">
				【小倉２歳Ｓ】無傷の３連勝狙うシングルアップ　松山「使うたびに良くなっている」
				<span class="article_date">（8月29日&nbsp;13:09）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20180829-OHT1T50060.html">
				モーニン　海外初遠征のコリアスプリントへ坂路で５１秒５―１１秒８の好時計
				<span class="article_date">（8月29日&nbsp;11:47）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20180829-OHT1T50059.html">
				ロンドンタウン　コリアカップ連覇へ国内最終追い　牧田師「体もちょうどいい感じ」
				<span class="article_date">（8月29日&nbsp;11:44）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20180828-OHT1T50229.html">
				【新潟記念】ストーンウェア、火曜追いで伸びやかに加速！勝負気配漂う
				<span class="article_date">（8月29日&nbsp;07:00）</span>
						</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20180828-OHT1T50227.html">
				【小倉２歳Ｓ】ルチアーナミノル、同じ冠名レーヌミノルの１６年６馬身差Ｖの再現狙う
				<span class="article_date">（8月29日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20180828-OHT1T50212.html">
				【こちら日高支局です・古谷剛彦】地方競馬の馬主会が盛り上げたサマーセール
				<span class="article_date">（8月29日&nbsp;07:00）</span>
						</a>
        	</li>
  
		

		
  
      	      	      	  
  
<!-- Common 3rd infeed -->  
	<li>
				<a href="//www.hochi.co.jp/horserace/20180828-OHT1T50225.html">
				【札幌２歳Ｓ】“洋芝血統”アフランシールが北の大地でタイトル奪う
				<span class="article_date">（8月29日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20180828-OHT1T50224.html">
				ＪＲＡ女性騎手最多勝利更新の菜七子騎手に故郷の茨城・守谷市長が祝福コメント
				<span class="article_date">（8月29日&nbsp;06:00）</span>
						</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20180828-OHT1T50219.html">
				【北海道出張記者のなまらいい話】札幌競馬場内「厩務員食堂」は愛情も量もＧ１級！
				<span class="article_date">（8月29日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/pog/20180828-OHT1T50154.html">
				【ＰＯＧ】秋の東京へ（札幌）
				<span class="article_date">（8月28日&nbsp;17:56）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/pog/20180828-OHT1T50145.html">
				【ＰＯＧ】短めですいません（栗東）
				<span class="article_date">（8月28日&nbsp;15:21）</span>
						</a>
        	</li>
  
				</ul>

		<!-- 縦10pxのマージン -->
		<div class="margin_h10px"></div>
		<div class="clearfix"></div>
	

<!-- サウスパネル -->
<div class="text_center">


<div id="3731_3570">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3731_3570');
     }catch(err){}
 </script>
</div>
</div>
<!-- /サウスパネル -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>

<!-- 楽天アフィリエイト -->


<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="02f47b11.67c44c97.0d88e15b.3744cec5";rakuten_items="ctsmatch";rakuten_genreId="0";rakuten_size="600x200";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ts="1531124801393";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>
<!-- /楽天アフィリエイト -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>		</div>
		<div class="pbNested " id="sub">

<!-- 読売グループリンク -->

<div class="block_link">
<a href="//www.yomiuri.co.jp/" target="_blank"><img src="/library/img/pc/yomiuri.gif"></a><a href="http://www.giants.jp/top.html" target="_blank"><img src="/library/img/pc/giants.gif"></a>
</div>

<div class="clearfix"></div><!-- /読売グループリンク -->

<!-- 検索窓 -->

<!-- Search Box -->
<div id="searchbox">
<!-- popIn searchBox Begin -->
<form action="https://www.hochi.co.jp/search.html" id="searchForm">
  <input style="border: 1px solid rgb(204, 204, 204); vertical-align: top; font-size: 14px; height: 20px; margin: 0px; padding: 3px 0px 0px 3px; overflow: hidden; width: 180px;" name="q" size="30" id="popInSearchField" type="text">
  <input type="image" alt="記事" src="https://www.hochi.co.jp/library/img/common/search_kiji_common.gif" class="vspace10">
</form>

<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/hochi_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

<!-- popIn searchBox End -->
</div>
<!-- /Search Box --><!-- /検索窓 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第1レクタングル -->
<div class="ad_rectangle">


<div id="3724_3570">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3724_3570');
     }catch(err){}
 </script>
</div>
</div>


<!-- Criteo Ad -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="712783" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 712783,
    "containerid": "712783"});
</script>
<!-- /Criteo Ad -->
<!-- /第1レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- アクセスランキング -->


<div id="set_popin_hot"></div><!-- /アクセスランキング -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第2レクタングル -->
<div class="ad_rectangle">


<div id="3725_3570">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3725_3570');
     }catch(err){}
 </script>
</div>
</div>
<!-- /第2レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- コラム -->
<!-- コラムでＨＯ！ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">コラムでＨＯ！</span><a href="https://www.hochi.co.jp/column/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a href="//www.hochi.co.jp/baseball/column/20180827-OHT1T50023.html">タイブレークにドキドキハラハラ　プロ野球でも導入してみては？　</a><time>（8月29日 16:00）</time></li>
<li><a href="//www.hochi.co.jp/sports/column/20180829-OHT1T50091.html">川内優輝を“独り占め”天国に一番近い島で見た素顔</a><time>（8月29日 15:38）</time></li>
<li><a href="//www.hochi.co.jp/baseball/column/20180827-OHT1T50213.html">大阪桐蔭・中川、優勝し号泣する姿にみた強烈なキャプテンシー　</a><time>（8月28日 14:00）</time></li>
<li><a href="//www.hochi.co.jp/baseball/column/20180827-OHT1T50210.html">大阪桐蔭・根尾、グラウンド外でもみせた“実力”　プロテインの飲み方、取材対応力…</a><time>（8月28日 13:00）</time></li>
<li><a href="//www.hochi.co.jp/baseball/column/20180827-OHT1T50206.html">メダルなき優勝の立役者　大阪桐蔭・小谷、データ班としての葛藤とうれし涙</a><time>（8月28日 12:00）</time></li>
</ul>
</div>
<!-- /コラムでＨＯ！ --><!-- /コラム -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 今日の1面 -->
<div ><div class="block_title">今日の<span class="hochi">スポーツ報知</span>（東京版）</div> 
  <div id="ichimen"><img width="200" border="0" alt="" src="/h_common/img/t-ichimen.jpg"></div> 
  <div class="subscription"><a href="https://www.s-hochi.jp/?from=hochi"><span class="hochi">スポーツ報知</span>の購読のお申し込みはこちら</a></div> 
  <div class="clearfix"></div> 
  <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
  <div class="clearfix"></div></div>
<!-- /今日の1面 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第3レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="91766c73143186fead77edcbfd188593" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "91766c73143186fead77edcbfd188593",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /第3レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 特集リンク -->
<div ><!--
<div id="special"><a href="">特集パターン(1)</a></div>
  <div class="margin_h20px"></div> 
  <div class="subscription"><a href="">特集パターン(2)</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="">特集パターン(3)</a></div>
--></div>
<!-- /特集リンク -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 自社サイトリンク集 -->
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>
<div class="subscription"><a href="https://shop.hochi.co.jp/">ショップ報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://www.magazine-hochi.com/">マガジン報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/photo/">個人向け写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://allsports.jp/event/boysleague.html" target=”_blank”>ボーイズリーグ写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/company.html">法人向け紙面・写真使用申請</a></div>
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div><!-- /自社サイトリンク集 -->

<!-- 第4レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0185/033883_5.js"></script>
</div>
<!-- /第4レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>		</div>
		</div>
		</div>
	</div>

</div></div></div><div id="footerArea" class="pbFooterArea">
	<div id="area4" class="pbArea ">
		<div class="pbNested " >

<!-- 共通コンテンツの影 -->
<div class="clearfix"></div>
<div id="container_shadow" class="clearfix"></div>
<!-- /共通コンテンツの影 -->

<div class="clearfix"></div>

<!-- Facebookから下 -->
<div id="fb_etc" class="clearfix">

<!-- Facebook -->
<div id="facebook">
<div class="footerblock_contents"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportshochi&amp;width=330&amp;height=250&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:250px;" allowTransparency="true"></iframe></div>
</div><!-- /id Facebook -->

<div id="topics">
<script type="text/javascript">amzn_assoc_ad_type ="responsive_search_widget"; amzn_assoc_tracking_id ="webhochi-22"; amzn_assoc_marketplace ="amazon"; amzn_assoc_region ="JP"; amzn_assoc_placement =""; amzn_assoc_search_type = "search_widget";amzn_assoc_width ="300"; amzn_assoc_height ="250"; amzn_assoc_default_search_category =""; amzn_assoc_default_search_key ="";amzn_assoc_theme ="light"; amzn_assoc_bg_color ="FFFFFF"; </script><script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=JP"></script>
</div>
<div ><!-- その他 --> 
  <div id="mobileservice"> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spnyh.html">NEWS読売・報知</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spmgiants.html">モバイルGIANTS</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div class="text_center"><a href="http://www.yondoku.com/happynews/requirements/" target="_blank"><img border="0" alt="「HAPPY NEWS 2017」キャンペーン告知バナー" src="/h_common/img/ad/nsk_banner_2017.gif" width="251" height="135"></a></div> 
  </div></div>
</div>
<!-- /Facebookから下 -->

<!-- サイトマップ -->
<div id="footer_menu">
<div ><!-- 共通フッター、メニュー --> 
  <div id="menubg" class="clearfix"> 
    <div id="one"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/giants/">巨人</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/giants/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/baseball/">野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/npb/">&gt; プロ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/npb/results/">&gt; プロ野球速報</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/mlb/">&gt; MLB</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/hs/">&gt; 高校野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/ama/">&gt; アマ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/glist.html">&gt; 写真</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="two"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/soccer/">サッカー</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/japan/">&gt; 日本代表</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/national/">&gt; 国内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/world/">&gt; 海外</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/sports/">スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/sumo/">&gt; 相撲</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/boxing/">&gt; ボクシング</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/ballsports/">&gt; 球技</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/winter/">&gt; 冬スポ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/fight/">&gt; 格闘技</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/golf/">ゴルフ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="three"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/entertainment/">芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/entertainment/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/topics/">社会</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/horserace/">競馬</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/horserace/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/gamble/">ギャンブル</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/keirin/">&gt; 競輪</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/boat/">&gt; ボート</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/auto/">&gt; オート</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/dosports/">doスポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/golf/">&gt; ゴルフ情報</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/fishing/">&gt; 釣り</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/running/">&gt; ランニング</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/boys/">&gt; ボーイズリーグ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="four"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/hobby/">趣味</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/hobby/game/">&gt; ゲーム</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/hobby/pachinko/">&gt; パチンコ</a></td> 
          </tr> <!--
          <tr>
            <td><a href="//www.hochi.co.jp/hobby/etc/">&gt; その他</a></td>
          </tr>
--> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/event/">事業</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/sports/">&gt; スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/culture/">&gt; 文化・芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/prize/">&gt; 表彰</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/pr/">PR</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/info/sales/photo/">フォトサービス</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://shop.hochi.co.jp/">ショップ報知</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="five"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/info/company/index.html">会社案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/company/philosophy.html">&gt; 企業理念・編集指針</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/policy/index.html">&gt; サイトポリシー</a></td> 
          </tr> 
          <tr> 
            <td><a href="https://www.s-hochi.jp/?from=hochi">&gt; 購読案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/sales/backnumber.html">&gt; バックナンバー</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/company/contact.html">&gt; お問い合わせ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/ad/index.html">&gt; 広告ガイド</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi-fukushi.org/" target="_blank">報知社会福祉事業団</a></td> 
          </tr> 
         
      </table> 
    </div> 
  </div> <!-- /共通フッター、メニュー --></div>
</div>
<!-- /サイトマップ -->

<!-- コピーライト -->
<div id="footer_logo">
<div ><span class="hochi">スポーツ報知</span><br />見出し、記事、写真の無断転載を禁じます。Copyright © The Hochi Shimbun.</div>
</div>
<!-- /コピーライト -->



<!-- DFP1x1 Ad -->
<div id="div-gpt-ad-1512100055215-0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512100055215-0'); });
</script>
</div>
<!-- /DFP1x1 Ad -->
		</div>
	</div>

</div></div>
</body>
</html>
<!-- cache datetime:2018/08/30 07:09:14, cache file name:hochi/horserace/20180829-OHT1T50153.ba21c265bb7caa76237292f856a28918.html --> 