<!DOCTYPE html>
<html  lang="ja">
<head>
<meta charset="UTF-8">
<title>【京成杯】マーフィー騎乗のランフォザローゼスが２着「重賞はすぐに勝てる」 : スポーツ報知</title>
<meta name="keywords" content="クリストフ・ルメール,戸田博文,中谷雄太,マーフィー,ランフォザローゼス,美浦" />
<meta name="description" content="　３歳牡馬１２頭によって争われ、クリストフ・ルメール騎手が騎乗した４番人気のラストドラフト（美浦・戸田博文厩舎、父ノヴェリスト）が好位から抜け出し、デビュー２連勝で重賞初制覇を飾った。１戦１勝馬の優勝はレース史上初。２０【競馬】" itemprop="description" />

<link rel="stylesheet" type="text/css" href="/view_css.php?pageId=5665&amp;revision=0&amp;mode=0&amp;cssMode=0&amp;noTag=1&amp;blockId=0&amp;alias=hochi/horserace/detail" />
<script type="text/javascript" src="/scripts/jquery_prototype.js"></script>
<script type="text/javascript">
<!--
	var pbGlobalAliasBase = '/';
//-->
</script>
<script type="text/javascript" src="/public.js"></script>
<link rel="stylesheet" type="text/css" href="/library/styles/style_pc.css" />
<script src="/library/scripts/jquery.js"></script>
<script src="/library/scripts/jquery.cookie.js"></script>
<script src="/library/scripts/jquery.magnific-popup.min.js"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/library/scripts/html5.js"></script>
<![endif]-->
<script src="/library/scripts/jquery.flexslider-min.js"></script>
<script src="/library/scripts/common_pc.js"></script>



				

  

		
<link rel="amphtml" href="https://hochi.news/amp/horserace/20190114-OHT1T50126.html">
<link rel="mixi-check-image" type="image/jpeg" href="https://www.hochi.co.jp/photo/20190114/20190114-OHT1I50101-N.jpg" />
<link rel="apple-touch-icon" href="https://www.hochi.co.jp/library/img/common/hochi_icon.png" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.hochi.co.jp/favicon.ico" />
<meta name="news_keywords" content="競馬,ランフォザローゼス,クリストフ・ルメール,戸田博文,中谷雄太,マーフィー">
<meta name="mixi-check-title" content="【京成杯】マーフィー騎乗のランフォザローゼスが２着「重賞はすぐに勝てる」">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SportsHochi">
<meta name="twitter:title" content="【京成杯】マーフィー騎乗のランフォザローゼスが２着「重賞はすぐに勝てる」">
<meta name="twitter:description" content="　３歳牡馬１２頭によって争われ、クリストフ・ルメール騎手が騎乗した４番人気のラストドラフト（美浦・戸田博文厩舎、父ノヴェリスト）が好位から抜け出し、デビュー２連勝で重賞初制覇を飾った。１戦１勝馬の優勝はレース史上初。２０１１年桜花賞馬のマルセリーナを母に持つ良血が、クラシック戦線に名乗りを上げた。勝ち時計は２分１秒２。">
<meta name="twitter:image:src" content="https://www.hochi.co.jp/photo/20190114/20190114-OHT1I50101-L.jpg">
<meta name="twitter:domain" content="www.hochi.co.jp">
<meta name="twitter:creator" content="@SportsHochi">
<meta property="og:site_name" content="スポーツ報知">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="【京成杯】マーフィー騎乗のランフォザローゼスが２着「重賞はすぐに勝てる」">
<meta property="og:url" content="https://www.hochi.co.jp/horserace/20190114-OHT1T50126.html" />
<meta property="og:image" content="https://www.hochi.co.jp/photo/20190114/20190114-OHT1I50101-L.jpg" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2019-01-14T17:20:00+09:00">
<meta property="article:modified_time" content="2019-01-14T17:20:00+09:00">
<meta itempop="datePublished" name="pubdate" content="2019-01-14T17:20:00+09:00">
<meta name="DC.date.issued" content="2019-01-14T17:20:00+09:00">
<meta name="epoch-publish-date-seconds" content="1547391600" />
<meta name="expires" content="2020-01-14T17:20:00+09:00">
<meta name="google-site-verification" content="pWqqbMTLn7stJ2xtAI0ElWk8_RhRxcGNdHPZj4icSJs" />
<meta name="google-site-verification" content="Z0WLvHo11fwzVyekccktjrhxIv-MT0sVV5oEGZPcSNg" />
<meta name="msvalidate.01" content="6BF8CF29D4A61D973EEDBE4E4D7B75BC" />



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/55898809/Horserace_SB', [[728, 90], [970, 250], [1, 1]], 'div-gpt-ad-1529736017917-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Others_Middle_Rec', [300, 250], 'div-gpt-ad-1412217050375-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_1x1_Unit', [1, 1], 'div-gpt-ad-1512100055215-0').addService(googletag.pubads());
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script type="text/javascript" src="https://ads.rubiconproject.com/prebid/18778.js" async></script>
<script type='text/javascript'>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</script>



<script type="text/javascript">
(function(w) {
    var d = w.document;
	try{w['__putPixel'](200100);}catch(e){}
    w.libServingName__ = "__ASL__";
    var url = ("https:" === d.location.protocol ? "https:" : "http:") + "//img.ak.impact-ad.jp/fh/showad_d2df16be.js";
    if (typeof w["__ASL_LIB_LOADED"] === "undefined") {
        asyncInclude(url);
		try{w['__putPixel'](200200);}catch(e){}
    }
    w['__ASL_LIB_LOADED'] = 1;
    w['TagProvider'] = w['TagProvider'] || new Tag();
    function Tag() {
        var me = this;
        me['stack'] = {};
		me['displayAd'] = function(){};
        me['requestAds'] = function(p) {
            var l = w[w.libServingName__];
            if ((p || {})['sectionId'] !== 0 && !(p || {})['sectionId']) {
                return;
            }
            try {
                l['requestAds'].call(l, p);
            } catch (e) {
                me['stack'][p['sectionId'] + (p['instance']? '_' + p['instance'] : '')] = p;
            }
        };
        me['setGlobalCustomParams'] = function(p){
            var l = w[w.libServingName__];
            try {
                l['setGlobalCustomParams'].call(l, p);
            } catch (e) {
                me['globalCustomParams'] = p || {};
            }
        };
    }
    function asyncInclude(url) {
        var scriptEl = d.createElement("script"),
            node = d.getElementsByTagName("script")[0];
        scriptEl.type = "text/javascript";
        scriptEl.src = url;
        scriptEl.async = true;
        if (navigator.userAgent.indexOf('Opera') !== -1) {
            setTimeout(function() {
                node.parentNode.insertBefore(scriptEl, node);
            }, 0);
        } else {
            node.parentNode.insertBefore(scriptEl, node);
        }
    }
})(window);
</script>



<script type='text/javascript'>
    try{
        TagProvider.requestAds({sectionId: 4828, dmp: false, sync: false});
    }catch(err){}
</script>
<script type='text/javascript'>
    try{
        TagProvider.requestAds({sectionId: 3570, dmp: false, sync: false});
    }catch(err){}
</script>



<!-- Outbrain Script -->

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<!-- /Outbrain Script -->










</head>
<body id="wrapper">
<div id="page" class="pbPage">
<div id="headerArea" class="pbHeaderArea">
	<div id="area1" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested " id="newsFlashbg">
		<div class="pbNested " id="newsFlash">

<div class="header_logo"><a href="//www.hochi.co.jp/"><img alt="logo" src="/library/img/pc/header_logo.png"></a></div><span id="headline">注 目</span>
<span id="text"><a href="https://umatoku.hochi.co.jp/lp/index.html">競馬予想は「馬トク」にお任せ</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="https://shop.hochi.co.jp/shopdetail/000000000953/">箱根駅伝総集編発売中！</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="https://www.hochi.co.jp/sports/sumo/results/2019_01_2.html">大相撲２日目取組</a></span>
<span id="text"><a href="/notes/">お知らせ</a></span>
<span id="text"><a href="/info/company/sns.html">報知SNS</a></span>
<div class="header_sns"><a href="https://www.facebook.com/sportshochi"><img alt="Facebook" src="/library/img/sp/icon_facebook.png"></a></div>
<div class="header_sns"><a href="https://twitter.com/sportshochi"><img alt="Twitter" src="/library/img/sp/icon_twitter.png"></a></div>
<div class="header_sns"><a href="https://www.instagram.com/hochi_photo/"><img alt="Instagram" src="/library/img/sp/icon_instagram.png"></a></div>		</div>
		</div>

<div id="header">

<!-- access log script begin -->



<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1555097-67', 'hochi.co.jp');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- access log script end -->

<!-- Google DFP tag start -->


<script type="text/javascript">
!function() {
var read = function(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1, c.length);
}
if (c.indexOf(nameEQ) == 0){
return c.substring(nameEQ.length, c.length).replace(/^null$/, "");
}
}
return -1;
},
write = function(name, value, days, path) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime()+ (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toGMTString();
}
document.cookie = name + "=" + value + expires + "; path=" + (path || "/");
},
cookie_name = "hochi-ads-ab-test",
provider = (function(c) {
if (c == -1) {
c = Math.random();
write(cookie_name, c, 365);
}
if (c <0.5) return 'P1';
else return 'P2';
}(read(cookie_name)));

window._hochi_ads_provider = provider;

}();
</script>

<!-- Google DFP tag end -->

<div id="section1">
<!-- 日付 -->

<!-- /日付 -->
<!-- スーパーバナー -->
<span id="banner1">

<!-- /55898809/Horserace_SB -->
<div id='div-gpt-ad-1529736017917-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529736017917-0'); });
</script>
</div>
</span>
<!-- /スーパーバナー -->
</div>
<div class="clearfix"></div>

<!-- グローバルメニュー -->

<div id="section2">
  <div id="nav_bar">
    <ul id="nav">
      <li><a id="home" title="ホーム" href="//www.hochi.co.jp/" name="home">ホーム</a> </li>
      <li><a id="giants" title="巨人トップへ" href="//www.hochi.co.jp/giants/" name="giants">巨人</a></li>
      <li><a id="baseball" title="野球トップへ" href="//www.hochi.co.jp/baseball/" name="baseball">野球</a></li>
      <li><a id="soccer" title="サッカートップへ" href="//www.hochi.co.jp/soccer/" name="soccer">サッカー</a></li>
      <li><a id="sports" title="スポーツトップへ" href="//www.hochi.co.jp/sports/" name="sports">スポーツ</a></li>
      <li><a id="sports" title="卓球トップへ" href="//www.hochi.co.jp/sports/feature/TO000261/" name="tabletennis">卓球</a></li>
      <li><a id="golf" title="ゴルフトップへ" href="//www.hochi.co.jp/golf/" name="golf">ゴルフ</a></li>
      <li><a id="entertainment" title="芸能トップへ" href="//www.hochi.co.jp/entertainment/" name="entertainment">芸能</a></li>
      <li><a id="topics" title="社会トップへ" href="//www.hochi.co.jp/topics/" name="topics">社会</a></li>
      <li><a id="horserace" title="競馬トップへ" href="//www.hochi.co.jp/horserace/" name="horserace">競馬</a></li>
      <li><a id="gamble" title="ギャンブルトップへ" class="narrow" href="//www.hochi.co.jp/gamble/" name="gamble">ギャンブル</a></li>
      <li><a id="dosports" title="レジャートップへ" class="narrow" href="//www.hochi.co.jp/dosports/" name="dosports">レジャー</a></li>
      <li><a id="fishing" title="釣りトップへ" href="//www.hochi.co.jp/dosports/fishing/" name="fishing">釣り</a></li>
    </ul>
    <div class="clearfix"></div>
    <div id="nav_shadow"></div>
  </div>
</div><!-- /グローバルメニュー -->

</div>		</div>
	</div>

</div><div id="areaWrapper1" class="pbAreaWrapper1"><div id="areaWrapper2" class="pbAreaWrapper2"><div id="mainArea" class="pbMainArea">
	<div id="area0" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested clearfix" id="container">
		<div class="pbNested " id="main">

<!-- ローカルナビゲーション -->

<!-- horserace/20180825-OHT1T50237.html -->


                <div id="section4">
    <ul id="nav">
              <li><a href="//www.hochi.co.jp/horserace/?from=pcnav" id="b1">競馬</a></li>
	<li><a href="https://goo.gl/MC55Z8" class="b">馬トク</a></li>
        <li><a href="//www.hochi.co.jp/horserace/world/?from=pcnav" class="b">海外</a></li>
        <li><a href="//www.hochi.co.jp/horserace/pog/?from=pcnav" class="b">ＰＯＧ</a></li>
        <li><a href="https://weblog.hochi.co.jp/ooue/" class="b">大上ブログ</a></li>
        <li><a href="//www.hochi.co.jp/horserace/glist.html?from=pcnav" class="b">写真</a></li>
        <li><a href="https://weblog.hochi.co.jp/horse_racing/" class="b">English</a></li>
          </ul>
    </div>
    
          <!-- /ローカルナビゲーション -->


<!-- Hot Race -->


<div class="float_clear">
<a href="https://umatoku.hochi.co.jp/lp/index.html" class="label_active" style="margin-bottom: 3px;font-size: 17px;" onclick="ga('send', 'event', 'housework', 'Click', 'umatoku_print');">
馬トク会員募集中！
</a>
</div>

<h1 style="font-size: 17px; padding: 0.25em 0.5em; color: #494949; background: transparent; border-left: solid 5px #184da3; margin-top: 3px; margin-bottom: 0px;">馬トク指数・外厩データ入り馬トク出馬表・指数データ・成績</h1>

<div class="float_clear">
<span class="live_title">注目レース：</span>
<a href="https://umatoku.hochi.co.jp/data/race/06191511/bachu" class="label_active" style="margin-bottom: 3px;" onclick="ga('send', 'event', 'housework', 'Click', 'umatoku_06_gbc');">
京成杯・Ｇ３
</a>
<a href="https://umatoku.hochi.co.jp/data/race/08191411/bachu" class="label_active" style="margin-bottom: 3px;" onclick="ga('send', 'event', 'housework', 'Click', 'umatoku_08_gbc');">
日経新春杯・Ｇ２
</a>
<a href="https://umatoku.hochi.co.jp/data/race/06191311/bachu" class="label_active" style="margin-bottom: 3px;" onclick="ga('send', 'event', 'housework', 'Click', 'umatoku_06_gbc');">
フェアリーＳ・Ｇ３
</a>
</div>

<div class="float_clear">
<span class="live_title">全レース出馬表・データ・成績を提供中</span>
<a href="https://umatoku.hochi.co.jp/" class="label_active" style="margin-bottom: 3px;" onclick="ga('send', 'event', 'housework', 'Click', 'umatoku_06_bc');">
中山
</a>
<a href="https://umatoku.hochi.co.jp/" class="label_active" style="margin-bottom: 3px; onclick="ga('send', 'event', 'housework', 'Click', 'umatoku_08_bc');">
京都
</a>
</div>

<!-- Hot Race -->

<!-- 馬トクPOG導線 -->
<!-- 
<div class="text_center"><a href="https://goo.gl/DQlV3q"><span class="label_umatokupog">参加無料!賞品総額330万!報知主催POG大会参加者募集中</span></a></div>
 -->
<!-- 馬トクPOG導線 -->

<div id="article">

<!-- google_ad_section_start(name=s1) -->

<div id="NWrelart:Head">
<h1 class="ar_title">【京成杯】マーフィー騎乗のランフォザローゼスが２着「重賞はすぐに勝てる」</h1>
</div>

<div class="ar_date">2019年1月14日17時20分  スポーツ報知</div>

<!-- rakuten_ad_target_begin -->
<div id="NWrelart:Body">


                  <div id="img_s" class="etoki">
                                                                                                                                                                                                                                                          <ul>
              <li class="photo">
                                                                                        <a href="//www.hochi.co.jp/horserace/garticle.html?id=20190114-OHT1I50101">
                                                                                    <img src="/photo/20190114/20190114-OHT1I50101-T.jpg" width="300" alt="優勝したラストドラフト（左端）" oncontextmenu="alert('(C) The Hochi Shimbun ');return false;" onmousedown="return false;" />
                                                                  </a>
                              </li>
            </ul>
                        <ul><li class="text">優勝したラストドラフト（左端）</li></ul>
                                      <!--// rectangle_start //-->
              <div class="ad">



<!-- /55898809/Others_Middle_Rec -->
<div id='div-gpt-ad-1412217050375-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412217050375-0'); });
</script>
</div>
</div>
              <!--// rectangle_end //-->
                                                </div>

        
        <p>　　◆第５９回京成杯・Ｇ３（１月１４日・芝２０００メートル、中山競馬場、良）</p>
  
          

<p class="par1" itemprop="articleBody">　３歳牡馬１２頭によって争われ、クリストフ・ルメール騎手が騎乗した４番人気のラストドラフト（美浦・戸田博文厩舎、父ノヴェリスト）が好位から抜け出し、デビュー２連勝で重賞初制覇を飾った。１戦１勝馬の優勝はレース史上初。２０１１年桜花賞馬のマルセリーナを母に持つ良血が、クラシック戦線に名乗りを上げた。勝ち時計は２分１秒２。</p>
  
    

    
          <p class="par2" itemprop="articleBody">　２着は２番人気のランフォザローゼス（オイシン・マーフィー騎手）。３着には７番人気のヒンドゥタイムズ（中谷雄太騎手）が入った。１番人気のシークレットランは４着に敗れた。</p>
  
    

    
          <p class="par3" itemprop="articleBody">　マーフィー騎手（ランフォザローゼス＝２着）「完璧なレースができましたが、勝ち馬が強かった。この馬も強いレースをしているし、本領を発揮するのは２４００メートル以上だと思います。重賞はすぐに勝てると思います」</p>
  
    

    
                      
  
            

                          <div class="under_article_label"><a href="https://umatoku.hochi.co.jp/data/race/06191511/result">レース結果</a></div>
                                      

</div>
<!-- rakuten_ad_target_end -->
<!-- google_ad_section_end(name=s1) -->


<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>


<!-- SNS button -->

<div class="sharearea">
	<span class="share__item"></span>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = 'https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v3.2';
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
	<div class="share__item">
		<div class="fb-like" data-href="https://www.hochi.co.jp/horserace/20190114-OHT1T50126.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
	</div>
	<div class="share__item">
		<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
	</div>
	<div class="share__item">
		<div class="line-it-button" style="display: none;" data-lang="ja" data-type="share-a" data-url="https://www.hochi.co.jp/horserace/20190114-OHT1T50126.html"></div>
		<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
	</div>
</div>

<!-- /SNS button -->

</div>

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>
<!-- 関連ニュース -->




<script type="text/javascript">
if (window._hochi_ads_provider == 'P1') {


!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn-ycd.c.yimg.jp/libtrc/sportshochi/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}

document.write('<div id="taboola-below-article-thumbnails"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'organic-thumbnails-pc', container:'taboola-below-article-thumbnails', placement:'Below Article Thumbnails', target_type:'mix'});

document.write('<div id="taboola-below-article-thumbnails-02"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-pc', container:'taboola-below-article-thumbnails-02', placement:'Below Article Thumbnails-02', target_type:'mix'});

_taboola.push({article:'auto'});
_taboola.push({flush:true});


} else {


document.write('<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3"></div>');


}
</script>


<!-- /関連ニュース -->

<!-- PR -->


<div class="article_title">ＰＲ</div>
<ul class="article_text">

<div id="3905_4828">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3905_4828');
     }catch(err){}
 </script>
</div>
<div id="3916_4828">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3916_4828');
     }catch(err){}
 </script>
</div>
<div id="3917_4828">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3917_4828');
     }catch(err){}
 </script>
</div>
<div id="3918_4828">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3918_4828');
     }catch(err){}
 </script>
</div>
<div id="3919_4828">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3919_4828');
     }catch(err){}
 </script>
</div>

</ul>
<!-- /PR -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>



		
		<div class="article_title">
						<a href="//www.hochi.co.jp/horserace/">競馬</a>
								</div>

    <ul class="article_text">
	
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20190114-OHT1T50144.html">
				【京成杯】３番人気のダノンラスターは最下位１２着　Ｍデムーロ「すぐ止まってしまった」
				<span class="article_date">（1月14日&nbsp;18:11）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	  
  
<!-- Common 1st infeed -->

<!--      fluct グループ名「スポーツ報知（インフィード）：999x999（芸能以外）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000095723"></script>
<!--      fluct ユニット名「スポーツ報知（インフィード）：999x999（芸能以外）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000144345');
//]]>
</script>
    	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20190114-OHT1T50141.html">
				【京成杯】出遅れたリーガルメインは最速上がりで５着　戸崎「素質を感じました」
				<span class="article_date">（1月14日&nbsp;18:11）</span>
						</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20190114-OHT1T50143.html">
				【京成杯】最低人気のマードレヴォイスが７着　三浦「頑張っていました」
				<span class="article_date">（1月14日&nbsp;18:10）</span>
						</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20190114-OHT1T50142.html">
				【京成杯】地方から参戦のナイママは６着
				<span class="article_date">（1月14日&nbsp;18:10）</span>
						</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20190114-OHT1T50135.html">
				【京成杯】７番人気の１戦１勝馬ヒンドゥタイムズが３着　中谷「期待通りの走り」
				<span class="article_date">（1月14日&nbsp;17:40）</span>
						</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20190114-OHT1T50127.html">
				【京成杯】１番人気シークレットランは４着　内田「途中から厳しいレースに」
				<span class="article_date">（1月14日&nbsp;17:20）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20190114-OHT1T50126.html">
				【京成杯】マーフィー騎乗のランフォザローゼスが２着「重賞はすぐに勝てる」
				<span class="article_date">（1月14日&nbsp;17:20）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20190114-OHT1T50117.html">
				【淀短距離Ｓ】８歳馬ナインテイルズが完勝　岩田「展開がはまりました」
				<span class="article_date">（1月14日&nbsp;16:28）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	  
  
<!-- Common 2nd infeed -->    	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20190114-OHT1T50112.html">
				【紅梅Ｓ】メイショウケイメイがオープン特別初勝利で３勝目　古川「期待通り。学習能力が高い」
				<span class="article_date">（1月14日&nbsp;16:02）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20190114-OHT1T50110.html">
				【京成杯】ラストドラフトがデビュー２連勝で重賞初制覇　母は桜花賞馬の良血
				<span class="article_date">（1月14日&nbsp;15:53）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20190114-OHT1T50098.html">
				月曜中山の注目激走馬…中山１１Ｒ京成杯・Ｇ３
				<span class="article_date">（1月14日&nbsp;13:56）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20190114-OHT1T50096.html">
				【京都６Ｒ新馬戦】ゲバラがデビューＶ　柴山「これからが楽しみ」
				<span class="article_date">（1月14日&nbsp;13:42）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20190114-OHT1T50095.html">
				月曜京都この馬を狙え…京都１１Ｒ淀短距離ステークス（Ｌ）
				<span class="article_date">（1月14日&nbsp;13:35）</span>
						</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20190114-OHT1T50085.html">
				【中山４Ｒ新馬戦】マリアズハートが接戦を制して逃げ切り勝ち！　大野「芯が入ってくれば、さらに時計は詰まる」
				<span class="article_date">（1月14日&nbsp;12:14）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20190113-OHT1T50149.html">
				【日経新春杯】グローリーヴェイズ、４度目の挑戦で重賞初制覇！Ｍデムーロ騎手は一日４勝の固め打ち
				<span class="article_date">（1月14日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	  
  
<!-- Common 3rd infeed -->  
	<li>
				<a href="//www.hochi.co.jp/horserace/20190113-OHT1T50126.html">
				【日経新春杯】シュペルミエール、半馬身＋半馬身差の３着　北村宏「もう少しでした」
				<span class="article_date">（1月13日&nbsp;17:44）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20190113-OHT1T50125.html">
				【日経新春杯】ルックトゥワイス、惜しくも半馬身差２着
				<span class="article_date">（1月13日&nbsp;17:44）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20190113-OHT1T50129.html">
				【日経新春杯】２番人気ムイトオブリガードは６着　右回り、馬場が影響？
				<span class="article_date">（1月13日&nbsp;17:43）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20190113-OHT1T50128.html">
				【日経新春杯】格上挑戦、軽量の１２番人気エーティーサンダーが小差５着
				<span class="article_date">（1月13日&nbsp;17:43）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/horserace/20190113-OHT1T50127.html">
				【日経新春杯】９番人気ノーブルマーズ、馬券圏内に首差の４着
				<span class="article_date">（1月13日&nbsp;17:29）</span>
						</a>
        	</li>
  
				</ul>

		<!-- 縦10pxのマージン -->
		<div class="margin_h10px"></div>
		<div class="clearfix"></div>
	

<!-- サウスパネル -->
<div class="text_center">


<div id="3731_3570">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3731_3570');
     }catch(err){}
 </script>
</div>
</div>
<!-- /サウスパネル -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>

<!-- 楽天アフィリエイト -->


<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="02f47b11.67c44c97.0d88e15b.3744cec5";rakuten_items="ctsmatch";rakuten_genreId="0";rakuten_size="600x200";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ts="1531124801393";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>
<!-- /楽天アフィリエイト -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>		</div>
		<div class="pbNested " id="sub">

<!-- 読売グループリンク -->

<div class="block_link">
<a href="//www.yomiuri.co.jp/" target="_blank"><img src="/library/img/pc/yomiuri.gif"></a><a href="http://www.giants.jp/top.html" target="_blank"><img src="/library/img/pc/giants.gif"></a>
</div>

<div class="clearfix"></div><!-- /読売グループリンク -->

<!-- 検索窓 -->

<!-- Search Box -->
<div id="searchbox">
<!-- popIn searchBox Begin -->
<form action="https://www.hochi.co.jp/search.html" id="searchForm">
  <input style="border: 1px solid rgb(204, 204, 204); vertical-align: top; font-size: 14px; height: 20px; margin: 0px; padding: 3px 0px 0px 3px; overflow: hidden; width: 180px;" name="q" size="30" id="popInSearchField" type="text">
  <input type="image" alt="記事" src="https://www.hochi.co.jp/library/img/common/search_kiji_common.gif" class="vspace10">
</form>

<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/hochi_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

<!-- popIn searchBox End -->
</div>
<!-- /Search Box --><!-- /検索窓 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第1レクタングル -->
<div class="ad_rectangle">


<div id="3724_3570">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3724_3570');
     }catch(err){}
 </script>
</div>
</div>


<!-- Criteo Ad -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="1349877" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1349877,
    "containerid": "1349877"});
</script>
<!-- /Criteo Ad -->
<!-- /第1レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- アクセスランキング -->


<div id="set_popin_hot"></div><!-- /アクセスランキング -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第2レクタングル -->
<div class="ad_rectangle">


<div id="3725_3570">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3725_3570');
     }catch(err){}
 </script>
</div>
</div>
<!-- /第2レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- コラム -->
<!-- コラムでＨＯ！ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">コラムでＨＯ！</span><a href="https://www.hochi.co.jp/column/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a href="//www.hochi.co.jp/giants/column/20190114-OHT1T50116.html">気配り、声かけ…長野久義の「数値化されないファインプレー」の後継者は誰だ</a><time>（1月14日 16:25）</time></li>
<li><a href="//www.hochi.co.jp/entertainment/column/20190114-OHT1T50039.html">純烈の中で最も熱くて激情型だった友井雄亮…しっかり償い、新たな道を踏み出せ</a><time>（1月14日 11:00）</time></li>
<li><a href="//www.hochi.co.jp/sports/column/20190108-OHT1T50099.html">６４年五輪レスリング金メダル渡辺長武、「ライオンのおりの中に入った」</a><time>（1月12日 12:00）</time></li>
<li><a href="//www.hochi.co.jp/entertainment/column/20190112-OHT1T50108.html">引退会見１３日前の紅白リハで感じた純烈・友井雄亮の“破滅”への兆候</a><time>（1月12日 11:00）</time></li>
<li><a href="//www.hochi.co.jp/entertainment/column/20190111-OHT1T50092.html">本命不在の１月期連ドラ戦線で弁護士ドラマ三つ巴！主演は常盤貴子、竹内結子、坂口健太郎</a><time>（1月11日 14:32）</time></li>
</ul>
</div>
<!-- /コラムでＨＯ！ --><!-- /コラム -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<div class="block_title">注目トピック</div>
<!-- GIF＋テキスト広告1 -->

<div class="clearfix"></div>
<div class="gif_text">
<img src="/h_common/img/pr/thumb_vism_axa-direct-life_20190107.jpg" width="80" alt="" />
<p><a href="/topics/info/20190107-OHT1T50116.html"><strong>［PR］働けない…そんな時</strong><br />病気やケガで働けなくなった際、生活費ってどうします？</a></p>
</div><!-- /GIF＋テキスト広告1 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第3レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="91766c73143186fead77edcbfd188593" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "91766c73143186fead77edcbfd188593",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /第3レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 特集リンク -->
<div ><!--
<div id="special"><a href="">特集パターン(1)</a></div>
  <div class="margin_h20px"></div> 
  <div class="subscription"><a href="">特集パターン(2)</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="">特集パターン(3)</a></div>
--></div>
<!-- /特集リンク -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 自社サイトリンク集 -->
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>
<div class="subscription"><a href="https://shop.hochi.co.jp/">ショップ報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://www.magazine-hochi.com/">マガジン報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/photo/">個人向け写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://allsports.jp/event/boysleague.html" target=”_blank”>ボーイズリーグ写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/company.html">法人向け紙面・写真使用申請</a></div>
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div><!-- /自社サイトリンク集 -->

<!-- 第4レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0185/033883_5.js"></script>
</div>
<!-- /第4レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>		</div>
		</div>
		</div>
	</div>

</div></div></div><div id="footerArea" class="pbFooterArea">
	<div id="area4" class="pbArea ">
		<div class="pbNested " >

<!-- 共通コンテンツの影 -->
<div class="clearfix"></div>
<div id="container_shadow" class="clearfix"></div>
<!-- /共通コンテンツの影 -->

<div class="clearfix"></div>

<!-- Facebookから下 -->
<div id="fb_etc" class="clearfix">

<!-- Facebook -->
<div id="facebook">
<div class="footerblock_contents"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportshochi&amp;width=330&amp;height=250&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:250px;" allowTransparency="true"></iframe></div>
</div><!-- /id Facebook -->

<div id="topics">
<script type="text/javascript">amzn_assoc_ad_type ="responsive_search_widget"; amzn_assoc_tracking_id ="webhochi-22"; amzn_assoc_marketplace ="amazon"; amzn_assoc_region ="JP"; amzn_assoc_placement =""; amzn_assoc_search_type = "search_widget";amzn_assoc_width ="300"; amzn_assoc_height ="250"; amzn_assoc_default_search_category =""; amzn_assoc_default_search_key ="";amzn_assoc_theme ="light"; amzn_assoc_bg_color ="FFFFFF"; </script><script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=JP"></script>
</div>
<div ><!-- その他 --> 
  <div id="mobileservice"> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spnyh.html">NEWS読売・報知</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spmgiants.html">モバイルGIANTS</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div class="text_center"><a href="http://www.yondoku.com/happynews/requirements/" target="_blank"><img border="0" alt="「HAPPY NEWS 2017」キャンペーン告知バナー" src="/h_common/img/ad/nsk_banner_2017.gif" width="251" height="135"></a></div> 
  </div></div>
</div>
<!-- /Facebookから下 -->

<!-- サイトマップ -->
<div id="footer_menu">
<div ><!-- 共通フッター、メニュー --> 
  <div id="menubg" class="clearfix"> 
    <div id="one"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/giants/">巨人</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/giants/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/baseball/">野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/npb/">&gt; プロ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/npb/results/">&gt; プロ野球速報</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/mlb/">&gt; MLB</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/hs/">&gt; 高校野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/ama/">&gt; アマ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/glist.html">&gt; 写真</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="two"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/soccer/">サッカー</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/japan/">&gt; 日本代表</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/national/">&gt; 国内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/world/">&gt; 海外</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/sports/">スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/sumo/">&gt; 相撲</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/boxing/">&gt; ボクシング</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/ballsports/">&gt; 球技</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/winter/">&gt; 冬スポ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/fight/">&gt; 格闘技</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/golf/">ゴルフ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="three"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/entertainment/">芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/entertainment/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/topics/">社会</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/horserace/">競馬</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/horserace/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/gamble/">ギャンブル</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/keirin/">&gt; 競輪</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/boat/">&gt; ボート</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/auto/">&gt; オート</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/dosports/">doスポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/golf/">&gt; ゴルフ情報</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/fishing/">&gt; 釣り</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/running/">&gt; ランニング</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/boys/">&gt; ボーイズリーグ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="four"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/hobby/">趣味</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/hobby/game/">&gt; ゲーム</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/hobby/pachinko/">&gt; パチンコ</a></td> 
          </tr> <!--
          <tr>
            <td><a href="//www.hochi.co.jp/hobby/etc/">&gt; その他</a></td>
          </tr>
--> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/event/">事業</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/sports/">&gt; スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/culture/">&gt; 文化・芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/prize/">&gt; 表彰</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/pr/">PR</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/info/sales/photo/">フォトサービス</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://shop.hochi.co.jp/">ショップ報知</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="five"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/info/company/index.html">会社案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/company/philosophy.html">&gt; 企業理念・編集指針</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/policy/index.html">&gt; サイトポリシー</a></td> 
          </tr> 
          <tr> 
            <td><a href="https://www.s-hochi.jp/?from=hochi">&gt; 購読案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/sales/backnumber.html">&gt; バックナンバー</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/company/contact.html">&gt; お問い合わせ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/ad/index.html">&gt; 広告ガイド</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi-fukushi.org/" target="_blank">報知社会福祉事業団</a></td> 
          </tr> 
         
      </table> 
    </div> 
  </div> <!-- /共通フッター、メニュー --></div>
</div>
<!-- /サイトマップ -->

<!-- コピーライト -->
<div id="footer_logo">
<div ><span class="hochi">スポーツ報知</span><br />見出し、記事、写真の無断転載を禁じます。Copyright © The Hochi Shimbun.</div>
</div>
<!-- /コピーライト -->



<!-- DFP1x1 Ad -->
<div id="div-gpt-ad-1512100055215-0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512100055215-0'); });
</script>
</div>
<!-- /DFP1x1 Ad -->

<!-- Outbrain Script -->

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>

<!-- /Outbrain Script -->		</div>
	</div>

</div></div>
</body>
</html>
<!-- cache datetime:2019/01/14 17:31:57, cache file name:hochi/horserace/20190114-OHT1T50126.fc214498d02795ddf30f33fb57ac4e49.html --> 