<!DOCTYPE html>
<html  lang="ja">
<head>
<meta charset="UTF-8">
<title>今井遥、現役引退を発表「１５年間のフィギュア人生に悔いはありません」 : スポーツ報知</title>
<meta name="keywords" content="今井遥,今井,新潟県連盟,日本,ソチ" />
<meta name="description" content="　フィギュアスケート・元全日本ジュニア王者の今井遥（２４）＝新潟県連盟＝が１日、フィギュアスケート選手を引退することをインスタグラムなどのＳＮＳで発表した。　今井は「私、今井遥は３／３のイベントを最後に、フィギュアスケー【スポーツ】" itemprop="description" />

<link rel="stylesheet" type="text/css" href="/view_css.php?pageId=5614&amp;revision=0&amp;mode=0&amp;cssMode=0&amp;noTag=1&amp;blockId=0&amp;alias=hochi/sports/winter/detail" />
<script type="text/javascript" src="/scripts/jquery_prototype.js"></script>
<script type="text/javascript">
<!--
	var pbGlobalAliasBase = '/';
//-->
</script>
<script type="text/javascript" src="/public.js"></script>
<link rel="stylesheet" type="text/css" href="/library/styles/style_pc.css" />
<script src="/library/scripts/jquery.js"></script>
<script src="/library/scripts/jquery.cookie.js"></script>
<script src="/library/scripts/jquery.magnific-popup.min.js"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/library/scripts/html5.js"></script>
<![endif]-->
<script src="/library/scripts/jquery.flexslider-min.js"></script>
<script src="/library/scripts/common_pc.js"></script>



				

  

		
<link rel="canonical" href="http://www.hochi.co.jp/sports/winter/20180302-OHT1T50005.html" />
<link rel="mixi-check-image" type="image/jpeg" href="http://www.hochi.co.jp/photo/20180302/20180302-OHT1I50003-N.jpg" />
<link rel="apple-touch-icon" href="http://www.hochi.co.jp/library/img/common/hochi_icon.png" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.hochi.co.jp/favicon.ico" />
<meta name="news_keywords" content="今井遥,今井,新潟県連盟,スポーツ,冬スポ">
<meta name="mixi-check-title" content="今井遥、現役引退を発表「１５年間のフィギュア人生に悔いはありません」">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SportsHochi">
<meta name="twitter:title" content="今井遥、現役引退を発表「１５年間のフィギュア人生に悔いはありません」">
<meta name="twitter:description" content="　フィギュアスケート・元全日本ジュニア王者の今井遥（２４）＝新潟県連盟＝が１日、フィギュアスケート選手を引退することをインスタグラムなどのＳＮＳで発表した。">
<meta name="twitter:image:src" content="http://www.hochi.co.jp/photo/20180302/20180302-OHT1I50003-L.jpg">
<meta name="twitter:domain" content="www.hochi.co.jp">
<meta name="twitter:creator" content="@SportsHochi">
<meta property="og:site_name" content="スポーツ報知">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="今井遥、現役引退を発表「１５年間のフィギュア人生に悔いはありません」">
<meta property="og:url" content="http://www.hochi.co.jp/sports/winter/20180302-OHT1T50005.html" />
<meta property="og:image" content="http://www.hochi.co.jp/photo/20180302/20180302-OHT1I50003-L.jpg" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-03-02T00:16:00+09:00">
<meta property="article:modified_time" content="2018-03-02T00:16:00+09:00">
<meta itempop="datePublished" name="pubdate" content="2018-03-02T00:16:00+09:00">
<meta name="DC.date.issued" content="2018-03-02T00:16:00+09:00">
<meta name="epoch-publish-date-seconds" content="1519916400" />
<meta name="expires" content="2018-03-16T00:16:00+09:00">
<meta name="google-site-verification" content="pWqqbMTLn7stJ2xtAI0ElWk8_RhRxcGNdHPZj4icSJs" />
<meta name="msvalidate.01" content="6BF8CF29D4A61D973EEDBE4E4D7B75BC" />












</head>
<body id="wrapper">
<div id="page" class="pbPage">
<div id="headerArea" class="pbHeaderArea">
	<div id="area1" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested " id="newsFlashbg">
		<div class="pbNested " id="newsFlash">

<div class="header_logo"><a href="http://www.hochi.co.jp/"><img alt="logo" src="/library/img/pc/header_logo.png"></a></div><span id="headline">注 目</span>
<span id="text"><a href="https://umatoku.hochi.co.jp/feature/print_service">馬トク激走プリント発売中</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="http://www.hochi.co.jp/info/saiyo/">定期採用2019オープン</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="http://www.hochi.co.jp/sports/winter/?from=pcnav">平昌オリンピック</a></span>
<div class="header_sns"><a href="https://www.facebook.com/sportshochi"><img alt="Facebook" src="/library/img/sp/icon_facebook.png"></a></div>
<div class="header_sns"><a href="https://twitter.com/sportshochi"><img alt="Twitter" src="/library/img/sp/icon_twitter.png"></a></div>		</div>
		</div>

<div id="header">

<!-- access log script begin -->



<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1555097-67', 'hochi.co.jp');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- access log script end -->

<!-- Google DFP tag start -->


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>



<script type="text/javascript">
!function() {
var read = function(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1, c.length);
}
if (c.indexOf(nameEQ) == 0){
return c.substring(nameEQ.length, c.length).replace(/^null$/, "");
}
}
return -1;
},
write = function(name, value, days, path) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime()+ (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toGMTString();
}
document.cookie = name + "=" + value + expires + "; path=" + (path || "/");
},
cookie_name = "hochi-ads-ab-test",
provider = (function(c) {
if (c == -1) {
c = Math.random();
write(cookie_name, c, 365);
}
if (c <0.5) return 'P1';
else return 'P2';
}(read(cookie_name)));

window._hochi_ads_provider = provider;

}();
</script>

<!-- Google DFP tag end -->

<div id="section1">
<!-- 日付 -->

<!-- /日付 -->
<!-- スーパーバナー -->
<span id="banner1">

<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SPORTS/AREA=SUPERBANNER/AAMSZ=728X90/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SPORTS/AREA=SUPERBANNER/AAMSZ=728X90/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=728 height=90 allowTranspareeny="true">
</iframe>
</noscript>
</span>
<!-- /スーパーバナー -->
</div>
<div class="clearfix"></div>

<!-- グローバルメニュー -->

<div id="section2">
  <div id="nav_bar">
    <ul id="nav">
      <li><a id="home" title="ホーム" href="http://www.hochi.co.jp/" name="home">ホーム</a> </li>
      <li><a id="sports" title="五輪トップへ" href="http://www.hochi.co.jp/sports/data/" name="sports" style="background-color:#FF0066">平昌五輪</a></li>
      <li><a id="giants" title="巨人トップへ" href="http://www.hochi.co.jp/giants/" name="giants">巨人</a></li>
      <li><a id="baseball" title="野球トップへ" href="http://www.hochi.co.jp/baseball/" name="baseball">野球</a></li>
      <li><a id="soccer" title="サッカートップへ" href="http://www.hochi.co.jp/soccer/" name="soccer">サッカー</a></li>
      <li><a id="sports" title="スポーツトップへ" href="http://www.hochi.co.jp/sports/" name="sports">スポーツ</a></li>
      <li><a id="golf" title="ゴルフトップへ" href="http://www.hochi.co.jp/golf/" name="golf">ゴルフ</a></li>
      <li><a id="entertainment" title="芸能トップへ" href="http://www.hochi.co.jp/entertainment/" name="entertainment">芸能</a></li>
      <li><a id="topics" title="社会トップへ" href="http://www.hochi.co.jp/topics/" name="topics">社会</a></li>
      <li><a id="horserace" title="競馬トップへ" href="http://www.hochi.co.jp/horserace/" name="horserace">競馬</a></li>
      <li><a id="gamble" title="ギャンブルトップへ" class="narrow" href="http://www.hochi.co.jp/gamble/" name="gamble">ギャンブル</a></li>
      <li><a id="dosports" title="レジャートップへ" class="narrow" href="http://www.hochi.co.jp/dosports/" name="dosports">レジャー</a></li>
      <li><a id="fishing" title="釣りトップへ" href="http://www.hochi.co.jp/dosports/fishing/" name="fishing">釣り</a></li>
    </ul>
    <div class="clearfix"></div>
    <div id="nav_shadow"></div>
  </div>
</div><!-- /グローバルメニュー -->

</div>		</div>
	</div>

</div><div id="areaWrapper1" class="pbAreaWrapper1"><div id="areaWrapper2" class="pbAreaWrapper2"><div id="mainArea" class="pbMainArea">
	<div id="area0" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested clearfix" id="container">
		<div class="pbNested " id="main">

<!-- ローカルナビゲーション -->

<!-- sports/winter/20180302-OHT1T50005.html -->


                <div id="section4">
    <ul id="nav">
                           <li><a href="//www.hochi.co.jp/sports/?from=pcnav" id="b1">スポーツ</a></li>
            <li><a href="//www.hochi.co.jp/golf/?from=pcnav" class="b">ゴルフ</a></li>
            <li><a href="//www.hochi.co.jp/feature/tokyo2020/?from=pcnav" class="b">東京2020</a></li>
            <li><a href="//www.hochi.co.jp/sports/sumo/?from=pcnav" class="b">相撲</a></li>
            <li><a href="//www.hochi.co.jp/sports/boxing/?from=pcnav" class="b">ボクシング</a></li>
            <li><a href="//www.hochi.co.jp/sports/ballsports/?from=pcnav" class="b">球技</a></li>
            <li><a href="//www.hochi.co.jp/sports/winter/?from=pcnav" class="b active">冬スポ</a></li>
            <li><a href="//www.hochi.co.jp/fight/?from=pcnav" class="b">格闘技</a></li>
            <li><a href="//www.hochi.co.jp/sports/etc/?from=pcnav" class="b">その他</a></li>
            <li><a href="//www.hochi.co.jp/sports/glist.html?from=pcnav" class="b">写真</a></li>
                   </ul>
    </div>
    
              <div id="local_nav_area">
      <ul id="local_nav_list">
        <li><a href="//www.hochi.co.jp/sports/data/?from=pcnav">平昌オリンピック</a></li>
        <li><a href="//www.hochi.co.jp/sports/feature/hakone/?from=pcnav">箱根への道</a></li>
        <li><a href="//www.hochi.co.jp/sports/sumo/results/?from=pcnav">大相撲星取表</a></li>
      </ul>
      </div>
      <!-- /ローカルナビゲーション -->

<div id="article">

<!-- google_ad_section_start(name=s1) -->

<div id="NWrelart:Head">
<h1 class="ar_title">今井遥、現役引退を発表「１５年間のフィギュア人生に悔いはありません」</h1>
</div>

<div class="ar_date">2018年3月2日0時16分  スポーツ報知</div>

<!-- rakuten_ad_target_begin -->
<div id="NWrelart:Body">


                  <div id="img_s" class="etoki">
                                                                                                                                                                                                                                                          <ul>
              <li class="photo">
                                                                                        <a href="http://www.hochi.co.jp/sports/garticle.html?id=20180302-OHT1I50003">
                                                                                    <img src="/photo/20180302/20180302-OHT1I50003-T.jpg"  height="300" alt="Ｉｎｓｔａｇｒａｍより＠ｈａｒｕｋａ＿ｉｍａｉ＿８３１" oncontextmenu="alert('(C) The Hochi Shimbun ');return false;" onmousedown="return false;" />
                                                                  </a>
                              </li>
            </ul>
                        <ul><li class="text">Ｉｎｓｔａｇｒａｍより＠ｈａｒｕｋａ＿ｉｍａｉ＿８３１</li></ul>
                                      <!--// rectangle_start //-->
              <div class="ad">



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/55898809/Sports_Middle_Rec', [300, 250], 'div-gpt-ad-1424921004928-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /55898809/Sports_Middle_Rec -->
<div id='div-gpt-ad-1424921004928-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424921004928-0'); });
</script>
</div>
</div>
              <!--// rectangle_end //-->
                                                </div>

        
        
  
          

<p itemprop="articleBody" class="par1">　フィギュアスケート・元全日本ジュニア王者の今井遥（２４）＝新潟県連盟＝が１日、フィギュアスケート選手を引退することをインスタグラムなどのＳＮＳで発表した。</p>
  
    

    
          <p itemprop="articleBody" class="par2">　今井は「私、今井遥は３／３のイベントを最後に、フィギュアスケート選手を引退することに致しました」と書き出し、「１５年間、ここまでフィギュアスケートを続けられたのも、家族や、コーチ、そして応援してくださった皆様のお陰です」と感謝した。</p>
  
    

    
          <p itemprop="articleBody" class="par3">　「中学生の時に、よくわからないまま全日本ジュニアを優勝し、その後シニアに上がってからは、うまくいかない事の方が多かったと思います」と振り返った今井。</p>
  
    

    
          <p itemprop="articleBody" class="par4">　ソチオリンピック代表選考会を兼ねた２０１３年全日本フィギュアでのフリー、２０１４年四大陸選手権のＳＰ（ショート・プログラム）は最高の演技ができたといい、「試合や練習でうまくいかない時、皆様から頂いたお手紙や、メッセージ、声援などに何度も励まされ、また次に向かって頑張る力を私にくれました」と再びファンに感謝した。</p>
  
    

    
          <p itemprop="articleBody" class="par5">　「辛い事、悲しい事もたくさんあったけど、その分嬉しかった事、幸せだった事もありました。フィギュアスケートをやってて良かったと心から思っています」。「長かったようであっという間だった１５年間、私のフィギュアスケート人生に悔いはありません」と胸を張り、「皆様、長い間たくさんの応援、本当にありがとうございました」と結んだ。</p>
  
    

    
                      
  
            

                          

</div>
<!-- rakuten_ad_target_end -->
<!-- google_ad_section_end(name=s1) -->


<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>


<!-- SNS button -->

<ul class="sns_share">
<li class="text_right10px"><a href="javascript:(function(){window.open('http://socialnews.rakuten.co.jp/submit.php?url='+encodeURIComponent(location.href));})()"><img src="/library/img/pc/icon_rsn90.gif" alt="楽天SocialNewsに投稿！" border="0"></a></li>
<li>
<script type="text/javascript" language="javascript">
<!--
document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + document.URL + '&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>');
// -->
</script>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-via="SportsHochi" data-lang="ja" data-hashtags="報知" data-related="SportsHochi:スポーツ報知の公式アカウント,hochi_giants:スポーツ報知の巨人取材班アカウント,hochi_baseball:スポーツ報知の野球取材班アカウント,Hochi_Geino:スポーツ報知の芸能記事情報">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</script></li>
</ul>

<!-- /SNS button -->


<script type="text/javascript" language="JavaScript"> 

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null; 

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=RUN_OF/AREA=INREAD/AAMSZ=640X360/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag; 


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000); 

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>'); 

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=RUN_OF/AREA=INREAD/AAMSZ=640X360/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=640 height=360 allowTranspareeny="true">
</iframe>
</noscript>

</div>

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>
<!-- PR -->

<!-- テキスト広告1本目 -->

<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SPORTS/AREA=TEXT1/AAMSZ=TEXT/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SPORTS/AREA=TEXT1/AAMSZ=TEXT/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=630 height=25 allowTranspareeny="true">
</iframe>
</noscript>


<!-- テキスト広告2本目 -->

<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SPORTS/AREA=TEXT2/AAMSZ=TEXT/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SPORTS/AREA=TEXT2/AAMSZ=TEXT/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=630 height=25 allowTranspareeny="true">
</iframe>
</noscript>


<!-- テキスト広告3本目 -->

<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SPORTS/AREA=TEXT3/AAMSZ=TEXT/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SPORTS/AREA=TEXT3/AAMSZ=TEXT/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=630 height=25 allowTranspareeny="true">
</iframe>
</noscript>
<!-- /PR -->

<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 関連ニュース -->



<!-- taboola -->

<script type="text/javascript">

!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn-ycd.c.yimg.jp/libtrc/sportshochi/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}

document.write('<div id="taboola-below-article-thumbnails"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'organic-thumbnails-pc', container:'taboola-below-article-thumbnails', placement:'Below Article Thumbnails', target_type:'mix'});

document.write('<div id="taboola-below-article-thumbnails-02"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-pc', container:'taboola-below-article-thumbnails-02', placement:'Below Article Thumbnails-02', target_type:'mix'});

_taboola.push({article:'auto'});
_taboola.push({flush:true});

</script>

<!-- /taboola -->

<!-- /関連ニュース -->

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/55898809/All_Below_article_Left_Rec', [300, 250], 'div-gpt-ad-1471256137875-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /55898809/All_Below_article_Left_Rec -->
<div id='div-gpt-ad-1471256137875-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256137875-0'); });
</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/55898809/All_Below_article_2nd_Rec', [300, 250], 'div-gpt-ad-1412216544834-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /55898809/All_Below_article_2nd_Rec -->
<div id='div-gpt-ad-1412216544834-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216544834-0'); });
</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- In-Read -->


<div id="SPREAD_VIDEO_PLAYER"></div>
<script type="text/javascript" src="//ad-api-v01.uliza.jp/preview.php?pc_width=600&sp_responsible_flg=1&condition_id=2695&separate=1"></script>
<!-- /In-Read -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- サムネイル広告１ -->
<!--


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SPORTS/AREA=THUMBNAIL.LEFT/AAMSZ=THUMBNAIL/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SPORTS/AREA=THUMBNAIL.LEFT/AAMSZ=THUMBNAIL/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=320 height=110 allowTranspareeny="true">
</iframe>
</noscript>
-->
<!-- /サムネイル広告１ -->

<!-- サムネイル広告２ -->
<!--


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SPORTS/AREA=THUMBNAIL.RIGHT/AAMSZ=THUMBNAIL/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SPORTS/AREA=THUMBNAIL.RIGHT/AAMSZ=THUMBNAIL/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=320 height=110 allowTranspareeny="true">
</iframe>
</noscript>
-->
<!-- /サムネイル広告２ -->



		
		<div class="article_title">
						<a href="http://www.hochi.co.jp/sports/winter/">冬スポ</a>
								</div>

    <ul class="article_text">
	
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180302-OHT1T50005.html">
				今井遥、現役引退を発表「１５年間のフィギュア人生に悔いはありません」
				<span class="article_date">（3月2日&nbsp;00:16）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180301-OHT1T50069.html">
				安藤美姫さん、羽生結弦は「１つ１つ完成度の高い総合演技。圧巻でした！」ブログで改めて絶賛
				<span class="article_date">（3月1日&nbsp;13:53）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180228-OHT1T50260.html">
				スノボ竹内智香、スキー連盟から強化策協力要請も慎重「やりたいことが山のようにある」
				<span class="article_date">（3月1日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180228-OHT1T50259.html">
				カーリング女子銅、ＬＳ北見が地元・北見市で凱旋パレードへ
				<span class="article_date">（3月1日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180228-OHT1T50253.html">
				高木菜那、報奨金合計６０００万円　所属の日本電産では３階級特進で係長に昇進
				<span class="article_date">（3月1日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180228-OHT1T50252.html">
				高木美帆、世界選手権に向けオランダへ出発「シーズンが終わってからゆっくり」
				<span class="article_date">（3月1日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180228-OHT1T50256.html">
				小平奈緒、日本滞在４２時間で出発　世界スプリントでは１０００Ｍで平昌銀のリベンジへ
				<span class="article_date">（3月1日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180228-OHT1T50031.html">
				【躍進ニッポン】＜下＞２０年東京につなぐ今後のテーマは“夏冬一体”
				<span class="article_date">（2月28日&nbsp;13:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180228-OHT1T50057.html">
				村上佳菜子、「宇野昌磨選手が滑るだけで涙。取材多くて眠い～って」
				<span class="article_date">（2月28日&nbsp;11:55）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180228-OHT1T50051.html">
				高木美帆、オランダでの世界選手権出場へ出国…国内の盛り上がりに「勘違いじゃなければ、自分たちを見に来て下さっている人もいた」
				<span class="article_date">（2月28日&nbsp;10:36）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180228-OHT1T50034.html">
				羽生に歓声「ユヅー！」五輪帰国報告会、徹夜組も出た
				<span class="article_date">（2月28日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180228-OHT1T50033.html">
				羽生、リンクの増設を林芳正文科相に要望「フィギュア人口が多い中で少ない」
				<span class="article_date">（2月28日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180228-OHT1T50026.html">
				羽生結弦、記者会見はしごで“金語録”連発　プライベートもムチャぶりも“神回答”
				<span class="article_date">（2月28日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180228-OHT1T50009.html">
				カーリング女子が帰国報告会「そだねー」生披露
				<span class="article_date">（2月28日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180228-OHT1T50030.html">
				高梨沙羅、Ｗ杯５連戦に向け五輪中に４日間“弾丸スロベニア合宿”
				<span class="article_date">（2月28日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180228-OHT1T50029.html">
				羽生結弦「４回転半とか５回転が主流になることは５０年間ない」
				<span class="article_date">（2月28日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180228-OHT1T50023.html">
				羽生結弦、４回転ジャンプは「目をつぶって回転しながら縄跳びの三重跳びをする感じ」
				<span class="article_date">（2月28日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180228-OHT1T50016.html">
				カー娘、必勝祈願のカーリングストーンストラップがオークションサイトで１０倍
				<span class="article_date">（2月28日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180228-OHT1T50012.html">
				カー娘、常呂町に凱旋　１０００人出迎えに藤沢感涙「本当に幸せ」
				<span class="article_date">（2月28日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180228-OHT1T50001.html">
				羽生、東京五輪で聖火ランナー　「ＴＯＫＹＯの顔」としてＪＯＣが起用検討へ
				<span class="article_date">（2月28日&nbsp;05:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180227-OHT1T50095.html">
				羽生、メダル報告行脚ラストは所属ＡＮＡ「ただいま」に「おかえり！」
				<span class="article_date">（2月27日&nbsp;17:38）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180227-OHT1T50092.html">
				羽生結弦が語るフィギュア芸術論「難しいジャンプがあるから芸術が成り立っている」
				<span class="article_date">（2月27日&nbsp;16:15）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180227-OHT1T50084.html">
				高木美帆、「待って、待って、待って」の場面を詳細に説明
				<span class="article_date">（2月27日&nbsp;15:35）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180227-OHT1T50074.html">
				カー娘「もぐもぐタイム」人気「知らなかった」「私たちを動物だと思っていたのかな」
				<span class="article_date">（2月27日&nbsp;15:07）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180227-OHT1T50072.html">
				羽生結弦「可能なら５回転に挑戦したい」海外メディアの際どい質問にも“神回答”
				<span class="article_date">（2月27日&nbsp;14:47）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180227-OHT1T50068.html">
				羽生結弦、“徹夜組”含む５０００人の祝福に「すごくうれしい」帰国報告会
				<span class="article_date">（2月27日&nbsp;14:33）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180227-OHT1T50043.html">
				葛西紀明、スピード陣のメダルにパワーもらう「次の北京オリンピックで頑張れるぞ！」
				<span class="article_date">（2月27日&nbsp;11:50）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180227-OHT1T50034.html">
				平昌五輪日本代表選手団が解団式　旗手・葛西が団旗を返還
				<span class="article_date">（2月27日&nbsp;10:21）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180226-OHT1T50251.html">
				２０２０東京五輪へ、輸送と気候「参考にしなくては」…ＪＯＣ平岡英介専務理事に聞く
				<span class="article_date">（2月27日&nbsp;09:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180227-OHT1T50011.html">
				ご褒美「金メダルだけで十分」…羽生結弦に聞く
				<span class="article_date">（2月27日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180227-OHT1T50009.html">
				レジェンド葛西「力強く旗を振った僕のお陰で、こんなにたくさんのメダリストが生まれた」
				<span class="article_date">（2月27日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180227-OHT1T50006.html">
				北京復権へスキー＆スノボ改革　レジェンド葛西が選手兼任コーチも…皆川競技本部長明かす
				<span class="article_date">（2月27日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180227-OHT1T50001.html">
				【躍進ニッポン】＜中＞カー娘、過酷日程克服で“銅”だね～…吉田知は「国技にしたい」
				<span class="article_date">（2月27日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180226-OHT1T50290.html">
				江口洋介、テレ東初主演ドラマでヘッドハンティング
				<span class="article_date">（2月27日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180226-OHT1T50262.html">
				カー娘、視聴率は“銀”…羽生に迫った瞬間最高４２・３％
				<span class="article_date">（2月27日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180227-OHT1T50013.html">
				小平奈緒への支援金アップ！所属の相沢病院理事長が示唆
				<span class="article_date">（2月27日&nbsp;06:10）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180227-OHT1T50017.html">
				羽生結弦、Ｖ３狙う北京五輪は主将「もし任されたときは光栄」
				<span class="article_date">（2月27日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180227-OHT1T50005.html">
				小平奈緒、新たな目標は“霊長類最速女子”
				<span class="article_date">（2月27日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180226-OHT1T50267.html">
				生「そだねー」も聞ける？　２７日・六本木で一般観覧可能な五輪帰国報告会
				<span class="article_date">（2月27日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180226-OHT1T50163.html">
				カー娘が銅メダルと帰国「日本の国技になるくらいの努力を」
				<span class="article_date">（2月26日&nbsp;19:10）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180226-OHT1T50162.html">
				Ｓスケート高木美帆「東京五輪に向けても勇気を届けられたかなと」…日本選手団帰国会見
				<span class="article_date">（2月26日&nbsp;19:07）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180226-OHT1T50161.html">
				スノボ平野「銀という色になったのは自分へのさらなる課題」…日本選手団帰国会見
				<span class="article_date">（2月26日&nbsp;19:01）</span>
						</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180226-OHT1T50159.html">
				羽生「連覇は大変でしたが、みなさんの応援の中で獲れたことが大きい」…日本選手団帰国会見
				<span class="article_date">（2月26日&nbsp;18:59）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180226-OHT1T50158.html">
				旗手・葛西が爆笑呼ぶ「僕が旗を振れたおかげで、たくさんのメダリストが生まれたんじゃ」
				<span class="article_date">（2月26日&nbsp;18:55）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180226-OHT1T50132.html">
				平昌選手団が凱旋…プーさんも羽生をお出迎え
				<span class="article_date">（2月26日&nbsp;15:34）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180226-OHT1T50125.html">
				羽生結弦、変顔ショットを公開「せっかくの綺麗な顔がーー！」「かわいい」とファン騒然
				<span class="article_date">（2月26日&nbsp;14:25）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180226-OHT1T50001.html">
				【躍進ニッポン】＜上＞スピードスケート復権の原動力はオランダ流＆大和魂
				<span class="article_date">（2月26日&nbsp;13:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180226-OHT1T50109.html">
				高木美帆「濃い時間を過ごせた」帰国の途へ
				<span class="article_date">（2月26日&nbsp;12:31）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180226-OHT1T50099.html">
				高木姉妹の姉・菜那が金のマススタート中継、ウィニングランで瞬間最高２２・１％
				<span class="article_date">（2月26日&nbsp;11:55）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  	<li>
				<a href="http://www.hochi.co.jp/sports/winter/20180226-OHT1T50100.html">
				宮原知子、閉会式は「他の国の選手ともふれあえた」
				<span class="article_date">（2月26日&nbsp;11:52）</span>
				<span class="camera"></span>		</a>
        	</li>
  
				</ul>

		<!-- 縦10pxのマージン -->
		<div class="margin_h10px"></div>
		<div class="clearfix"></div>
	

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="6875c0e1f523d6bbfec7face54f55d57" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "6875c0e1f523d6bbfec7face54f55d57",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="cef71c0579d0e7475719aaa548e51536" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "cef71c0579d0e7475719aaa548e51536",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>

<!-- 楽天アフィリエイト -->


<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="02f47b11.67c44c97.0d88e15b.3744cec5";rakuten_items="ranking";rakuten_genreId="0";rakuten_size="600x200";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="off";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ver="20100708";rakuten_pointbackId="_RTmtlk20010086";</script><script type="text/javascript" src="http://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>
<!-- /楽天アフィリエイト -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>		</div>
		<div class="pbNested " id="sub">

<!-- 読売グループリンク -->

<div class="block_link">
<a href="http://www.yomiuri.co.jp/" target="_blank"><img src="/library/img/pc/yomiuri.gif"></a><a href="http://www.giants.jp/top.html" target="_blank"><img src="/library/img/pc/giants.gif"></a>
</div>

<div class="clearfix"></div><!-- /読売グループリンク -->

<!-- 検索窓 -->

<!-- Search Box -->
<div id="searchbox">
<!-- popIn searchBox Begin -->
<form action="http://www.hochi.co.jp/search.html" id="searchForm">
  <input style="border: 1px solid rgb(204, 204, 204); vertical-align: top; font-size: 14px; height: 20px; margin: 0px; padding: 3px 0px 0px 3px; overflow: hidden; width: 180px; background: url(http://cdn.popin.cc/custom/powered_by_popin.gif) 5px 50% no-repeat rgb(255, 255, 255);" name="q" size="30" id="popInSearchField" type="text">
  <input type="image" alt="記事" src="http://www.hochi.co.jp/library/img/common/search_kiji_common.gif" class="vspace10">
</form>
<script src="http://api.popin.cc/searchbox/hochi_www.js" type="text/javascript" charset="UTF-8"></script>
<!-- popIn searchBox End -->
</div>
<!-- /Search Box --><!-- /検索窓 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第1レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SPORTS/AREA=RECTANGLE/AAMSZ=300X250/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SPORTS/AREA=RECTANGLE/AAMSZ=300X250/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=300 height=250 allowTranspareeny="true">
</iframe>
</noscript>
</div>


<!-- Criteo Ad -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="712783" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 712783,
    "containerid": "712783"});
</script>
<!-- /Criteo Ad -->
<!-- /第1レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- アクセスランキング -->


<div id="set_popin_hot"></div><!-- /アクセスランキング -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第2レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" language="JavaScript">

var impAcn = "IMPASEG";
var impAco = document.cookie;
var impApos = impAco.indexOf(impAcn+"=");
var impAseg = (impApos!=-1)?impAco.substring(impApos+impAcn.length+1,(impAco.indexOf("; ",impApos)!=-1)?impAco.indexOf("; ",impApos):impAco.length):null;
impAseg = (impAseg)?unescape(impAseg):null;

var impAserver = "http://as.hc.impact-ad.jp";
var impAtag = "/SITE=SPORTS/AREA=SECOND.RECTANGLE/AAMSZ=300X250/OENCJP=UTF8";
var impAtarget = (impAseg)?impAtag+"/"+impAseg:impAtag;


impArnd = Math.round(Math.random() * 100000000);
if (!impApid) var impApid = Math.round(Math.random() * 100000000);

document.write('<scr');
document.write('ipt type="text/javascript" language="JavaScript" src="' + impAserver + '/jserver/acc_random=' + impArnd + impAtarget + '/pageid=' + impApid + '">');
document.write('</scr');
document.write('ipt>');

</script>
<noscript>
<iframe src="http://as.hc.impact-ad.jp/hserver/SITE=SPORTS/AREA=SECOND.RECTANGLE/AAMSZ=300X250/OENCJP=UTF8" noresize scrolling=no hspace=0 vspace=0 frameborder=0 marginheight=0 marginwidth=0 width=300 height=250 allowTranspareeny="true">
</iframe>
</noscript>
</div>
<!-- /第2レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- コラム -->
<!-- コラムでＨＯ！ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">コラムでＨＯ！</span><a target="_blank" href="http://www.hochi.co.jp/column/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a target="_blank" href="http://www.hochi.co.jp/soccer/column/20180301-OHT1T50053.html">ジャパネット創業者・高田明氏も「確信」…起こせ長崎旋風</a><time>（3月1日 16:00）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/baseball/column/20180227-OHT1T50026.html">松坂大輔の復活支える「サカス」広報の多忙な毎日</a><time>（2月28日 16:00）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/entertainment/column/20180228-OHT1T50058.html">民放４社のトップが口をそろえて悼んだ急逝…「大杉漣」という大き過ぎる「喪失」</a><time>（2月28日 12:05）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/baseball/column/20180227-OHT1T50083.html">松坂大輔よ、大事なのは「スピードでなく、打者の手元で伸びるキレのある球」復活信じる中学時代の恩師</a><time>（2月27日 16:00）</time></li>
<li><a target="_blank" href="http://www.hochi.co.jp/sports/column/20180226-OHT1T50138.html">日本のメダルラッシュに埋もれてしまった外国人選手活躍　もっと知りたかった感動ドラマ</a><time>（2月26日 17:00）</time></li>
</ul>
</div>
<!-- /コラムでＨＯ！ --><!-- /コラム -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 今日の1面 -->
<div ><div class="block_title">今日の<span class="hochi">スポーツ報知</span>（東京版）</div> 
  <div id="ichimen"><img width="200" border="0" alt="" src="/h_common/img/t-ichimen.jpg" /></div> 
  <div class="subscription"><a href="http://goo.gl/RQ96Le"><span class="hochi">スポーツ報知</span>の購読のお申し込みはこちら</a></div> 
  <div class="clearfix"></div> 
  <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
  <div class="clearfix"></div></div>
<!-- /今日の1面 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第3レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="91766c73143186fead77edcbfd188593" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "91766c73143186fead77edcbfd188593",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /第3レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 特集リンク -->
<div ><!--
<div id="special"><a href="">特集パターン(1)</a></div>
  <div class="margin_h20px"></div> 
  <div class="subscription"><a href="">特集パターン(2)</a></div>
  <div class="margin_h20px"></div>
--> 
  <div class="block_simple"><a href="http://www.hochi.co.jp/sports/feature/hakone/">箱根駅伝</a></div>
  <div class="margin_h20px"><!--マージン20px--></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/sports/feature/TO000261/">世界卓球</a></div></div>
<!-- /特集リンク -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 自社サイトリンク集 -->
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>
<div class="subscription"><a href="http://shop.hochi.co.jp/">ショップ報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://www.magazine-hochi.com/">マガジン報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/photo/">個人向け写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://allsports.jp/event/boysleague.html" target=”_blank”>ボーイズリーグ写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/company.html">法人向け紙面・写真使用申請</a></div>
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div><!-- /自社サイトリンク集 -->

<!-- 第4レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0185/033883_5.js"></script>
</div>
<!-- /第4レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- ブログ -->
<!-- ブログ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">報知ブログ</span>（最新更新分）<a target="_blank" href="http://weblog.hochi.co.jp/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a target="_blank" href="http://weblog.hochi.co.jp/runners/2018/02/post-7c58.html">東京　初出場ガチ走り</a>ランナーズ報知<time>2月28日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/tajihouronn/2018/02/post-39de.html">平昌五輪開催地の名所紹介</a>多事放論<time>2月27日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/fujiwara/2018/02/mbp-1cc2.html">８Ｒ・５２８０円、６Ｒ・１万８９０円的中！きょうの狙い目（住之江・MBP大和ごせ開設４周年記念競走最終日）</a>ブログ舟券<time>2月26日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/arukulove/2018/02/post-f81b.html">ニタマ駅長は、やっぱり猫</a>歩くLOVE<time>2月22日</time></li>
<li><a target="_blank" href="http://weblog.hochi.co.jp/sakana/2018/02/post-f975.html">「ディズニー報知」復活</a>酒の魚<time>2月16日</time></li>
</ul>
</div>
<!-- /ブログ --><!-- /ブログ -->		</div>
		</div>
		</div>
	</div>

</div></div></div><div id="footerArea" class="pbFooterArea">
	<div id="area4" class="pbArea ">
		<div class="pbNested " >

<!-- 共通コンテンツの影 -->
<div class="clearfix"></div>
<div id="container_shadow" class="clearfix"></div>
<!-- /共通コンテンツの影 -->

<div class="clearfix"></div>

<!-- Facebookから下 -->
<div id="fb_etc" class="clearfix">

<!-- Facebook -->
<div id="facebook">
<div class="footerblock_contents"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportshochi&amp;width=330&amp;height=250&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:250px;" allowTransparency="true"></iframe></div>
</div><!-- /id Facebook -->

<div id="topics">
<script type="text/javascript">amzn_assoc_ad_type ="responsive_search_widget"; amzn_assoc_tracking_id ="webhochi-22"; amzn_assoc_marketplace ="amazon"; amzn_assoc_region ="JP"; amzn_assoc_placement =""; amzn_assoc_search_type = "search_widget";amzn_assoc_width ="300"; amzn_assoc_height ="250"; amzn_assoc_default_search_category =""; amzn_assoc_default_search_key ="";amzn_assoc_theme ="light"; amzn_assoc_bg_color ="FFFFFF"; </script><script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=JP"></script>
</div>
<div ><!-- その他 --> 
  <div id="mobileservice"> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spnyh.html">NEWS読売・報知</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spmgiants.html">モバイルGIANTS</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div class="text_center"><a href="http://www.yondoku.com/happynews/requirements/" target="_blank"><img border="0" alt="「HAPPY NEWS 2017」キャンペーン告知バナー" src="/h_common/img/ad/nsk_banner_2017.gif" width="251" height="135"></a></div> 
  </div></div>
</div>
<!-- /Facebookから下 -->

<!-- サイトマップ -->
<div id="footer_menu">
<div ><!-- 共通フッター、メニュー --> 
  <div id="menubg" class="clearfix"> 
    <div id="one"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/giants/">巨人</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/giants/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/baseball/">野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/npb/">&gt; プロ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/npb/results/">&gt; プロ野球速報</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/mlb/">&gt; MLB</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/hs/">&gt; 高校野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/ama/">&gt; アマ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/baseball/glist.html">&gt; 写真</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="two"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/soccer/">サッカー</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/japan/">&gt; 日本代表</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/national/">&gt; 国内</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/world/">&gt; 海外</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/soccer/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/sports/">スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/sumo/">&gt; 相撲</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/boxing/">&gt; ボクシング</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/ballsports/">&gt; 球技</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/winter/">&gt; 冬スポ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/fight/">&gt; 格闘技</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/sports/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/golf/">ゴルフ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="three"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/entertainment/">芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/entertainment/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/topics/">社会</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/horserace/">競馬</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/horserace/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/gamble/">ギャンブル</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/gamble/keirin/">&gt; 競輪</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/gamble/boat/">&gt; ボート</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/gamble/auto/">&gt; オート</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/dosports/">doスポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/golf/">&gt; ゴルフ情報</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/fishing/">&gt; 釣り</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/running/">&gt; ランニング</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/dosports/boys/">&gt; ボーイズリーグ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="four"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/hobby/">趣味</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/hobby/game/">&gt; ゲーム</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/hobby/pachinko/">&gt; パチンコ</a></td> 
          </tr> <!--
          <tr>
            <td><a href="http://www.hochi.co.jp/hobby/etc/">&gt; その他</a></td>
          </tr>
--> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/event/">事業</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/event/sports/">&gt; スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/event/culture/">&gt; 文化・芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/event/prize/">&gt; 表彰</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/pr/">PR</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/info/sales/photo/">フォトサービス</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://shop.hochi.co.jp/">ショップ報知</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="five"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="http://www.hochi.co.jp/info/company/index.html">会社案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/company/philosophy.html">&gt; 企業理念・編集指針</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/policy/index.html">&gt; サイトポリシー</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/sales/index.html">&gt; 購読案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/sales/backnumber.html">&gt; バックナンバー</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/company/contact.html">&gt; お問い合わせ</a></td> 
          </tr> 
          <tr> 
            <td><a href="http://www.hochi.co.jp/info/ad/index.html">&gt; 広告ガイド</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi-fukushi.org/" target="_blank">報知社会福祉事業団</a></td> 
          </tr> 
         
      </table> 
    </div> 
  </div> <!-- /共通フッター、メニュー --></div>
</div>
<!-- /サイトマップ -->

<!-- コピーライト -->
<div id="footer_logo">
<div ><span class="hochi">スポーツ報知</span><br />見出し、記事、写真の無断転載を禁じます。Copyright © The Hochi Shimbun.</div>
</div>
<!-- /コピーライト -->



<!-- DFP1x1 Ad -->
<div id="div-gpt-ad-1512100055215-0">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().display('/55898809/All_1x1_Unit', [1, 1], 'div-gpt-ad-1512100055215-0');
});
</script>
</div>
<!-- /DFP1x1 Ad -->
		</div>
	</div>

</div></div>
</body>
</html>
<!-- cache datetime:2018/03/02 00:19:45, cache file name:hochi/sports/winter/20180302-OHT1T50005.580e14db9582c15eb06f8ec5606ca958.html --> 