<!DOCTYPE html>
<html  lang="ja">
<head>
<meta charset="UTF-8">
<title>【ロッテ】藤原、３万人超観衆の前で２戦連続の快音「いつにも増してうれしかった」 : スポーツ報知</title>
<meta name="keywords" content="藤原恭大,山井,鈴木博,ロッテ,大阪桐蔭高,楽天,サンマリン宮崎" />
<meta name="description" content="　ロッテのドラフト１位・藤原恭大外野手（１８）＝大阪桐蔭高＝が「７番・中堅」でスタメン出場し、２７日の楽天戦（サンマリン宮崎）に続いて２戦連続安打をマークした。　５回１死の第２打席。山井との対戦でフルカウントから直球を中【野球】" itemprop="description" />

<link rel="stylesheet" type="text/css" href="/view_css.php?pageId=4329&amp;revision=0&amp;mode=0&amp;cssMode=0&amp;noTag=1&amp;blockId=0&amp;alias=hochi/baseball/npb/detail" />
<script type="text/javascript" src="/scripts/jquery_prototype.js"></script>
<script type="text/javascript">
<!--
	var pbGlobalAliasBase = '/';
//-->
</script>
<script type="text/javascript" src="/public.js"></script>
<link rel="stylesheet" type="text/css" href="/library/styles/style_pc.css" />
<script src="/library/scripts/jquery.js"></script>
<script src="/library/scripts/jquery.cookie.js"></script>
<script src="/library/scripts/jquery.magnific-popup.min.js"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/library/scripts/html5.js"></script>
<![endif]-->
<script src="/library/scripts/jquery.flexslider-min.js"></script>
<script src="/library/scripts/common_pc.js"></script>



				

  

		
<link rel="amphtml" href="https://hochi.news/amp/baseball/npb/20190302-OHT1T50182.html">
<link rel="mixi-check-image" type="image/jpeg" href="https://www.hochi.co.jp/photo/20190302/20190302-OHT1I50170-N.jpg" />
<link rel="apple-touch-icon" href="https://www.hochi.co.jp/library/img/common/hochi_icon.png" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.hochi.co.jp/favicon.ico" />
<meta name="news_keywords" content="ロッテ,プロ野球">
<meta name="mixi-check-title" content="【ロッテ】藤原、３万人超観衆の前で２戦連続の快音「いつにも増してうれしかった」">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SportsHochi">
<meta name="twitter:title" content="【ロッテ】藤原、３万人超観衆の前で２戦連続の快音「いつにも増してうれしかった」">
<meta name="twitter:description" content="　ロッテのドラフト１位・藤原恭大外野手（１８）＝大阪桐蔭高＝が「７番・中堅」でスタメン出場し、２７日の楽天戦（サンマリン宮崎）に続いて２戦連続安打をマークした。">
<meta name="twitter:image:src" content="https://www.hochi.co.jp/photo/20190302/20190302-OHT1I50170-L.jpg">
<meta name="twitter:domain" content="www.hochi.co.jp">
<meta name="twitter:creator" content="@SportsHochi">
<meta property="og:site_name" content="スポーツ報知">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="【ロッテ】藤原、３万人超観衆の前で２戦連続の快音「いつにも増してうれしかった」">
<meta property="og:url" content="https://www.hochi.co.jp/baseball/npb/20190302-OHT1T50182.html" />
<meta property="og:image" content="https://www.hochi.co.jp/photo/20190302/20190302-OHT1I50170-L.jpg" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2019-03-02T18:47:00+09:00">
<meta property="article:modified_time" content="2019-03-02T18:47:00+09:00">
<meta itempop="datePublished" name="pubdate" content="2019-03-02T18:47:00+09:00">
<meta name="DC.date.issued" content="2019-03-02T18:47:00+09:00">
<meta name="epoch-publish-date-seconds" content="1551452400" />
<meta name="expires" content="2020-03-01T18:47:00+09:00">
<meta name="google-site-verification" content="pWqqbMTLn7stJ2xtAI0ElWk8_RhRxcGNdHPZj4icSJs" />
<meta name="google-site-verification" content="Z0WLvHo11fwzVyekccktjrhxIv-MT0sVV5oEGZPcSNg" />
<meta name="msvalidate.01" content="6BF8CF29D4A61D973EEDBE4E4D7B75BC" />



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>



<script src="//invocation.cheqzone.com/loader.js?id=6196&async=1" async></script>



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/55898809/Baseball_SB', [[728, 90], [970, 250], [1, 1]], 'div-gpt-ad-1454494229287-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Baseball_Rec_1st', [[300, 250],[300, 600]], 'div-gpt-ad-1412216678686-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Baseball_Middle_Rec', [300, 250], 'div-gpt-ad-1412216622537-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Rec_2nd', [300, 250], 'div-gpt-ad-1550567033212-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Below_article_Left_Rec', [300, 250], 'div-gpt-ad-1471256137875-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Below_article_2nd_Rec', [300, 250], 'div-gpt-ad-1412216544834-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_1x1_Unit', [1, 1], 'div-gpt-ad-1512100055215-0').addService(googletag.pubads());
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script type="text/javascript" src="https://ads.rubiconproject.com/prebid/18778.js" async></script>
<script type='text/javascript'>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</script>


<!-- Outbrain Script -->

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<!-- /Outbrain Script -->










</head>
<body id="wrapper">
<div id="page" class="pbPage">
<div id="headerArea" class="pbHeaderArea">
	<div id="area1" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested " id="newsFlashbg">
		<div class="pbNested " id="newsFlash">

<div class="header_logo"><a href="//www.hochi.co.jp/"><img alt="logo" src="/library/img/pc/header_logo.png"></a></div><span id="headline">注 目</span>
<span id="text"><a href="https://www.hochi.co.jp/soccer/data/jleague/">Jリーグ速報</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="https://umatoku.hochi.co.jp/lp/index.html">競馬予想は「馬トク」</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="https://www.hochi.co.jp/info/saiyo/arbeit.html">支局契約記者募集</a></span>
<span id="text"><a href="/notes/">お知らせ</a></span>
<span id="text"><a href="/info/company/sns.html">報知SNS</a></span>
<div class="header_sns"><a href="https://www.facebook.com/sportshochi"><img alt="Facebook" src="/library/img/sp/icon_facebook.png"></a></div>
<div class="header_sns"><a href="https://twitter.com/sportshochi"><img alt="Twitter" src="/library/img/sp/icon_twitter.png"></a></div>
<div class="header_sns"><a href="https://www.instagram.com/hochi_photo/"><img alt="Instagram" src="/library/img/sp/icon_instagram.png"></a></div>		</div>
		</div>

<div id="header">

<!-- access log script begin -->



<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1555097-67', 'hochi.co.jp');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- access log script end -->

<!-- Google DFP tag start -->


<script type="text/javascript">
!function() {
var read = function(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1, c.length);
}
if (c.indexOf(nameEQ) == 0){
return c.substring(nameEQ.length, c.length).replace(/^null$/, "");
}
}
return -1;
},
write = function(name, value, days, path) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime()+ (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toGMTString();
}
document.cookie = name + "=" + value + expires + "; path=" + (path || "/");
},
cookie_name = "hochi-ads-ab-test",
provider = (function(c) {
if (c == -1) {
c = Math.random();
write(cookie_name, c, 365);
}
if (c <0.5) return 'P1';
else return 'P2';
}(read(cookie_name)));

window._hochi_ads_provider = provider;

}();
</script>

<!-- Google DFP tag end -->

<div id="section1">
<!-- 日付 -->

<!-- /日付 -->
<!-- スーパーバナー -->
<span id="banner1">

<!-- /55898809/Baseball_SB -->
<div id='div-gpt-ad-1454494229287-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454494229287-0'); });
</script>
</div>
</span>
<!-- /スーパーバナー -->
</div>
<div class="clearfix"></div>

<!-- グローバルメニュー -->

<div id="section2">
  <div id="nav_bar">
    <ul id="nav">
      <li><a id="home" title="ホーム" href="//www.hochi.co.jp/" name="home">ホーム</a> </li>
      <li><a id="giants" title="巨人トップへ" href="//www.hochi.co.jp/giants/" name="giants">巨人</a></li>
      <li><a id="baseball" title="野球トップへ" href="//www.hochi.co.jp/baseball/" name="baseball">野球</a></li>
      <li><a id="soccer" title="サッカートップへ" href="//www.hochi.co.jp/soccer/" name="soccer">サッカー</a></li>
      <li><a id="sports" title="スポーツトップへ" href="//www.hochi.co.jp/sports/" name="sports">スポーツ</a></li>
      <li><a id="sports" title="ラグビートップへ" href="//www.hochi.co.jp/sports/feature/TO002279" name="rugby" style="font-size: 12px;">ラグビーW杯</a></li>
      <li><a id="golf" title="ゴルフトップへ" href="//www.hochi.co.jp/golf/" name="golf">ゴルフ</a></li>
      <li><a id="entertainment" title="芸能トップへ" href="//www.hochi.co.jp/entertainment/" name="entertainment">芸能</a></li>
      <li><a id="topics" title="社会トップへ" href="//www.hochi.co.jp/topics/" name="topics">社会</a></li>
      <li><a id="horserace" title="競馬トップへ" href="//www.hochi.co.jp/horserace/" name="horserace">競馬</a></li>
      <li><a id="gamble" title="ギャンブルトップへ" class="narrow" href="//www.hochi.co.jp/gamble/" name="gamble">ギャンブル</a></li>
      <li><a id="dosports" title="レジャートップへ" class="narrow" href="//www.hochi.co.jp/dosports/" name="dosports">レジャー</a></li>
      <li><a id="fishing" title="釣りトップへ" href="//www.hochi.co.jp/dosports/fishing/" name="fishing">釣り</a></li>
    </ul>
    <div class="clearfix"></div>
    <div id="nav_shadow"></div>
  </div>
</div><!-- /グローバルメニュー -->

</div>		</div>
	</div>

</div><div id="areaWrapper1" class="pbAreaWrapper1"><div id="areaWrapper2" class="pbAreaWrapper2"><div id="mainArea" class="pbMainArea">
	<div id="area0" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested clearfix" id="container">
		<div class="pbNested " id="main">

<!-- ローカルナビゲーション -->

<!-- baseball/npb/20190228-OHT1T50114.html -->


                <div id="section4">
    <ul id="nav">
               
        <li><a href="//www.hochi.co.jp/baseball/?from=pcnav" id="b1">野球</a></li>
        <li><a href="//www.hochi.co.jp/baseball/npb/?from=pcnav" class="b active">プロ野球</a></li>
        <li><a href="//www.hochi.co.jp/baseball/npb/results/" class="b">試合速報</a></li>
        <li><a href="//www.hochi.co.jp/baseball/mlb/?from=pcnav" class="b">ＭＬＢ</a></li>
        <li><a href="//www.hochi.co.jp/baseball/hs/?from=pcnav" class="b">高校野球</a></li>
        <li><a href="//www.hochi.co.jp/baseball/ama/?from=pcnav" class="b">アマ野球</a></li>
        <li><a href="//www.hochi.co.jp/dosports/boys/?from=pcnav" class="b">ボーイズ</a></li>
        <li><a href="//www.hochi.co.jp/baseball/etc/?from=pcnav" class="b">その他</a></li>
        <li><a href="//www.hochi.co.jp/baseball/glist.html?from=pcnav" class="b">写真</a></li>
        <li><a href="https://weblog.hochi.co.jp/hiruma/" class="b">蛭間ブログ</a></li>
        <!-- <li><a href="https://weblog.hochi.co.jp/boogie/" class="b">加藤ブログ</a></li> -->

         
          </ul>
    </div>
    
              <div id="local_nav_area">
      <ul id="local_nav_list">
        <li><a href="//www.hochi.co.jp/baseball/npb/results/main.html?sj_PageID=SCtop">日程・結果</a></li>
        <li><a href="//www.hochi.co.jp/baseball/npb/results/main.html?sj_PageID=RAtop">順位表</a></li>
        <li><a href="//www.hochi.co.jp/baseball/npb/results/main.html?sj_PageID=REBatterTop">個人成績</a></li>
        <li><a href="//www.hochi.co.jp/baseball/npb/players/">名鑑</a></li>
<!--
        <li><a href="//www.hochi.co.jp/baseball/npb/draft/?from=pcnav" class="b">ドラフト2016</a></li>
        <li><a href="//www.hochi.co.jp/feature/glist.html?gr=CO023211">美女始球式</a></li>
        <li><a href="//www.hochi.co.jp/baseball/feature/TO001879/">独占激白！松井秀喜</a></li>
-->
        <li><a href="https://twitter.com/hochi_baseball">報知野球ツイッター</a></li>
        <li><a href="//www.hochi.co.jp/video/list_baseball.html">動画</a></li>
      </ul>
      </div>
      <!-- /ローカルナビゲーション -->

<div id="article">

<!-- google_ad_section_start(name=s1) -->

<div id="NWrelart:Head">
<h1 class="ar_title">【ロッテ】藤原、３万人超観衆の前で２戦連続の快音「いつにも増してうれしかった」</h1>
</div>

<div class="ar_date">2019年3月2日18時47分  スポーツ報知</div>

<!-- rakuten_ad_target_begin -->
<div id="NWrelart:Body">


                  <div id="img_s" class="etoki">
                                                                                                                                                                                                                                                          <ul>
              <li class="photo">
                                                                                        <a href="//www.hochi.co.jp/baseball/garticle.html?id=20190302-OHT1I50170">
                                                                                    <img src="/photo/20190302/20190302-OHT1I50170-T.jpg"  height="300" alt="中日に勝利して、ナインとタッチを交わす藤原（カメラ・義村　治子）" oncontextmenu="alert('(C) The Hochi Shimbun ');return false;" onmousedown="return false;" />
                                                                  </a>
                              </li>
            </ul>
                        <ul><li class="text">中日に勝利して、ナインとタッチを交わす藤原（カメラ・義村　治子）</li></ul>
                                      <!--// rectangle_start //-->
              <div class="ad">



<!-- /55898809/Baseball_Middle_Rec -->
<div id='div-gpt-ad-1412216622537-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216622537-0'); });
</script>
</div>
</div>
              <!--// rectangle_end //-->
                                                </div>

        
        <p>　◆オープン戦・中日―ロッテ（２日・ナゴヤドーム）</p>
  
          

<p class="par1" itemprop="articleBody">　ロッテのドラフト１位・藤原恭大外野手（１８）＝大阪桐蔭高＝が「７番・中堅」でスタメン出場し、２７日の楽天戦（サンマリン宮崎）に続いて２戦連続安打をマークした。</p>
  
    

    
          <p class="par2" itemprop="articleBody">　５回１死の第２打席。山井との対戦でフルカウントから直球を中前にはじき返した。３万９８６人の観衆の目前で快音を鳴らしたルーキーは「観客の人たちが入った中で、いつもより緊張感もありましたし、ヒットを打った時はいつもにも増してうれしかった」と頬を緩めた。</p>
  
    

    
          <p class="par3" itemprop="articleBody">　９回先頭の第４打席では竜の守護神候補・鈴木博の初球、１５１キロの直球を捉えたが中直。惜しくも安打とはならなかったが「速いボールをしっかり打ち返せたのは今後につながるかなと思います」と収穫を得た様子だった。</p>
  
    

    
                      
  
                        

                                  

</div>
<!-- rakuten_ad_target_end -->
<!-- google_ad_section_end(name=s1) -->


<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>


<!-- SNS button -->

<div class="sharearea">
	<span class="share__item"></span>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = 'https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v3.2';
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
	<div class="share__item">
		<div class="fb-like" data-href="https://www.hochi.co.jp/baseball/npb/20190302-OHT1T50182.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
	</div>
	<div class="share__item">
		<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
	</div>
	<div class="share__item">
		<div class="line-it-button" style="display: none;" data-lang="ja" data-type="share-a" data-url="https://www.hochi.co.jp/baseball/npb/20190302-OHT1T50182.html"></div>
		<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
	</div>
</div>

<!-- /SNS button -->

</div>

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>
<!-- PR -->

<!-- /PR -->

<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 関連ニュース -->




<script type="text/javascript">
if (window._hochi_ads_provider == 'P1') {


!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn-ycd.c.yimg.jp/libtrc/sportshochi/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}

document.write('<div id="taboola-below-article-thumbnails"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'organic-thumbnails-pc', container:'taboola-below-article-thumbnails', placement:'Below Article Thumbnails', target_type:'mix'});

document.write('<div id="taboola-below-article-thumbnails-02"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-pc', container:'taboola-below-article-thumbnails-02', placement:'Below Article Thumbnails-02', target_type:'mix'});

_taboola.push({article:'auto'});
_taboola.push({flush:true});


} else {


document.write('<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3"></div>');


}
</script>


<!-- /関連ニュース -->

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">



<!-- /55898809/All_Below_article_Left_Rec -->
<div id='div-gpt-ad-1471256137875-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256137875-0'); });
</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">



<!-- /55898809/All_Below_article_2nd_Rec -->
<div id='div-gpt-ad-1412216544834-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216544834-0'); });
</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- In-Read -->


<div id="SPREAD_VIDEO_PLAYER"></div>
<script type="text/javascript" src="//ad-api-v01.uliza.jp/preview.php?pc_width=600&sp_responsible_flg=1&condition_id=2695&separate=1"></script>
<!-- /In-Read -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>



		
		<div class="article_title">
						<a href="//www.hochi.co.jp/baseball/npb/">プロ野球</a>
								</div>

    <ul class="article_text">
	
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50179.html">
				【ＤｅＮＡ】ドラ２・伊藤裕がオープン戦初安打　ラミレス監督「すごくいい打撃」
				<span class="article_date">（3月2日&nbsp;19:02）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	  
  
<!-- Common 1st infeed -->

<!--      fluct グループ名「スポーツ報知（インフィード）：999x999（芸能以外）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000095723"></script>
<!--      fluct ユニット名「スポーツ報知（インフィード）：999x999（芸能以外）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000144345');
//]]>
</script>
    	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50183.html">
				【ＤｅＮＡ】三嶋　６年ぶり福岡工同級生対決で中島に勝利し「うれしかった」
				<span class="article_date">（3月2日&nbsp;18:59）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50178.html">
				【ロッテ】種市、開幕ローテ“ラスト１枠”へ３戦８イニング連続無失点
				<span class="article_date">（3月2日&nbsp;18:49）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50182.html">
				【ロッテ】藤原、３万人超観衆の前で２戦連続の快音「いつにも増してうれしかった」
				<span class="article_date">（3月2日&nbsp;18:47）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50177.html">
				【ロッテ】高浜、オープン戦初戦で代打Ｖ打「抜けてくれと思った」
				<span class="article_date">（3月2日&nbsp;17:58）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50172.html">
				【阪神】才木　４回３失点も今季最速１４８キロ「決め球は前回より良かった」
				<span class="article_date">（3月2日&nbsp;17:42）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50173.html">
				【阪神】岩貞　粘りの４回１失点「シーズン中も調子が悪い時はある」
				<span class="article_date">（3月2日&nbsp;17:40）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50171.html">
				【阪神】オープン戦３連敗もルーキーが躍動　藤浪は…
				<span class="article_date">（3月2日&nbsp;17:35）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	  
  
<!-- Common 2nd infeed -->    	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50147.html">
				【ロッテ】ボルシンガー、３回１失点　開幕２戦目へ仕上がり順調
				<span class="article_date">（3月2日&nbsp;16:40）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50142.html">
				【ロッテ】ドラ１藤原、ＯＰ戦開幕打！　根尾より先に竜本拠地で快音
				<span class="article_date">（3月2日&nbsp;16:22）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50136.html">
				【日本ハム】ドラフト１位・吉田輝星が金足農卒業式に出席　意外なダメ出しも…
				<span class="article_date">（3月2日&nbsp;16:22）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50141.html">
				【ＤｅＮＡ】先発・石田は４回２失点　清宮に被弾「球威がなかったからファウルにならなかった」
				<span class="article_date">（3月2日&nbsp;16:20）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50140.html">
				【広島】小園がフェンス直撃二塁打「打席に慣れてきた」
				<span class="article_date">（3月2日&nbsp;16:17）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50139.html">
				【オリックス】山岡が初の開幕投手に決定「狙っていた」
				<span class="article_date">（3月2日&nbsp;16:16）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50135.html">
				【日本ハム】清宮が今季本拠地１号の先制２ラン「反応で打ちました」
				<span class="article_date">（3月2日&nbsp;16:11）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	  
  
<!-- Common 3rd infeed -->  
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50113.html">
				【中日】岩瀬「プロに入って初めて楽しい気持ちで投げることができた」自身の引退試合で先発
				<span class="article_date">（3月2日&nbsp;15:10）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50120.html">
				【ＤｅＮＡ】戸柱、体調不良で欠場
				<span class="article_date">（3月2日&nbsp;14:54）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50119.html">
				【広島】ジョンソンが４回無失点「ストライクゾーンに投げることはできた」
				<span class="article_date">（3月2日&nbsp;14:48）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50117.html">
				【ソフトバンク】加治屋　今季初実戦で１回無安打無失点　最速１４５キロ
				<span class="article_date">（3月2日&nbsp;14:46）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50110.html">
				【ロッテ】井口監督、引退の岩瀬へ惜別メッセージ「同級生の誇り」
				<span class="article_date">（3月2日&nbsp;14:35）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50116.html">
				【阪神】浜地、地元がい旋マウンドで３回１失点の好投
				<span class="article_date">（3月2日&nbsp;14:19）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50112.html">
				【ソフトバンク】千賀が３回無失点　自己最速１５８キロをマーク
				<span class="article_date">（3月2日&nbsp;14:14）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50107.html">
				【楽天】１日のラミゴ戦で右足首負傷の田中が帰国「まだ痛いです」
				<span class="article_date">（3月2日&nbsp;14:08）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50105.html">
				【西武】内海哲也、３回無失点の快投で復活アピール　長野との元Ｇ対決も完勝
				<span class="article_date">（3月2日&nbsp;14:03）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50104.html">
				元広島、西武の木村昇吾「史上初」クリケット選手として奮闘中
				<span class="article_date">（3月2日&nbsp;13:59）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50102.html">
				中日は昨季引退の岩瀬が先発　ロッテはボルシンガー…スタメン発表　
				<span class="article_date">（3月2日&nbsp;13:59）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50101.html">
				日本ハム・マルティネスＶＳ　ＤｅＮＡ・石田…スタメン発表
				<span class="article_date">（3月2日&nbsp;13:56）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50103.html">
				【ソフトバンク】摂津が引退セレモニー　指導者に意欲「ホークスに呼んでもらえるよう頑張る」
				<span class="article_date">（3月2日&nbsp;13:52）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50094.html">
				【広島】長野が内海の前に三ゴロも笑顔
				<span class="article_date">（3月2日&nbsp;13:12）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50089.html">
				ソフトバンク・千賀ＶＳ阪神・浜地…スタメン発表
				<span class="article_date">（3月2日&nbsp;12:52）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50087.html">
				西武・内海ＶＳ広島・ジョンソン…スタメン発表
				<span class="article_date">（3月2日&nbsp;12:36）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50076.html">
				【ヤクルト】山田哲人、巨人・菅野の攻略宣言「気合入れて打つ」
				<span class="article_date">（3月2日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190302-OHT1T50039.html">
				【阪神】藤浪、フォーム修正で２日登板へ「しっかり投げないと抑えられない」
				<span class="article_date">（3月2日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190301-OHT1T50333.html">
				【広島】チケット転売組織激減　抽選制の効果大
				<span class="article_date">（3月2日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190301-OHT1T50332.html">
				【阪神】開幕１軍争い超サバイバル、高山ら野手５人が暫定２軍
				<span class="article_date">（3月2日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190301-OHT1T50327.html">
				【阪神】限定虎ＩＣＯＣＡ７時間待ち　さっそく転売定価の５倍に
				<span class="article_date">（3月2日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190301-OHT1T50294.html">
				【楽天】田中和基が先頭弾も負傷交代　足首ひねり担架…９、１０日の侍辞退へ
				<span class="article_date">（3月2日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190301-OHT1T50291.html">
				【楽天】ドラ１・辰己涼介が初の猛打賞　あるぞ！開幕スタメン
				<span class="article_date">（3月2日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190301-OHT1T50289.html">
				【西武】内海哲也、厚い人望は周囲への気配りを欠かさない謙虚な人柄
				<span class="article_date">（3月2日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190301-OHT1T50284.html">
				【ＤｅＮＡ】今永、左打者克服へ侍斬るぞ「いいものを出せるようにしたい」
				<span class="article_date">（3月2日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190301-OHT1T50283.html">
				【中日】昨季引退の岩瀬氏が２日ロッテ戦で先発…ナゴヤＤで引退試合
				<span class="article_date">（3月2日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190301-OHT1T50279.html">
				ロッテ・藤原恭大＆中日・根尾昂のコラボグッズ製作
				<span class="article_date">（3月2日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190301-OHT1T50260.html">
				【日本ハム】ファイターズガールの新コスチュームは「ＡＫＢ流」
				<span class="article_date">（3月2日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190301-OHT1T50256.html">
				【日本ハム】マルティネス“新型カッター”解禁を予告
				<span class="article_date">（3月2日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190301-OHT1T50244.html">
				【楽天】ドラ５佐藤智輝、山形中央高卒業式に参加「日本代表する選手に」
				<span class="article_date">（3月2日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190301-OHT1T50239.html">
				【楽天】ドラ４弓削隼人、先発３回完全で開幕ローテ急浮上　平石監督「次も先発で」
				<span class="article_date">（3月2日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190301-OHT1T50237.html">
				【楽天】茂木栄五郎、重さの違う“三刀流”バットで活躍狙う
				<span class="article_date">（3月2日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190301-OHT1T50227.html">
				【中日】ドラ５垣越建伸、山梨学院卒業式に出席「甲子園出場が一番の思い出」
				<span class="article_date">（3月2日&nbsp;07:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190301-OHT1T50285.html">
				【西武】勇者・内海哲也、パの強打者斬りへレベルあげる
				<span class="article_date">（3月2日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/baseball/npb/20190301-OHT1T50168.html">
				【ロッテ】藤原×根尾ドラ１コラボグッズが発売へ
				<span class="article_date">（3月2日&nbsp;06:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
				</ul>

		<!-- 縦10pxのマージン -->
		<div class="margin_h10px"></div>
		<div class="clearfix"></div>
	

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="1bf3311488d09f4f689a56c18cddbb39" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "1bf3311488d09f4f689a56c18cddbb39",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="9a3bae73a2723b5a8d278af29cc7c29b" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "9a3bae73a2723b5a8d278af29cc7c29b",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>

<!-- 楽天アフィリエイト -->


<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="02f47b11.67c44c97.0d88e15b.3744cec5";rakuten_items="ctsmatch";rakuten_genreId="0";rakuten_size="600x200";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ts="1531124801393";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>
<!-- /楽天アフィリエイト -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>		</div>
		<div class="pbNested " id="sub">

<!-- 読売グループリンク -->

<div class="block_link">
<a href="//www.yomiuri.co.jp/" target="_blank"><img src="/library/img/pc/yomiuri.gif"></a><a href="http://www.giants.jp/top.html" target="_blank"><img src="/library/img/pc/giants.gif"></a>
</div>

<div class="clearfix"></div><!-- /読売グループリンク -->

<!-- 検索窓 -->

<!-- Search Box -->
<div id="searchbox">
<!-- popIn searchBox Begin -->
<form action="https://www.hochi.co.jp/search.html" id="searchForm">
  <input style="border: 1px solid rgb(204, 204, 204); vertical-align: top; font-size: 14px; height: 20px; margin: 0px; padding: 3px 0px 0px 3px; overflow: hidden; width: 180px;" name="q" size="30" id="popInSearchField" type="text">
  <input type="image" alt="記事" src="https://www.hochi.co.jp/library/img/common/search_kiji_common.gif" class="vspace10">
</form>

<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/hochi_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

<!-- popIn searchBox End -->
</div>
<!-- /Search Box --><!-- /検索窓 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第1レクタングル -->
<div class="ad_rectangle">


<!-- /55898809/Baseball_Rec_1st -->
<div id='div-gpt-ad-1412216678686-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216678686-0'); });
</script>
</div>
</div>


<!-- Criteo Ad -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="1349877" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1349877,
    "containerid": "1349877"});
</script>
<!-- /Criteo Ad -->
<!-- /第1レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- アクセスランキング -->


<div id="set_popin_hot"></div><!-- /アクセスランキング -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第2レクタングル -->
<div class="ad_rectangle">


<!-- /55898809/All_Rec_2nd -->
<div id='div-gpt-ad-1550567033212-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550567033212-0'); });
</script>
</div>
</div>
<!-- /第2レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- コラム -->
<!-- コラムでＨＯ！ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">コラムでＨＯ！</span><a href="https://www.hochi.co.jp/column/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a href="//www.hochi.co.jp/sports/column/20190302-OHT1T50115.html">サンウルブズを支える「スクラムは言葉」</a><time>（3月2日 14:52）</time></li>
<li><a href="//www.hochi.co.jp/entertainment/column/20190228-OHT1T50070.html">女子アナは会社員？それともタレント？…小川彩佳、宇垣美里アナ電撃退社への各局トップの思いとは</a><time>（3月2日 11:00）</time></li>
<li><a href="//www.hochi.co.jp/entertainment/column/20190301-OHT1T50199.html">キンプリ・岸優太　リーダーの資質　背伸びしない等身大の魅力</a><time>（3月1日 19:24）</time></li>
<li><a href="//www.hochi.co.jp/sports/column/20190301-OHT1T50081.html">アントニオ猪木対藤波辰爾が平成最後の金曜夜８時に実現…４・２６「ドラディション」後楽園</a><time>（3月1日 08:20）</time></li>
<li><a href="//www.hochi.co.jp/sports/column/20190301-OHT1T50076.html">祝「週刊プロレス」２０００号とターザン山本“活字プロレス”の終焉…金曜８時のプロレスコラム</a><time>（3月1日 08:00）</time></li>
</ul>
</div>
<!-- /コラムでＨＯ！ --><!-- /コラム -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<div class="block_title">注目トピック</div>
<!-- GIF＋テキスト広告1 -->

<div class="clearfix"></div>
<div class="gif_text">
<img src="/h_common/img/pr/thumb_vism_izumisano_20190301.jpg" width="80" alt="" />
<p><a href="/topics/info/20190228-OHT1T50120.html"><strong>［PR］ふるさと納税</strong><br />感謝の気持ちを込めて「100億円還元」閉店キャンペーン！</a></p>
</div>

<div class="clearfix"></div>
<div class="gif_text">
<img src="/h_common/img/pr/thumb_vism_tanaka_20190225.jpg" width="80" alt="" />
<p><a href="/topics/info/20190225-OHT1T50068.html"><strong>［PR］マイペースに始めよう</strong><br />将来の備えに、月々3,000円から設定できる「純金積立」</a></p>
</div>

<div class="clearfix"></div>
<div class="gif_text">
<img src="/h_common/img/pr/thumb_pr_takudai_20190219.jpg" width="80" alt="" />
<p><a href="/topics/info/20190219-OHT1T50197.html"><strong>［PR］パラスポーツを知ろう</strong><br />拓大でフォーラム開催！ゲストに京谷和幸氏と篠田麻里子</a></p>
</div>

<div class="clearfix"></div>
<div class="gif_text">
<img src="/h_common/img/pr/thumb_line_logo.jpg" width="80" alt="" />
<p><a href="/giants/20190122-OHT1T50064.html"><strong>［PR］Ｇ党なら必読！</strong><br />LINE公式アカウント「ジャイアンツ情報byスポーツ報知」配信中</a></p>
</div><!-- /GIF＋テキスト広告1 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第3レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="91766c73143186fead77edcbfd188593" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "91766c73143186fead77edcbfd188593",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /第3レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 特集リンク -->
<div ><!--
<div id="special"><a href="">特集パターン(1)</a></div>
  <div class="margin_h20px"></div> 
  <div class="subscription"><a href="">特集パターン(2)</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/hs/data/local/">高校野球地方大会</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/feature/TO000439">地方球場バンザイ</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/feature/TO000254">アマトーーク</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/feature/TO000252">ドラフト候補</a></div>
  <div class="margin_h20px"></div>
  <div class="block_simple"><a href="http://www.hochi.co.jp/baseball/npb/koukai">契約更改</a></div>
--> </div>
<!-- /特集リンク -->

<!-- 自社サイトリンク集 -->
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>
<div class="subscription"><a href="https://shop.hochi.co.jp/">ショップ報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://www.magazine-hochi.com/">マガジン報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/photo/">個人向け写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://allsports.jp/event/boysleague.html" target=”_blank”>ボーイズリーグ写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/company.html">法人向け紙面・写真使用申請</a></div>
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div><!-- /自社サイトリンク集 -->

<!-- 第4レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0185/033883_5.js"></script>
</div>
<!-- /第4レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- ブログ -->
<!-- ブログ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">報知ブログ</span>（最新更新分）<a target="_blank" href="https://weblog.hochi.co.jp/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a target="_blank" href="https://weblog.hochi.co.jp/fujiwara/2019/03/post-061b.html">尼崎「伊丹市施行６５周年記念競走」４日目の狙い目</a>ブログ舟券<time>3月2日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/runners/2019/02/post-ec6a.html">８０歳　気力のサブフォー</a>ランナーズ報知<time>2月27日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/sakana/2019/02/post-6f8d.html">ジャイアント馬場追善興行</a>酒の魚<time>2月22日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/tajihouronn/2019/02/vs-e476.html">「オリンピックVS便乗商法」</a>多事放論<time>2月21日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/comicmarket/2019/02/yc-35ce.html">一部YCで、初音ミク特別号＆「初めての出会い」入園券割引セット販売</a>報知サブカル情報局<time>2月18日</time></li>
</ul>
</div>
<!-- /ブログ --><!-- /ブログ -->		</div>
		</div>
		</div>
	</div>

</div></div></div><div id="footerArea" class="pbFooterArea">
	<div id="area4" class="pbArea ">
		<div class="pbNested " >

<!-- 共通コンテンツの影 -->
<div class="clearfix"></div>
<div id="container_shadow" class="clearfix"></div>
<!-- /共通コンテンツの影 -->

<div class="clearfix"></div>

<!-- Facebookから下 -->
<div id="fb_etc" class="clearfix">

<!-- Facebook -->
<div id="facebook">
<div class="footerblock_contents"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportshochi&amp;width=330&amp;height=250&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:250px;" allowTransparency="true"></iframe></div>
</div><!-- /id Facebook -->

<div id="topics">
<script type="text/javascript">amzn_assoc_ad_type ="responsive_search_widget"; amzn_assoc_tracking_id ="webhochi-22"; amzn_assoc_marketplace ="amazon"; amzn_assoc_region ="JP"; amzn_assoc_placement =""; amzn_assoc_search_type = "search_widget";amzn_assoc_width ="300"; amzn_assoc_height ="250"; amzn_assoc_default_search_category =""; amzn_assoc_default_search_key ="";amzn_assoc_theme ="light"; amzn_assoc_bg_color ="FFFFFF"; </script><script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=JP"></script>
</div>
<div ><!-- その他 --> 
  <div id="mobileservice"> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spnyh.html">NEWS読売・報知</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spmgiants.html">モバイルGIANTS</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div class="text_center"><a href="http://www.yondoku.com/happynews/requirements/" target="_blank"><img border="0" alt="「HAPPY NEWS 2017」キャンペーン告知バナー" src="/h_common/img/ad/nsk_banner_2017.gif" width="251" height="135"></a></div> 
  </div></div>
</div>
<!-- /Facebookから下 -->

<!-- サイトマップ -->
<div id="footer_menu">
<div ><!-- 共通フッター、メニュー --> 
  <div id="menubg" class="clearfix"> 
    <div id="one"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/giants/">巨人</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/giants/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/baseball/">野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/npb/">&gt; プロ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/npb/results/">&gt; プロ野球速報</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/mlb/">&gt; MLB</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/hs/">&gt; 高校野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/ama/">&gt; アマ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/glist.html">&gt; 写真</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="two"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/soccer/">サッカー</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/japan/">&gt; 日本代表</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/national/">&gt; 国内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/world/">&gt; 海外</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/sports/">スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/sumo/">&gt; 相撲</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/boxing/">&gt; ボクシング</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/ballsports/">&gt; 球技</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/winter/">&gt; 冬スポ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/fight/">&gt; 格闘技</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/golf/">ゴルフ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="three"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/entertainment/">芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/entertainment/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/topics/">社会</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/horserace/">競馬</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/horserace/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/gamble/">ギャンブル</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/keirin/">&gt; 競輪</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/boat/">&gt; ボート</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/auto/">&gt; オート</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/dosports/">doスポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/golf/">&gt; ゴルフ情報</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/fishing/">&gt; 釣り</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/running/">&gt; ランニング</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/boys/">&gt; ボーイズリーグ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="four"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/hobby/">趣味</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/hobby/game/">&gt; ゲーム</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/hobby/pachinko/">&gt; パチンコ</a></td> 
          </tr> <!--
          <tr>
            <td><a href="//www.hochi.co.jp/hobby/etc/">&gt; その他</a></td>
          </tr>
--> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/event/">事業</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/sports/">&gt; スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/culture/">&gt; 文化・芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/prize/">&gt; 表彰</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/pr/">PR</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/info/sales/photo/">フォトサービス</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://shop.hochi.co.jp/">ショップ報知</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="five"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/info/company/index.html">会社案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/company/philosophy.html">&gt; 企業理念・編集指針</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/policy/index.html">&gt; サイトポリシー</a></td> 
          </tr> 
          <tr> 
            <td><a href="https://www.s-hochi.jp/?from=hochi">&gt; 購読案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/sales/backnumber.html">&gt; バックナンバー</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/company/contact.html">&gt; お問い合わせ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/ad/index.html">&gt; 広告ガイド</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi-fukushi.org/" target="_blank">報知社会福祉事業団</a></td> 
          </tr> 
         
      </table> 
    </div> 
  </div> <!-- /共通フッター、メニュー --></div>
</div>
<!-- /サイトマップ -->

<!-- コピーライト -->
<div id="footer_logo">
<div ><span class="hochi">スポーツ報知</span><br />見出し、記事、写真の無断転載を禁じます。Copyright © The Hochi Shimbun.</div>
</div>
<!-- /コピーライト -->



<!-- DFP1x1 Ad -->
<div id="div-gpt-ad-1512100055215-0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512100055215-0'); });
</script>
</div>
<!-- /DFP1x1 Ad -->

<!-- Outbrain Script -->

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>

<!-- /Outbrain Script -->		</div>
	</div>

</div></div>
</body>
</html>
<!-- cache datetime:2019/03/02 18:58:05, cache file name:hochi/baseball/npb/20190302-OHT1T50182.a5588aa0a52a5ae9525345582dcbdd7f.html --> 