<!DOCTYPE html>
<html  lang="ja">
<head>
<meta charset="UTF-8">
<title>元新日のＫＵＳＨＩＤＡが結婚＆娘の誕生を報告「家族と共に新たな人生の旅」 : スポーツ報知</title>
<meta name="keywords" content="棚橋弘至,ＫＵＳＨＩＤＡ,新日本,日本,後楽園ホール" />
<meta name="description" content="　１月末で新日本プロレスを退団したＫＵＳＨＩＤＡ（３５）が２０日、自身のインスタグラムを更新し、結婚と昨年、娘が誕生していたことを報告した。　娘を抱いている写真を投稿したＫＵＳＨＩＤＡは「私事ですが入籍、そして昨年、娘が【格闘技】" itemprop="description" />

<link rel="stylesheet" type="text/css" href="/view_css.php?pageId=11343&amp;revision=0&amp;mode=0&amp;cssMode=0&amp;noTag=1&amp;blockId=0&amp;alias=hochi/fight/detail" />
<script type="text/javascript" src="/scripts/jquery_prototype.js"></script>
<script type="text/javascript">
<!--
	var pbGlobalAliasBase = '/';
//-->
</script>
<script type="text/javascript" src="/public.js"></script>
<link rel="stylesheet" type="text/css" href="/library/styles/style_pc.css" />
<script src="/library/scripts/jquery.js"></script>
<script src="/library/scripts/jquery.cookie.js"></script>
<script src="/library/scripts/jquery.magnific-popup.min.js"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/library/scripts/html5.js"></script>
<![endif]-->
<script src="/library/scripts/jquery.flexslider-min.js"></script>
<script src="/library/scripts/common_pc.js"></script>



				

  

		
<link rel="amphtml" href="https://hochi.news/amp/fight/20190220-OHT1T50210.html">
<link rel="mixi-check-image" type="image/jpeg" href="https://www.hochi.co.jp/photo/20190220/20190220-OHT1I50146-N.jpg" />
<link rel="apple-touch-icon" href="https://www.hochi.co.jp/library/img/common/hochi_icon.png" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.hochi.co.jp/favicon.ico" />
<meta name="news_keywords" content="格闘技,ＫＵＳＨＩＤＡ,新日本,棚橋弘至">
<meta name="mixi-check-title" content="元新日のＫＵＳＨＩＤＡが結婚＆娘の誕生を報告「家族と共に新たな人生の旅」">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SportsHochi">
<meta name="twitter:title" content="元新日のＫＵＳＨＩＤＡが結婚＆娘の誕生を報告「家族と共に新たな人生の旅」">
<meta name="twitter:description" content="　１月末で新日本プロレスを退団したＫＵＳＨＩＤＡ（３５）が２０日、自身のインスタグラムを更新し、結婚と昨年、娘が誕生していたことを報告した。">
<meta name="twitter:image:src" content="https://www.hochi.co.jp/photo/20190220/20190220-OHT1I50146-L.jpg">
<meta name="twitter:domain" content="www.hochi.co.jp">
<meta name="twitter:creator" content="@SportsHochi">
<meta property="og:site_name" content="スポーツ報知">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="元新日のＫＵＳＨＩＤＡが結婚＆娘の誕生を報告「家族と共に新たな人生の旅」">
<meta property="og:url" content="https://www.hochi.co.jp/fight/20190220-OHT1T50210.html" />
<meta property="og:image" content="https://www.hochi.co.jp/photo/20190220/20190220-OHT1I50146-L.jpg" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2019-02-20T21:24:00+09:00">
<meta property="article:modified_time" content="2019-02-20T21:24:00+09:00">
<meta itempop="datePublished" name="pubdate" content="2019-02-20T21:24:00+09:00">
<meta name="DC.date.issued" content="2019-02-20T21:24:00+09:00">
<meta name="epoch-publish-date-seconds" content="1550588400" />
<meta name="expires" content="2020-02-20T21:24:00+09:00">
<meta name="google-site-verification" content="pWqqbMTLn7stJ2xtAI0ElWk8_RhRxcGNdHPZj4icSJs" />
<meta name="google-site-verification" content="Z0WLvHo11fwzVyekccktjrhxIv-MT0sVV5oEGZPcSNg" />
<meta name="msvalidate.01" content="6BF8CF29D4A61D973EEDBE4E4D7B75BC" />



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>




<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/55898809/Sports_SB', [[728, 90], [970, 250], [1, 1]], 'div-gpt-ad-1529736174135-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Sports_Rec_1st', [[300, 250], [300, 600]], 'div-gpt-ad-1550569682858-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Sports_Middle_Rec', [300, 250], 'div-gpt-ad-1424921004928-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Rec_2nd', [300, 250], 'div-gpt-ad-1550567033212-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Below_article_Left_Rec', [300, 250], 'div-gpt-ad-1471256137875-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Below_article_2nd_Rec', [300, 250], 'div-gpt-ad-1412216544834-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_1x1_Unit', [1, 1], 'div-gpt-ad-1512100055215-0').addService(googletag.pubads());
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script type="text/javascript" src="https://ads.rubiconproject.com/prebid/18778.js" async></script>
<script type='text/javascript'>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</script>


<!-- Outbrain Script -->

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<!-- /Outbrain Script -->










</head>
<body id="wrapper">
<div id="page" class="pbPage">
<div id="headerArea" class="pbHeaderArea">
	<div id="area1" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested " id="newsFlashbg">
		<div class="pbNested " id="newsFlash">

<div class="header_logo"><a href="//www.hochi.co.jp/"><img alt="logo" src="/library/img/pc/header_logo.png"></a></div><span id="headline">注 目</span>
<span id="text"><a href="https://www.hochi.co.jp/giants/20190220-OHT1T50072.html">巨人・韓国ＫＩＡ戦速報中</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="https://umatoku.hochi.co.jp/lp/index.html">競馬予想は「馬トク」</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="https://www.hochi.co.jp/info/saiyo/arbeit.html">東北支局契約記者募集</a></span>
<span id="text"><a href="/notes/">お知らせ</a></span>
<span id="text"><a href="/info/company/sns.html">報知SNS</a></span>
<div class="header_sns"><a href="https://www.facebook.com/sportshochi"><img alt="Facebook" src="/library/img/sp/icon_facebook.png"></a></div>
<div class="header_sns"><a href="https://twitter.com/sportshochi"><img alt="Twitter" src="/library/img/sp/icon_twitter.png"></a></div>
<div class="header_sns"><a href="https://www.instagram.com/hochi_photo/"><img alt="Instagram" src="/library/img/sp/icon_instagram.png"></a></div>		</div>
		</div>

<div id="header">

<!-- access log script begin -->



<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1555097-67', 'hochi.co.jp');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- access log script end -->

<!-- Google DFP tag start -->


<script type="text/javascript">
!function() {
var read = function(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1, c.length);
}
if (c.indexOf(nameEQ) == 0){
return c.substring(nameEQ.length, c.length).replace(/^null$/, "");
}
}
return -1;
},
write = function(name, value, days, path) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime()+ (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toGMTString();
}
document.cookie = name + "=" + value + expires + "; path=" + (path || "/");
},
cookie_name = "hochi-ads-ab-test",
provider = (function(c) {
if (c == -1) {
c = Math.random();
write(cookie_name, c, 365);
}
if (c <0.5) return 'P1';
else return 'P2';
}(read(cookie_name)));

window._hochi_ads_provider = provider;

}();
</script>

<!-- Google DFP tag end -->

<div id="section1">
<!-- 日付 -->

<!-- /日付 -->
<!-- スーパーバナー -->
<span id="banner1">

<!-- /55898809/Sports_SB -->
<div id='div-gpt-ad-1529736174135-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529736174135-0'); });
</script>
</div>
</span>
<!-- /スーパーバナー -->
</div>
<div class="clearfix"></div>

<!-- グローバルメニュー -->

<div id="section2">
  <div id="nav_bar">
    <ul id="nav">
      <li><a id="home" title="ホーム" href="//www.hochi.co.jp/" name="home">ホーム</a> </li>
      <li><a id="giants" title="巨人トップへ" href="//www.hochi.co.jp/giants/" name="giants">巨人</a></li>
      <li><a id="baseball" title="野球トップへ" href="//www.hochi.co.jp/baseball/" name="baseball">野球</a></li>
      <li><a id="soccer" title="サッカートップへ" href="//www.hochi.co.jp/soccer/" name="soccer">サッカー</a></li>
      <li><a id="sports" title="スポーツトップへ" href="//www.hochi.co.jp/sports/" name="sports">スポーツ</a></li>
      <li><a id="sports" title="ラグビートップへ" href="//www.hochi.co.jp/sports/feature/TO002279" name="rugby" style="font-size: 12px;">ラグビーW杯</a></li>
      <li><a id="golf" title="ゴルフトップへ" href="//www.hochi.co.jp/golf/" name="golf">ゴルフ</a></li>
      <li><a id="entertainment" title="芸能トップへ" href="//www.hochi.co.jp/entertainment/" name="entertainment">芸能</a></li>
      <li><a id="topics" title="社会トップへ" href="//www.hochi.co.jp/topics/" name="topics">社会</a></li>
      <li><a id="horserace" title="競馬トップへ" href="//www.hochi.co.jp/horserace/" name="horserace">競馬</a></li>
      <li><a id="gamble" title="ギャンブルトップへ" class="narrow" href="//www.hochi.co.jp/gamble/" name="gamble">ギャンブル</a></li>
      <li><a id="dosports" title="レジャートップへ" class="narrow" href="//www.hochi.co.jp/dosports/" name="dosports">レジャー</a></li>
      <li><a id="fishing" title="釣りトップへ" href="//www.hochi.co.jp/dosports/fishing/" name="fishing">釣り</a></li>
    </ul>
    <div class="clearfix"></div>
    <div id="nav_shadow"></div>
  </div>
</div><!-- /グローバルメニュー -->

</div>		</div>
	</div>

</div><div id="areaWrapper1" class="pbAreaWrapper1"><div id="areaWrapper2" class="pbAreaWrapper2"><div id="mainArea" class="pbMainArea">
	<div id="area0" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested clearfix" id="container">
		<div class="pbNested " id="main">

<!-- ローカルナビゲーション -->

<!-- fight/20181229-OHT1T50065.html -->


                <div id="section4">
    <ul id="nav">
              <li><a href="//www.hochi.co.jp/fight/?from=pcnav" id="b1">格闘技</a></li>
        <li><a href="//www.hochi.co.jp/fight/glist.html?from=pcnav" class="b">写真</a></li>
        <li><a href="//www.hochi.co.jp/sports/feature/TO002020/?from=pcnav" class="b">武藤敬司連載</a></li>
        <li><a href="https://weblog.hochi.co.jp/sakana/" target="_blank" class="b">酒井記者「酒の魚」</a></li>
          </ul>
    </div>
    
          <!-- /ローカルナビゲーション -->

<div id="article">

<!-- google_ad_section_start(name=s1) -->

<div id="NWrelart:Head">
<h1 class="ar_title">元新日のＫＵＳＨＩＤＡが結婚＆娘の誕生を報告「家族と共に新たな人生の旅」</h1>
</div>

<div class="ar_date">2019年2月20日21時24分  スポーツ報知</div>

<!-- rakuten_ad_target_begin -->
<div id="NWrelart:Body">


                  <div id="img_s" class="etoki">
                                                                                                                                                                                                                                                          <ul>
              <li class="photo">
                                                                                        <a href="//www.hochi.co.jp/fight/garticle.html?id=20190220-OHT1I50146">
                                                                                    <img src="/photo/20190220/20190220-OHT1I50146-T.jpg" width="300" alt="ＫＵＳＨＩＤＡ" oncontextmenu="alert('(C) The Hochi Shimbun ');return false;" onmousedown="return false;" />
                                                                  </a>
                              </li>
            </ul>
                        <ul><li class="text">ＫＵＳＨＩＤＡ</li></ul>
                                      <!--// rectangle_start //-->
              <div class="ad">



<!-- /55898809/Others_Middle_Rec -->
<div id='div-gpt-ad-1412217050375-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412217050375-0'); });
</script>
</div>
</div>
              <!--// rectangle_end //-->
                                                                                                                                                                                                                                                                                                                          <div class="clearfix"></div>
              <div class="margin_h10px"><!-- 縦10pxのマージン --></div>
              <div class="clearfix"></div>
                        <ul>
              <li class="photo">
                                                                                        <a href="//www.hochi.co.jp/fight/garticle.html?id=20190220-OHT1I50147">
                                                                                    <img src="/photo/20190220/20190220-OHT1I50147-T.jpg"  height="300" alt="インスタグラムより＠ｋｕｓｈｉｄａ＿ｔｓ" oncontextmenu="alert('(C) The Hochi Shimbun ');return false;" onmousedown="return false;" />
                                                                  </a>
                              </li>
            </ul>
                        <ul><li class="text">インスタグラムより＠ｋｕｓｈｉｄａ＿ｔｓ</li></ul>
                                                            </div>

        
        
  
          

<p class="par1" itemprop="articleBody">　１月末で新日本プロレスを退団したＫＵＳＨＩＤＡ（３５）が２０日、自身のインスタグラムを更新し、結婚と昨年、娘が誕生していたことを報告した。</p>
  
    

    
          <p class="par2" itemprop="articleBody">　娘を抱いている写真を投稿したＫＵＳＨＩＤＡは「私事ですが入籍、そして昨年、娘が生まれましたことを今日ここにご報告させて頂きます。家族と共に新たな人生の旅、出会い、ここから来る未来を想像してはワクワク、期待しています」と報告した。</p>
  
    

    
          <p class="par3" itemprop="articleBody">　新日本退団発表会見では「海を渡り、プロレスを隅から隅まで自分の目で見てみたい」と説明。先月２９日の後楽園ホール大会で、棚橋弘至（４２）とのラストマッチを行った。「新日本プロレス退団に際し、全国各地から本当にたくさんのお手紙、激励のお言葉を頂きました。遅くなりまして大変恐縮ではございますが、その全てに目を通しました。日本で思ってくれている人がいる…それだけでも心強いし、何よりがんばれるエネルギーになります。感謝しています。これからも応援よろしくお願い致します」と記した。</p>
  
    

    
          <p class="par4" itemprop="articleBody">　そして、今後については「時が来次第、報告させて頂きます」と結んだ。</p>
  
    

    
                      
  
                        

                                  

</div>
<!-- rakuten_ad_target_end -->
<!-- google_ad_section_end(name=s1) -->


<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>


<!-- SNS button -->

<div class="sharearea">
	<span class="share__item"></span>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = 'https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v3.2';
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
	<div class="share__item">
		<div class="fb-like" data-href="https://www.hochi.co.jp/fight/20190220-OHT1T50210.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
	</div>
	<div class="share__item">
		<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
	</div>
	<div class="share__item">
		<div class="line-it-button" style="display: none;" data-lang="ja" data-type="share-a" data-url="https://www.hochi.co.jp/fight/20190220-OHT1T50210.html"></div>
		<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
	</div>
</div>

<!-- /SNS button -->
</div>

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>
<!-- PR -->

<!-- /PR -->

<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 関連ニュース -->




<script type="text/javascript">
if (window._hochi_ads_provider == 'P1') {


!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn-ycd.c.yimg.jp/libtrc/sportshochi/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}

document.write('<div id="taboola-below-article-thumbnails"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'organic-thumbnails-pc', container:'taboola-below-article-thumbnails', placement:'Below Article Thumbnails', target_type:'mix'});

document.write('<div id="taboola-below-article-thumbnails-02"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-pc', container:'taboola-below-article-thumbnails-02', placement:'Below Article Thumbnails-02', target_type:'mix'});

_taboola.push({article:'auto'});
_taboola.push({flush:true});


} else {


document.write('<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3"></div>');


}
</script>


<!-- /関連ニュース -->

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">



<!-- /55898809/All_Below_article_Left_Rec -->
<div id='div-gpt-ad-1471256137875-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256137875-0'); });
</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">



<!-- /55898809/All_Below_article_2nd_Rec -->
<div id='div-gpt-ad-1412216544834-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216544834-0'); });
</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- In-Read -->


<div id="SPREAD_VIDEO_PLAYER"></div>
<script type="text/javascript" src="//ad-api-v01.uliza.jp/preview.php?pc_width=600&sp_responsible_flg=1&condition_id=2695&separate=1"></script>
<!-- /In-Read -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>



		
		<div class="article_title">
						<a href="//www.hochi.co.jp/fight/">格闘技</a>
								</div>

    <ul class="article_text">
	
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/fight/20190220-OHT1T50210.html">
				元新日のＫＵＳＨＩＤＡが結婚＆娘の誕生を報告「家族と共に新たな人生の旅」
				<span class="article_date">（2月20日&nbsp;21:24）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	  
  
<!-- Common 1st infeed -->

<!--      fluct グループ名「スポーツ報知（インフィード）：999x999（芸能以外）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000095723"></script>
<!--      fluct ユニット名「スポーツ報知（インフィード）：999x999（芸能以外）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000144345');
//]]>
</script>
    	      	    
	<li>
				<a href="//www.hochi.co.jp/fight/20190220-OHT1T50131.html">
				大仁田厚、縫合針数１５００針を突破…Ｇ馬場さん追善興行で頭部裂傷「うれしいやら悲しいやら」
				<span class="article_date">（2月20日&nbsp;16:18）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/fight/20190220-OHT1T50050.html">
				アントニオ猪木氏、ジャイアント馬場さんの追善興行でリングに上がらなかった理由…「２人にしか分からない世界」
				<span class="article_date">（2月20日&nbsp;09:21）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/fight/20190220-OHT1T50049.html">
				ジャアイント馬場さん没後２０年へ追悼の１０カウント…坂口征二氏「天国でさぞ喜んでいることと思います」
				<span class="article_date">（2月20日&nbsp;08:49）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/fight/20190220-OHT1T50047.html">
				３冠王者・宮原健斗、棚橋との初対決に「今の棚橋さんの輝きに負けるつもりはない」…ジャイアント馬場没２０年追善興行～王者の魂～
				<span class="article_date">（2月20日&nbsp;08:44）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/fight/20190219-OHT1T50237.html">
				棚橋弘至、初対決の宮原へ「宝だと思いました。まるで昔の棚橋…いやボクを超える素材」…ジャイアント馬場没２０年追善興行～王者の魂～
				<span class="article_date">（2月19日&nbsp;22:39）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/fight/20190219-OHT1T50236.html">
				マスカラス兄弟、空中飛行で勝利…「ジャイアント馬場没２０年追善興行～王者の魂～」全成績
				<span class="article_date">（2月19日&nbsp;22:34）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/fight/20190219-OHT1T50212.html">
				【ＵＦＣ】ヒクソンの次男・クロン、一本でオクタゴン白星デビュー「俺の柔術は父親譲り」
				<span class="article_date">（2月19日&nbsp;22:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	  
  
<!-- Common 2nd infeed -->    	    
	<li>
				<a href="//www.hochi.co.jp/fight/20190219-OHT1T50186.html">
				アブドーラ・ザ・ブッチャー、引退式でファンへ「親を大切にしろ！老人ホームにぶちこんで忘れるようなことはするな」
				<span class="article_date">（2月19日&nbsp;20:23）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/fight/20190219-OHT1T50187.html">
				大仁田厚、天国の馬場さんへ「社長を愛していました。ありがとうございます」と涙
				<span class="article_date">（2月19日&nbsp;20:18）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/fight/20190219-OHT1T50166.html">
				アントニオ猪木氏、オープニングで「ジャイアント馬場になり代わってお礼を申し上げます」
				<span class="article_date">（2月19日&nbsp;19:13）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/fight/20190218-OHT1T50092.html">
				“過激な仕掛け人”新間寿氏、馬場さんが亡くなった日に霊前へ捧げた手紙を公開…「馬場さんを思いて」
				<span class="article_date">（2月18日&nbsp;15:03）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/fight/20190217-OHT1T50066.html">
				アントニオ猪木氏が明かすジャイアント馬場さんとの秘話、お下がりの背広と１杯のラーメン…２・１９「ジャイアント馬場没２０年追善興行～王者の魂～」
				<span class="article_date">（2月18日&nbsp;08:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/fight/20190217-OHT1T50170.html">
				キックボクサー為房厚志、ペトロシアンに１回ＴＫＯ負け「本当に強かった」…イタリア・モンツァでのＩＳＫＡ世界スーパーウェルター級タイトル戦
				<span class="article_date">（2月17日&nbsp;20:39）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/fight/20190217-OHT1T50062.html">
				前田日明の復帰を巡って見解が分かれた藤波と長州
				<span class="article_date">（2月17日&nbsp;12:00）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	  
  
<!-- Common 3rd infeed -->  
	<li>
				<a href="//www.hochi.co.jp/fight/20190216-OHT1T50250.html">
				山本美憂の長男・アーセン、第１子となる女児が誕生「自分の全てを捧げたい」
				<span class="article_date">（2月16日&nbsp;19:23）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/fight/20190215-OHT1T50224.html">
				蝶野正洋、シャイニングケンカキックの大暴れでＴ２０００勝利「またこのリングで会うことを楽しみにしている」
				<span class="article_date">（2月15日&nbsp;22:35）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/fight/20190215-OHT1T50233.html">
				前田日明、セコンドで登場も乱入はなし、復帰は「ダメですね」と否定
				<span class="article_date">（2月15日&nbsp;22:34）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/fight/20190215-OHT1T50230.html">
				武藤敬司、まさかのドン・フライの裏切りに「オレの人望のなさが出た」
				<span class="article_date">（2月15日&nbsp;22:34）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/fight/20190215-OHT1T50225.html">
				小鹿、戸口、若松の合計２２３歳トリオ、平成維震軍に敗れるも「これだけの年齢でプロレスできるから立派なもん」
				<span class="article_date">（2月15日&nbsp;22:34）</span>
				<span class="camera"></span>		</a>
        	</li>
  
				</ul>

		<!-- 縦10pxのマージン -->
		<div class="margin_h10px"></div>
		<div class="clearfix"></div>
	

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="6875c0e1f523d6bbfec7face54f55d57" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "6875c0e1f523d6bbfec7face54f55d57",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="cef71c0579d0e7475719aaa548e51536" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "cef71c0579d0e7475719aaa548e51536",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>

<!-- 楽天アフィリエイト -->


<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="02f47b11.67c44c97.0d88e15b.3744cec5";rakuten_items="ctsmatch";rakuten_genreId="0";rakuten_size="600x200";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ts="1531124801393";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>
<!-- /楽天アフィリエイト -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>		</div>
		<div class="pbNested " id="sub">

<!-- 読売グループリンク -->

<div class="block_link">
<a href="//www.yomiuri.co.jp/" target="_blank"><img src="/library/img/pc/yomiuri.gif"></a><a href="http://www.giants.jp/top.html" target="_blank"><img src="/library/img/pc/giants.gif"></a>
</div>

<div class="clearfix"></div><!-- /読売グループリンク -->

<!-- 検索窓 -->

<!-- Search Box -->
<div id="searchbox">
<!-- popIn searchBox Begin -->
<form action="https://www.hochi.co.jp/search.html" id="searchForm">
  <input style="border: 1px solid rgb(204, 204, 204); vertical-align: top; font-size: 14px; height: 20px; margin: 0px; padding: 3px 0px 0px 3px; overflow: hidden; width: 180px;" name="q" size="30" id="popInSearchField" type="text">
  <input type="image" alt="記事" src="https://www.hochi.co.jp/library/img/common/search_kiji_common.gif" class="vspace10">
</form>

<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/hochi_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

<!-- popIn searchBox End -->
</div>
<!-- /Search Box --><!-- /検索窓 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第1レクタングル -->
<div class="ad_rectangle">


<!-- /55898809/Sports_Rec_1st -->
<div id='div-gpt-ad-1550569682858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550569682858-0'); });
</script>
</div>
</div>


<!-- Criteo Ad -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="1349877" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1349877,
    "containerid": "1349877"});
</script>
<!-- /Criteo Ad -->
<!-- /第1レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- アクセスランキング -->


<div id="set_popin_hot"></div><!-- /アクセスランキング -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第2レクタングル -->
<div class="ad_rectangle">


<!-- /55898809/All_Rec_2nd -->
<div id='div-gpt-ad-1550567033212-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550567033212-0'); });
</script>
</div>
</div>
<!-- /第2レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- コラム -->
<!-- コラムでＨＯ！ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">コラムでＨＯ！</span><a href="https://www.hochi.co.jp/column/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a href="//www.hochi.co.jp/entertainment/column/20190220-OHT1T50129.html">石井希和アナ、交際していたタレントと先輩アナとの“三角関係ピンチ”の過去告白</a><time>（2月20日 16:02）</time></li>
<li><a href="//www.hochi.co.jp/entertainment/column/20190218-OHT1T50159.html">前川清が再スタートの純烈に贈った言葉</a><time>（2月20日 16:00）</time></li>
<li><a href="//www.hochi.co.jp/sports/column/20190220-OHT1T50050.html">アントニオ猪木氏、ジャイアント馬場さんの追善興行でリングに上がらなかった理由…「２人にしか分からない世界」</a><time>（2月20日 09:21）</time></li>
<li><a href="//www.hochi.co.jp/baseball/column/20190219-OHT1T50134.html">「じゃない方の坂本」巨人の育成・坂本工宜投手よ、関西学院大学の星になれ</a><time>（2月19日 16:58）</time></li>
<li><a href="//www.hochi.co.jp/entertainment/column/20190219-OHT1T50093.html">よしお兄さん、りさお姉さん卒業に「嵐の活動休止と同じくらいショック」の“ロス”現象</a><time>（2月19日 15:00）</time></li>
</ul>
</div>
<!-- /コラムでＨＯ！ --><!-- /コラム -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<div class="block_title">注目トピック</div>
<!-- GIF＋テキスト広告1 -->

<div class="clearfix"></div>
<div class="gif_text">
<img src="/h_common/img/pr/thumb_vism_yayoikaikei_20190218.jpg" width="80" alt="" />
<p><a href="/topics/info/20190218-OHT1T50041.html"><strong>［PR］今年はヨユーの確定申告</strong><br />「やばっ」とタメ息の芳根京子も救世主の登場に笑顔でVサイン</a></p>
</div>

<div class="clearfix"></div>
<div class="gif_text">
<img src="/h_common/img/pr/thumb_vism_islandnagasaki_20190218.jpg" width="80" alt="" />
<p><a href="/topics/info/20190218-OHT1T50048.html"><strong>［PR］インスタ映え必至！</strong><br />オシャレでカッコいい女子旅で「いいね」をいっぱい獲得しよう！</a></p>
</div>

<div class="clearfix"></div>
<div class="gif_text">
<img src="/h_common/img/pr/thumb_pr_takudai_20190219.jpg" width="80" alt="" />
<p><a href="/topics/info/20190219-OHT1T50197.html"><strong>［PR］パラスポーツを知ろう</strong><br />拓大でフォーラム開催！ゲストに京谷和幸氏と篠田麻里子</a></p>
</div>

<div class="clearfix"></div>
<div class="gif_text">
<img src="/h_common/img/pr/thumb_line_logo.jpg" width="80" alt="" />
<p><a href="/giants/20190122-OHT1T50064.html"><strong>［PR］Ｇ党なら必読！</strong><br />LINE公式アカウント「ジャイアンツ情報byスポーツ報知」配信中</a></p>
</div><!-- /GIF＋テキスト広告1 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第3レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="91766c73143186fead77edcbfd188593" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "91766c73143186fead77edcbfd188593",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /第3レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 特集リンク -->
<div ><!--
<div id="special"><a href="">特集パターン(1)</a></div>
  <div class="margin_h20px"></div> 
  <div class="subscription"><a href="">特集パターン(2)</a></div>
  <div class="margin_h20px"></div>
--> 
  <div class="block_simple"><a href="//www.hochi.co.jp/sports/feature/hakone/">箱根駅伝</a></div>
</div>
<!-- /特集リンク -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 自社サイトリンク集 -->
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>
<div class="subscription"><a href="https://shop.hochi.co.jp/">ショップ報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://www.magazine-hochi.com/">マガジン報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/photo/">個人向け写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://allsports.jp/event/boysleague.html" target=”_blank”>ボーイズリーグ写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/company.html">法人向け紙面・写真使用申請</a></div>
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div><!-- /自社サイトリンク集 -->

<!-- 第4レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0185/033883_5.js"></script>
</div>
<!-- /第4レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- ブログ -->
<!-- ブログ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">報知ブログ</span>（最新更新分）<a target="_blank" href="https://weblog.hochi.co.jp/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a target="_blank" href="https://weblog.hochi.co.jp/fujiwara/2019/02/post-95cf.html">尼崎「尼崎選手権」２日目の狙い目</a>ブログ舟券<time>2月20日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/runners/2019/02/post-afcf.html">青梅　おいしいビールで乾杯</a>ランナーズ報知<time>2月19日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/comicmarket/2019/02/yc-35ce.html">一部YCで、初音ミク特別号＆「初めての出会い」入園券割引セット販売</a>報知サブカル情報局<time>2月18日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/sakana/2019/02/post-9eaa.html">マサ斎藤追悼大会</a>酒の魚<time>2月16日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/tajihouronn/2019/02/post-1399.html">石牟礼道子さん一周忌</a>多事放論<time>2月10日</time></li>
</ul>
</div>
<!-- /ブログ --><!-- /ブログ -->		</div>
		</div>
		</div>
	</div>

</div></div></div><div id="footerArea" class="pbFooterArea">
	<div id="area4" class="pbArea ">
		<div class="pbNested " >

<!-- 共通コンテンツの影 -->
<div class="clearfix"></div>
<div id="container_shadow" class="clearfix"></div>
<!-- /共通コンテンツの影 -->

<div class="clearfix"></div>

<!-- Facebookから下 -->
<div id="fb_etc" class="clearfix">

<!-- Facebook -->
<div id="facebook">
<div class="footerblock_contents"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportshochi&amp;width=330&amp;height=250&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:250px;" allowTransparency="true"></iframe></div>
</div><!-- /id Facebook -->

<div id="topics">
<script type="text/javascript">amzn_assoc_ad_type ="responsive_search_widget"; amzn_assoc_tracking_id ="webhochi-22"; amzn_assoc_marketplace ="amazon"; amzn_assoc_region ="JP"; amzn_assoc_placement =""; amzn_assoc_search_type = "search_widget";amzn_assoc_width ="300"; amzn_assoc_height ="250"; amzn_assoc_default_search_category =""; amzn_assoc_default_search_key ="";amzn_assoc_theme ="light"; amzn_assoc_bg_color ="FFFFFF"; </script><script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=JP"></script>
</div>
<div ><!-- その他 --> 
  <div id="mobileservice"> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spnyh.html">NEWS読売・報知</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spmgiants.html">モバイルGIANTS</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div class="text_center"><a href="http://www.yondoku.com/happynews/requirements/" target="_blank"><img border="0" alt="「HAPPY NEWS 2017」キャンペーン告知バナー" src="/h_common/img/ad/nsk_banner_2017.gif" width="251" height="135"></a></div> 
  </div></div>
</div>
<!-- /Facebookから下 -->

<!-- サイトマップ -->
<div id="footer_menu">
<div ><!-- 共通フッター、メニュー --> 
  <div id="menubg" class="clearfix"> 
    <div id="one"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/giants/">巨人</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/giants/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/baseball/">野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/npb/">&gt; プロ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/npb/results/">&gt; プロ野球速報</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/mlb/">&gt; MLB</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/hs/">&gt; 高校野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/ama/">&gt; アマ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/glist.html">&gt; 写真</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="two"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/soccer/">サッカー</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/japan/">&gt; 日本代表</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/national/">&gt; 国内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/world/">&gt; 海外</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/sports/">スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/sumo/">&gt; 相撲</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/boxing/">&gt; ボクシング</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/ballsports/">&gt; 球技</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/winter/">&gt; 冬スポ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/fight/">&gt; 格闘技</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/golf/">ゴルフ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="three"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/entertainment/">芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/entertainment/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/topics/">社会</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/horserace/">競馬</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/horserace/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/gamble/">ギャンブル</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/keirin/">&gt; 競輪</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/boat/">&gt; ボート</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/auto/">&gt; オート</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/dosports/">doスポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/golf/">&gt; ゴルフ情報</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/fishing/">&gt; 釣り</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/running/">&gt; ランニング</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/boys/">&gt; ボーイズリーグ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="four"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/hobby/">趣味</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/hobby/game/">&gt; ゲーム</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/hobby/pachinko/">&gt; パチンコ</a></td> 
          </tr> <!--
          <tr>
            <td><a href="//www.hochi.co.jp/hobby/etc/">&gt; その他</a></td>
          </tr>
--> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/event/">事業</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/sports/">&gt; スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/culture/">&gt; 文化・芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/prize/">&gt; 表彰</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/pr/">PR</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/info/sales/photo/">フォトサービス</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://shop.hochi.co.jp/">ショップ報知</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="five"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/info/company/index.html">会社案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/company/philosophy.html">&gt; 企業理念・編集指針</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/policy/index.html">&gt; サイトポリシー</a></td> 
          </tr> 
          <tr> 
            <td><a href="https://www.s-hochi.jp/?from=hochi">&gt; 購読案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/sales/backnumber.html">&gt; バックナンバー</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/company/contact.html">&gt; お問い合わせ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/ad/index.html">&gt; 広告ガイド</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi-fukushi.org/" target="_blank">報知社会福祉事業団</a></td> 
          </tr> 
         
      </table> 
    </div> 
  </div> <!-- /共通フッター、メニュー --></div>
</div>
<!-- /サイトマップ -->

<!-- コピーライト -->
<div id="footer_logo">
<div ><span class="hochi">スポーツ報知</span><br />見出し、記事、写真の無断転載を禁じます。Copyright © The Hochi Shimbun.</div>
</div>
<!-- /コピーライト -->



<!-- DFP1x1 Ad -->
<div id="div-gpt-ad-1512100055215-0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512100055215-0'); });
</script>
</div>
<!-- /DFP1x1 Ad -->

<!-- Outbrain Script -->

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>

<!-- /Outbrain Script -->		</div>
	</div>

</div></div>
</body>
</html>
<!-- cache datetime:2019/02/20 21:35:05, cache file name:hochi/fight/20190220-OHT1T50210.6e664437d4f7da007d4f6ab7d0b7f44a.html --> 