<!DOCTYPE html>
<html  lang="ja">
<head>
<meta charset="UTF-8">
<title>【鈴鹿８耐】４連覇目指すヤマハが首位快走　カワサキが僅差で２番手 : スポーツ報知</title>
<meta name="keywords" content="レオン・ハスラム,中上貴晶,レッドブル・ホンダ・ウィズ,コカ・コーラ鈴鹿,ヤマハ・ファクトリー・レーシング,日本郵便,ヤマハ,ホンダ,三重,英国" />
<meta name="description" content="　オートバイの世界耐久選手権の最終戦「コカ・コーラ鈴鹿８時間耐久ロードレース」（三重・鈴鹿サーキット＝１周５・８２１キロ）の決勝レースは２９日、スタートして２時間が経過。４連覇を目指すヤマハ・ファクトリー・レーシングが首【スポーツ】" itemprop="description" />

<link rel="stylesheet" type="text/css" href="/view_css.php?pageId=5616&amp;revision=0&amp;mode=0&amp;cssMode=0&amp;noTag=1&amp;blockId=0&amp;alias=hochi/sports/etc/detail" />
<script type="text/javascript" src="/scripts/jquery_prototype.js"></script>
<script type="text/javascript">
<!--
	var pbGlobalAliasBase = '/';
//-->
</script>
<script type="text/javascript" src="/public.js"></script>
<link rel="stylesheet" type="text/css" href="/library/styles/style_pc.css" />
<script src="/library/scripts/jquery.js"></script>
<script src="/library/scripts/jquery.cookie.js"></script>
<script src="/library/scripts/jquery.magnific-popup.min.js"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/library/scripts/html5.js"></script>
<![endif]-->
<script src="/library/scripts/jquery.flexslider-min.js"></script>
<script src="/library/scripts/common_pc.js"></script>



				

  

		
<link rel="canonical" href="https://www.hochi.co.jp/sports/etc/20180729-OHT1T50153.html" />
<link rel="mixi-check-image" type="image/jpeg" href="https://www.hochi.co.jp/photo/20180729/20180729-OHT1I50094-N.jpg" />
<link rel="apple-touch-icon" href="https://www.hochi.co.jp/library/img/common/hochi_icon.png" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.hochi.co.jp/favicon.ico" />
<meta name="news_keywords" content="その他,スポーツ,コカ・コーラ鈴鹿,ヤマハ・ファクトリー・レーシング,日本郵便,ヤマハ,ホンダ,レオン・ハスラム,中上貴晶,レッドブル・ホンダ・ウィズ">
<meta name="mixi-check-title" content="【鈴鹿８耐】４連覇目指すヤマハが首位快走　カワサキが僅差で２番手">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SportsHochi">
<meta name="twitter:title" content="【鈴鹿８耐】４連覇目指すヤマハが首位快走　カワサキが僅差で２番手">
<meta name="twitter:description" content="　オートバイの世界耐久選手権の最終戦「コカ・コーラ鈴鹿８時間耐久ロードレース」（三重・鈴鹿サーキット＝１周５・８２１キロ）の決勝レースは２９日、スタートして２時間が経過。４連覇を目指すヤマハ・ファクトリー・レーシングが首位を快走している。ライダーはアレックス・ローズ（２７）＝英国＝が務めている。">
<meta name="twitter:image:src" content="https://www.hochi.co.jp/photo/20180729/20180729-OHT1I50094-L.jpg">
<meta name="twitter:domain" content="www.hochi.co.jp">
<meta name="twitter:creator" content="@SportsHochi">
<meta property="og:site_name" content="スポーツ報知">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="【鈴鹿８耐】４連覇目指すヤマハが首位快走　カワサキが僅差で２番手">
<meta property="og:url" content="https://www.hochi.co.jp/sports/etc/20180729-OHT1T50153.html" />
<meta property="og:image" content="https://www.hochi.co.jp/photo/20180729/20180729-OHT1I50094-L.jpg" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-07-29T14:08:00+09:00">
<meta property="article:modified_time" content="2018-07-29T14:08:00+09:00">
<meta itempop="datePublished" name="pubdate" content="2018-07-29T14:08:00+09:00">
<meta name="DC.date.issued" content="2018-07-29T14:08:00+09:00">
<meta name="epoch-publish-date-seconds" content="1532790000" />
<meta name="expires" content="2018-08-12T14:08:00+09:00">
<meta name="google-site-verification" content="pWqqbMTLn7stJ2xtAI0ElWk8_RhRxcGNdHPZj4icSJs" />
<meta name="google-site-verification" content="Z0WLvHo11fwzVyekccktjrhxIv-MT0sVV5oEGZPcSNg" />
<meta name="msvalidate.01" content="6BF8CF29D4A61D973EEDBE4E4D7B75BC" />



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/55898809/Sports_SB', [[728, 90], [970, 250], [1, 1]], 'div-gpt-ad-1529736174135-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Sports_Middle_Rec', [300, 250], 'div-gpt-ad-1424921004928-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Below_article_Left_Rec', [300, 250], 'div-gpt-ad-1471256137875-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Below_article_2nd_Rec', [300, 250], 'div-gpt-ad-1412216544834-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_1x1_Unit', [1, 1], 'div-gpt-ad-1512100055215-0').addService(googletag.pubads());
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  apstag.init({
    pubID: '3639',
    adServer: 'googletag',
    bidTimeout: 2e3
  });
  apstag.fetchBids(
    {
      slots: [
        {slotID: 'div-gpt-ad-1529736174135-0', slotName: '/55898809/Sports_SB', sizes: [[728, 90], [970, 250], [1, 1]]},
        {slotID: 'div-gpt-ad-1424921004928-0', slotName: '/55898809/Sports_Middle_Rec', sizes: [[300, 250]]},
        {slotID: 'div-gpt-ad-1471256137875-0', slotName: '/55898809/All_Below_article_Left_Rec', sizes: [[300, 250]]},
        {slotID: 'div-gpt-ad-1412216544834-0', slotName: '/55898809/All_Below_article_2nd_Rec', sizes: [[300, 250]]}
      ]
    },
    function(bids){
      googletag.cmd.push(function(){
        apstag.setDisplayBids();
        googletag.pubads().refresh();
      });
    }
  );
</script>




<script type="text/javascript">
(function(w) {
	var d = w.document;
	try{w['__putPixel'](100100);}catch(e){}
	w.libServingName__ = "__ASL__";
	var url = ("https:" === d.location.protocol ? "https:" : "http:") + "//img.ak.impact-ad.jp/fh/showad_d2df16be.js";
	if (typeof w["__ASL_LIB_LOADED"] === "undefined") {
		d.write("\x3Cscript type=\"text/javascript\" src=\"" + url + "\">\x3C\/script>");
		try{w['__putPixel'](100200);}catch(e){}
	}
	w['__ASL_LIB_LOADED'] = 1;
	w['TagProvider'] =  w['TagProvider'] || new Tag();
	function Tag() {
		var me = this;
		me['stack'] = {};
		me['displayAd'] = function(){};
		me['requestAds'] = function(p) {
			var l = w[w.libServingName__];
			if ((p || {})['sectionId'] !== 0 && !(p || {})['sectionId']) {
				return;
			}
			try {
				l['requestAds'].call(l, p);
			} catch (e) {
				me['stack'][p['sectionId'] + (p['instance']? '_' + p['instance'] : '')] = p;
			}
		};
		me['setGlobalCustomParams'] = function(p){
			var l = w[w.libServingName__];
			try {
				l['setGlobalCustomParams'].call(l, p);
			} catch (e) {
				me['globalCustomParams'] = p || {};
			}
		};
	}
})(window);
</script>



<script type='text/javascript'>
    try{
        TagProvider.requestAds({sectionId: 3558, dmp: false, sync: true});
    }catch(err){}
</script>













</head>
<body id="wrapper">
<div id="page" class="pbPage">
<div id="headerArea" class="pbHeaderArea">
	<div id="area1" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested " id="newsFlashbg">
		<div class="pbNested " id="newsFlash">

<div class="header_logo"><a href="//www.hochi.co.jp/"><img alt="logo" src="/library/img/pc/header_logo.png"></a></div><span id="headline">注 目</span>
<span id="text"><a href="https://www.hochi.co.jp/soccer/data/jleague/">Ｊリーグ速報</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="https://www.hochi.co.jp/feature/glist.html?gr=CO034812">高校野球ＳＮＳ号外</a></span>
<span id="text">&nbsp;</span>
<span id="text"><a href="https://business.form-mailer.jp/fms/224ad86189727">【アンケート】夏の甲子園「年代別ベストゲーム」</a></span>
<div class="header_sns"><a href="https://www.facebook.com/sportshochi"><img alt="Facebook" src="/library/img/sp/icon_facebook.png"></a></div>
<div class="header_sns"><a href="https://twitter.com/sportshochi"><img alt="Twitter" src="/library/img/sp/icon_twitter.png"></a></div>		</div>
		</div>

<div id="header">

<!-- access log script begin -->



<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1555097-67', 'hochi.co.jp');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- access log script end -->

<!-- Google DFP tag start -->


<script type="text/javascript">
!function() {
var read = function(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1, c.length);
}
if (c.indexOf(nameEQ) == 0){
return c.substring(nameEQ.length, c.length).replace(/^null$/, "");
}
}
return -1;
},
write = function(name, value, days, path) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime()+ (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toGMTString();
}
document.cookie = name + "=" + value + expires + "; path=" + (path || "/");
},
cookie_name = "hochi-ads-ab-test",
provider = (function(c) {
if (c == -1) {
c = Math.random();
write(cookie_name, c, 365);
}
if (c <0.5) return 'P1';
else return 'P2';
}(read(cookie_name)));

window._hochi_ads_provider = provider;

}();
</script>

<!-- Google DFP tag end -->

<div id="section1">
<!-- 日付 -->

<!-- /日付 -->
<!-- スーパーバナー -->
<span id="banner1">

<!-- /55898809/Sports_SB -->
<div id='div-gpt-ad-1529736174135-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529736174135-0'); });
</script>
</div>
</span>
<!-- /スーパーバナー -->
</div>
<div class="clearfix"></div>

<!-- グローバルメニュー -->

<div id="section2">
  <div id="nav_bar">
    <ul id="nav">
      <li><a id="home" title="ホーム" href="//www.hochi.co.jp/" name="home">ホーム</a> </li>
      <li><a id="giants" title="巨人トップへ" href="//www.hochi.co.jp/giants/" name="giants">巨人</a></li>
      <li><a id="baseball" title="野球トップへ" href="//www.hochi.co.jp/baseball/" name="baseball">野球</a></li>
      <li><a id="dosports" title="世界ソフトトップへ" class="narrow" href="//www.hochi.co.jp/sports/feature/TO002139/" name="sports">世界ソフト</a></li>
      <li><a id="soccer" title="サッカートップへ" href="//www.hochi.co.jp/soccer/" name="soccer">サッカー</a></li>
      <li><a id="sports" title="スポーツトップへ" href="//www.hochi.co.jp/sports/" name="sports">スポーツ</a></li>
      <li><a id="golf" title="ゴルフトップへ" href="//www.hochi.co.jp/golf/" name="golf">ゴルフ</a></li>
      <li><a id="entertainment" title="芸能トップへ" href="//www.hochi.co.jp/entertainment/" name="entertainment">芸能</a></li>
      <li><a id="topics" title="社会トップへ" href="//www.hochi.co.jp/topics/" name="topics">社会</a></li>
      <li><a id="horserace" title="競馬トップへ" href="//www.hochi.co.jp/horserace/" name="horserace">競馬</a></li>
      <li><a id="gamble" title="ギャンブルトップへ" class="narrow" href="//www.hochi.co.jp/gamble/" name="gamble">ギャンブル</a></li>
      <li><a id="fishing" title="釣りトップへ" href="//www.hochi.co.jp/dosports/fishing/" name="fishing">釣り</a></li>
      <li><a id="event" title="お知らせへ" href="//www.hochi.co.jp/notes/" name="notes">お知らせ</a></li>
    </ul>
    <div class="clearfix"></div>
    <div id="nav_shadow"></div>
  </div>
</div><!-- /グローバルメニュー -->

</div>		</div>
	</div>

</div><div id="areaWrapper1" class="pbAreaWrapper1"><div id="areaWrapper2" class="pbAreaWrapper2"><div id="mainArea" class="pbMainArea">
	<div id="area0" class="pbArea ">
		<div class="pbNested " >
		<div class="pbNested clearfix" id="container">
		<div class="pbNested " id="main">

<!-- ローカルナビゲーション -->

<!-- sports/etc/20180227-OHT1T50174.html -->


                <div id="section4">
    <ul id="nav">
                           <li><a href="//www.hochi.co.jp/sports/?from=pcnav" id="b1">スポーツ</a></li>
            <li><a href="//www.hochi.co.jp/golf/?from=pcnav" class="b">ゴルフ</a></li>
            <li><a href="//www.hochi.co.jp/feature/tokyo2020/?from=pcnav" class="b">東京2020</a></li>
            <li><a href="//www.hochi.co.jp/sports/sumo/?from=pcnav" class="b">相撲</a></li>
            <li><a href="//www.hochi.co.jp/sports/boxing/?from=pcnav" class="b">ボクシング</a></li>
            <li><a href="//www.hochi.co.jp/sports/ballsports/?from=pcnav" class="b">球技</a></li>
            <li><a href="//www.hochi.co.jp/sports/winter/?from=pcnav" class="b">冬スポ</a></li>
            <li><a href="//www.hochi.co.jp/fight/?from=pcnav" class="b">格闘技</a></li>
            <li><a href="//www.hochi.co.jp/sports/etc/?from=pcnav" class="b active">その他</a></li>
            <li><a href="//www.hochi.co.jp/sports/glist.html?from=pcnav" class="b">写真</a></li>
                   </ul>
    </div>
    
              <div id="local_nav_area">
      <ul id="local_nav_list">
        <li><a href="//www.hochi.co.jp/sports/feature/TO001999/?from=pcnav">篠原信一コラム</a></li>
        <li><a href="//www.hochi.co.jp/sports/feature/hakone/?from=pcnav">箱根への道</a></li>
        <li><a href="//www.hochi.co.jp/sports/sumo/results/?from=pcnav">大相撲星取表</a></li>
        <li><a href="//www.hochi.co.jp/sports/feature/TO002120/?from=pcnav">大相撲ジャーナル</a></li>
      </ul>
      </div>
      <!-- /ローカルナビゲーション -->

<div id="article">

<!-- google_ad_section_start(name=s1) -->

<div id="NWrelart:Head">
<h1 class="ar_title">【鈴鹿８耐】４連覇目指すヤマハが首位快走　カワサキが僅差で２番手</h1>
</div>

<div class="ar_date">2018年7月29日14時8分  スポーツ報知</div>

<!-- rakuten_ad_target_begin -->
<div id="NWrelart:Body">


                  <div id="img_s" class="etoki">
                                                                                                                                                                                                                                                          <ul>
              <li class="photo">
                                                                                        <a href="//www.hochi.co.jp/sports/garticle.html?id=20180729-OHT1I50094">
                                                                                    <img src="/photo/20180729/20180729-OHT1I50094-T.jpg" width="300" alt="トップを争う「カワサキチームグリーン」（１１番）のジョナサン・レイと、「ヤマハファクトリーレーシングチーム」（２１番）のマイケル・フォン・デル・マーク" oncontextmenu="alert('(C) The Hochi Shimbun ');return false;" onmousedown="return false;" />
                                                                  </a>
                              </li>
            </ul>
                        <ul><li class="text">トップを争う「カワサキチームグリーン」（１１番）のジョナサン・レイと、「ヤマハファクトリーレーシングチーム」（２１番）のマイケル・フォン・デル・マーク</li></ul>
                                      <!--// rectangle_start //-->
              <div class="ad">



<!-- /55898809/Sports_Middle_Rec -->
<div id='div-gpt-ad-1424921004928-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424921004928-0'); });
</script>
</div>
</div>
              <!--// rectangle_end //-->
                                                </div>

        
        
  
          

<p class="par1" itemprop="articleBody">　オートバイの世界耐久選手権の最終戦「コカ・コーラ鈴鹿８時間耐久ロードレース」（三重・鈴鹿サーキット＝１周５・８２１キロ）の決勝レースは２９日、スタートして２時間が経過。４連覇を目指すヤマハ・ファクトリー・レーシングが首位を快走している。ライダーはアレックス・ローズ（２７）＝英国＝が務めている。</p>
  
    

    
          <p class="par2" itemprop="articleBody">　２番手にはカワサキ・チーム・グリーンでスタートライダーのレオン・ハスラム（３５）＝英国＝が僅差で追いかけている。３番手はＧＰライダーの中上貴晶（２６）がライディングするレッドブル・ホンダ・ウィズ日本郵便が付けている。</p>
  
    

    
          <p class="par3" itemprop="articleBody">　４番手以下はすべて周回遅れで、ヤマハとカワサキとホンダのワークスチームが威信を懸けた戦いを続けている。</p>
  
    

    
                      
  
            

                          

</div>
<!-- rakuten_ad_target_end -->
<!-- google_ad_section_end(name=s1) -->


<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>


<!-- SNS button -->

<ul class="sns_share">
<li>
<script type="text/javascript" language="javascript">
<!--
document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + document.URL + '&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>');
// -->
</script>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-via="SportsHochi" data-lang="ja" data-hashtags="報知" data-related="SportsHochi:スポーツ報知の公式アカウント,hochi_giants:スポーツ報知の巨人取材班アカウント,hochi_baseball:スポーツ報知の野球取材班アカウント,Hochi_Geino:スポーツ報知の芸能記事情報">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</script></li>
</ul>

<!-- /SNS button -->

</div>

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>
<!-- PR -->

<!-- /PR -->

<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 関連ニュース -->



<!-- taboola -->

<script type="text/javascript">

!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn-ycd.c.yimg.jp/libtrc/sportshochi/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}

document.write('<div id="taboola-below-article-thumbnails"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'organic-thumbnails-pc', container:'taboola-below-article-thumbnails', placement:'Below Article Thumbnails', target_type:'mix'});

document.write('<div id="taboola-below-article-thumbnails-02"></div>');
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-pc', container:'taboola-below-article-thumbnails-02', placement:'Below Article Thumbnails-02', target_type:'mix'});

_taboola.push({article:'auto'});
_taboola.push({flush:true});

</script>

<!-- /taboola -->

<!-- /関連ニュース -->

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">



<!-- /55898809/All_Below_article_Left_Rec -->
<div id='div-gpt-ad-1471256137875-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256137875-0'); });
</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">



<!-- /55898809/All_Below_article_2nd_Rec -->
<div id='div-gpt-ad-1412216544834-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216544834-0'); });
</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- In-Read -->


<div id="SPREAD_VIDEO_PLAYER"></div>
<script type="text/javascript" src="//ad-api-v01.uliza.jp/preview.php?pc_width=600&sp_responsible_flg=1&condition_id=2695&separate=1"></script>
<!-- /In-Read -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>



		
		<div class="article_title">
						<a href="//www.hochi.co.jp/sports/etc/">その他</a>
								</div>

    <ul class="article_text">
	
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180729-OHT1T50153.html">
				【鈴鹿８耐】４連覇目指すヤマハが首位快走　カワサキが僅差で２番手
				<span class="article_date">（7月29日&nbsp;14:08）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	  
  
<!-- Common 1st infeed -->    	      	    
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180729-OHT1T50121.html">
				【鈴鹿８耐】レッドブル・ホンダが首位　カワサキは２位に後退
				<span class="article_date">（7月29日&nbsp;11:56）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180729-OHT1T50097.html">
				五輪２大会連続「金」の内柴正人、５年５か月ぶり柔道界復帰　キルギス柔道連盟の総監督に就任
				<span class="article_date">（7月29日&nbsp;07:57）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180729-OHT1T50062.html">
				【鈴鹿８耐】カワサキ、２３年ぶり４度目ポールポジション獲得　レイが余裕のベストタイム
				<span class="article_date">（7月29日&nbsp;06:10）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180729-OHT1T50035.html">
				羽田空港でフェンシング！太田会長が実技披露
				<span class="article_date">（7月29日&nbsp;06:10）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180729-OHT1T50033.html">
				水球女子代表、３０日から予定通り合宿実施…合宿打ち切り問題
				<span class="article_date">（7月29日&nbsp;06:10）</span>
						</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180728-OHT1T50248.html">
				萩野公介「２０２０年の本番へやっとこれから」スペイン合宿から充実帰国
				<span class="article_date">（7月28日&nbsp;23:04）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180728-OHT1T50135.html">
				羽田空港でフェンシング　太田雄貴会長が生解説
				<span class="article_date">（7月28日&nbsp;13:34）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	  
  
<!-- Common 2nd infeed -->    	    
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180728-OHT1T50122.html">
				東京マラソンボランティア熱中症対策講習「のどが渇く瞬間を作らない」
				<span class="article_date">（7月28日&nbsp;12:23）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180728-OHT1T50046.html">
				フェアリージャパン、メダルへ難度高める…９月世界選手権へ練習公開
				<span class="article_date">（7月28日&nbsp;06:10）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180728-OHT1T50045.html">
				ケンブリッジ、アジア最速男撃破へ燃える
				<span class="article_date">（7月28日&nbsp;06:10）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180728-OHT1T50022.html">
				一二三、１年８か月ぶり負けた
				<span class="article_date">（7月28日&nbsp;06:10）</span>
						</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180727-OHT1T50211.html">
				十種競技日本記録保持者・右代、週５コマ屋外で陸上指導「暑さ耐えられる体になった」
				<span class="article_date">（7月27日&nbsp;18:38）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180727-OHT1T50203.html">
				フェアリージャパンＰＯＬＡ、世界選手権挑むテーマは「戦い」「パーティー」
				<span class="article_date">（7月27日&nbsp;18:08）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180727-OHT1T50195.html">
				長良川トライアスロン、台風で１０月に延期
				<span class="article_date">（7月27日&nbsp;18:00）</span>
						</a>
        	</li>
  
		

		
  
      	      	      	  
  
<!-- Common 3rd infeed -->  
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180727-OHT1T50196.html">
				競泳・中村克に妄想彼女のススメ
				<span class="article_date">（7月27日&nbsp;17:56）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180727-OHT1T50176.html">
				ケンブリッジ飛鳥、ア大会は中国の９秒９１蘇炳添を撃破に照準
				<span class="article_date">（7月27日&nbsp;16:27）</span>
				<span class="camera"></span>		</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180726-OHT1T50108.html">
				猛暑の夜に…ヒンヤリ？　ヒヤリ？　本当にあった世にも奇妙な怖いぃ～話！
				<span class="article_date">（7月27日&nbsp;12:00）</span>
				<span class="camera"></span>		</a>
              <a href="//www.hochi.co.jp/sports/feature/TO001999" class="label_feature">篠原信一コラム</a>
    	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180727-OHT1T50076.html">
				水連、第三者委員会設置で３０日までに原因究明…水球女子代表合宿打ち切り問題
				<span class="article_date">（7月27日&nbsp;06:10）</span>
						</a>
        	</li>
  
		

		
  
      	      	      	    
	<li>
				<a href="//www.hochi.co.jp/sports/etc/20180724-OHT1T50258.html">
				池江璃花子「国民全員でメダルを取りたい」…東京五輪開幕２年前の記念イベント
				<span class="article_date">（7月25日&nbsp;06:10）</span>
				<span class="camera"></span>		</a>
        	</li>
  
				</ul>

		<!-- 縦10pxのマージン -->
		<div class="margin_h10px"></div>
		<div class="clearfix"></div>
	

<!-- レクタングル二個横並び１ -->
<div class="ad_rectangle_x2_1">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="6875c0e1f523d6bbfec7face54f55d57" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "6875c0e1f523d6bbfec7face54f55d57",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- レクタングル二個横並び -->

<!-- レクタングル二個横並び２ -->
<div class="ad_rectangle_x2_2">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="cef71c0579d0e7475719aaa548e51536" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "cef71c0579d0e7475719aaa548e51536",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /レクタングル二個横並び -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>

<!-- 楽天アフィリエイト -->


<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="02f47b11.67c44c97.0d88e15b.3744cec5";rakuten_items="ctsmatch";rakuten_genreId="0";rakuten_size="600x200";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ts="1531124801393";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>
<!-- /楽天アフィリエイト -->

<div class="clearfix"></div>
<div class="margin_h20px"><!-- 縦20pxのマージン --></div>
<div class="clearfix"></div>		</div>
		<div class="pbNested " id="sub">

<!-- 読売グループリンク -->

<div class="block_link">
<a href="//www.yomiuri.co.jp/" target="_blank"><img src="/library/img/pc/yomiuri.gif"></a><a href="http://www.giants.jp/top.html" target="_blank"><img src="/library/img/pc/giants.gif"></a>
</div>

<div class="clearfix"></div><!-- /読売グループリンク -->

<!-- 検索窓 -->

<!-- Search Box -->
<div id="searchbox">
<!-- popIn searchBox Begin -->
<form action="https://www.hochi.co.jp/search.html" id="searchForm">
  <input style="border: 1px solid rgb(204, 204, 204); vertical-align: top; font-size: 14px; height: 20px; margin: 0px; padding: 3px 0px 0px 3px; overflow: hidden; width: 180px;" name="q" size="30" id="popInSearchField" type="text">
  <input type="image" alt="記事" src="https://www.hochi.co.jp/library/img/common/search_kiji_common.gif" class="vspace10">
</form>
<script src="https://api.popin.cc/searchbox/hochi_www.js" type="text/javascript" charset="UTF-8"></script>
<!-- popIn searchBox End -->
</div>
<!-- /Search Box --><!-- /検索窓 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第1レクタングル -->
<div class="ad_rectangle">


<div id="3718_3558">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3718_3558');
     }catch(err){}
 </script>
</div>
</div>


<!-- Criteo Ad -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="712783" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 712783,
    "containerid": "712783"});
</script>
<!-- /Criteo Ad -->
<!-- /第1レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- アクセスランキング -->


<div id="set_popin_hot"></div><!-- /アクセスランキング -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第2レクタングル -->
<div class="ad_rectangle">


<div id="3719_3558">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('3719_3558');
     }catch(err){}
 </script>
</div>
</div>
<!-- /第2レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- コラム -->
<!-- コラムでＨＯ！ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">コラムでＨＯ！</span><a href="https://www.hochi.co.jp/column/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a href="//www.hochi.co.jp/entertainment/column/20180728-OHT1T50089.html">好視聴率というカンフル剤はこんなに効く！…ドラマ好調でフジテレビ復活の夏が来る</a><time>（7月28日 11:00）</time></li>
<li><a href="//www.hochi.co.jp/soccer/column/20180727-OHT1T50222.html">なぜクルピ体制は失敗したのか　宮本新監督の初陣を前にＧ大阪が抱える問題を検証</a><time>（7月27日 19:44）</time></li>
<li><a href="//www.hochi.co.jp/entertainment/column/20180727-OHT1T50179.html">東京五輪まで「もう２年」開閉会式演出の山崎貴監督、映画作品も手を抜かずハラハラ</a><time>（7月27日 16:56）</time></li>
<li><a href="//www.hochi.co.jp/soccer/column/20180726-OHT1T50182.html">ＧＫ川島永嗣は、ピッチ外でもリスクマネジメントを怠らない</a><time>（7月27日 12:00）</time></li>
<li><a href="//www.hochi.co.jp/sports/column/20180726-OHT1T50173.html">前田日明氏「ＵＷＦが分裂してなかったらヒクソンを攻略できた」…金曜８時のプロレスコラム</a><time>（7月27日 08:00）</time></li>
</ul>
</div>
<!-- /コラムでＨＯ！ --><!-- /コラム -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 今日の1面 -->
<div ><div class="block_title">今日の<span class="hochi">スポーツ報知</span>（東京版）</div> 
  <div id="ichimen"><img width="200" border="0" alt="" src="/h_common/img/t-ichimen.jpg"></div> 
  <div class="subscription"><a href="https://www.s-hochi.jp/?from=hochi"><span class="hochi">スポーツ報知</span>の購読のお申し込みはこちら</a></div> 
  <div class="clearfix"></div> 
  <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
  <div class="clearfix"></div></div>
<!-- /今日の1面 -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 第3レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="91766c73143186fead77edcbfd188593" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "91766c73143186fead77edcbfd188593",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
</div>
<!-- /第3レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 特集リンク -->
<div ><!--
<div id="special"><a href="">特集パターン(1)</a></div>
  <div class="margin_h20px"></div> 
  <div class="subscription"><a href="">特集パターン(2)</a></div>
  <div class="margin_h20px"></div>
--> 
  <div class="block_simple"><a href="//www.hochi.co.jp/sports/feature/hakone/">箱根駅伝</a></div>
  <div class="margin_h20px"><!--マージン20px--></div>
  <div class="block_simple"><a href="//www.hochi.co.jp/sports/feature/TO000261/">世界卓球</a></div></div>
<!-- /特集リンク -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- 自社サイトリンク集 -->
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>
<div class="subscription"><a href="https://shop.hochi.co.jp/">ショップ報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://www.magazine-hochi.com/">マガジン報知</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/photo/">個人向け写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="http://allsports.jp/event/boysleague.html" target=”_blank”>ボーイズリーグ写真販売</a></div>
<div class="margin_h20px"></div>
<div class="subscription"><a href="/info/sales/company.html">法人向け紙面・写真使用申請</a></div>
<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div><!-- /自社サイトリンク集 -->

<!-- 第4レクタングル -->
<div class="ad_rectangle">


<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0185/033883_5.js"></script>
</div>
<!-- /第4レクタングル -->

<div class="clearfix"></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<div class="clearfix"></div>

<!-- ブログ -->
<!-- ブログ -->
<div class="rcolumn_list">
<div class="block_title"><div id="rcolumn_title"><span class="hochi">報知ブログ</span>（最新更新分）<a target="_blank" href="https://weblog.hochi.co.jp/"><span class="ichiran">一覧へ</span></a></div></div>
<div class="margin_h10px"><!-- 縦10pxのマージン --></div>
<ul>
<li><a target="_blank" href="https://weblog.hochi.co.jp/fujiwara/2018/07/post-51d4.html">きょうのイチロク（２０１８年７月２９日）</a>ブログ舟券<time>7月29日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/runners/2018/07/post-dd29.html">富士登山競走　試走＆階段上り</a>ランナーズ報知<time>7月29日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/arukulove/2018/07/post-ce23.html">新居浜の伊予美人と生ようかん</a>歩くLOVE<time>7月24日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/hiruma/2018/07/post-b27f.html">野球とスポーツ紙…野球文化學會「ベースボーロジー」掲載原稿再録</a>Baseball inside<time>7月21日</time></li>
<li><a target="_blank" href="https://weblog.hochi.co.jp/comicmarket/2018/07/post-291f.html">スポーツ報知、５回連続コミケ参戦！！</a>報知がコミケ!!<time>7月20日</time></li>
</ul>
</div>
<!-- /ブログ --><!-- /ブログ -->		</div>
		</div>
		</div>
	</div>

</div></div></div><div id="footerArea" class="pbFooterArea">
	<div id="area4" class="pbArea ">
		<div class="pbNested " >

<!-- 共通コンテンツの影 -->
<div class="clearfix"></div>
<div id="container_shadow" class="clearfix"></div>
<!-- /共通コンテンツの影 -->

<div class="clearfix"></div>

<!-- Facebookから下 -->
<div id="fb_etc" class="clearfix">

<!-- Facebook -->
<div id="facebook">
<div class="footerblock_contents"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportshochi&amp;width=330&amp;height=250&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:250px;" allowTransparency="true"></iframe></div>
</div><!-- /id Facebook -->

<div id="topics">
<script type="text/javascript">amzn_assoc_ad_type ="responsive_search_widget"; amzn_assoc_tracking_id ="webhochi-22"; amzn_assoc_marketplace ="amazon"; amzn_assoc_region ="JP"; amzn_assoc_placement =""; amzn_assoc_search_type = "search_widget";amzn_assoc_width ="300"; amzn_assoc_height ="250"; amzn_assoc_default_search_category =""; amzn_assoc_default_search_key ="";amzn_assoc_theme ="light"; amzn_assoc_bg_color ="FFFFFF"; </script><script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=JP"></script>
</div>
<div ><!-- その他 --> 
  <div id="mobileservice"> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spnyh.html">NEWS読売・報知</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div id="menu_mgiants"><a href="http://www.yomiuri.co.jp/keitai/spmgiants.html">モバイルGIANTS</a></div> 
    <div class="clearfix"></div> 
    <div class="margin_h10px"><!-- 縦10pxのマージン --></div> 
    <div class="clearfix"></div> 
    <div class="text_center"><a href="http://www.yondoku.com/happynews/requirements/" target="_blank"><img border="0" alt="「HAPPY NEWS 2017」キャンペーン告知バナー" src="/h_common/img/ad/nsk_banner_2017.gif" width="251" height="135"></a></div> 
  </div></div>
</div>
<!-- /Facebookから下 -->

<!-- サイトマップ -->
<div id="footer_menu">
<div ><!-- 共通フッター、メニュー --> 
  <div id="menubg" class="clearfix"> 
    <div id="one"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/giants/">巨人</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/giants/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/baseball/">野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/npb/">&gt; プロ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/npb/results/">&gt; プロ野球速報</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/mlb/">&gt; MLB</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/hs/">&gt; 高校野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/ama/">&gt; アマ野球</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/baseball/glist.html">&gt; 写真</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="two"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/soccer/">サッカー</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/japan/">&gt; 日本代表</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/national/">&gt; 国内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/world/">&gt; 海外</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/soccer/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/sports/">スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/sumo/">&gt; 相撲</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/boxing/">&gt; ボクシング</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/ballsports/">&gt; 球技</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/winter/">&gt; 冬スポ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/fight/">&gt; 格闘技</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/etc/">&gt; その他</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/sports/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/golf/">ゴルフ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="three"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/entertainment/">芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/entertainment/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/topics/">社会</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/horserace/">競馬</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/horserace/glist.html">&gt; 写真</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/gamble/">ギャンブル</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/keirin/">&gt; 競輪</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/boat/">&gt; ボート</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/gamble/auto/">&gt; オート</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/dosports/">doスポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/golf/">&gt; ゴルフ情報</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/fishing/">&gt; 釣り</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/running/">&gt; ランニング</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/dosports/boys/">&gt; ボーイズリーグ</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="four"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/hobby/">趣味</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/hobby/game/">&gt; ゲーム</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/hobby/pachinko/">&gt; パチンコ</a></td> 
          </tr> <!--
          <tr>
            <td><a href="//www.hochi.co.jp/hobby/etc/">&gt; その他</a></td>
          </tr>
--> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/event/">事業</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/sports/">&gt; スポーツ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/culture/">&gt; 文化・芸能</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/event/prize/">&gt; 表彰</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/pr/">PR</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/info/sales/photo/">フォトサービス</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://shop.hochi.co.jp/">ショップ報知</a></td> 
          </tr> 
         
      </table> 
    </div> 
    <div class="margin_w20px"></div> 
    <div id="five"> 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" class="radius"> 
         
          <tr> 
            <td><a class="b" href="//www.hochi.co.jp/info/company/index.html">会社案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/company/philosophy.html">&gt; 企業理念・編集指針</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/policy/index.html">&gt; サイトポリシー</a></td> 
          </tr> 
          <tr> 
            <td><a href="https://www.s-hochi.jp/?from=hochi">&gt; 購読案内</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/sales/backnumber.html">&gt; バックナンバー</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/company/contact.html">&gt; お問い合わせ</a></td> 
          </tr> 
          <tr> 
            <td><a href="//www.hochi.co.jp/info/ad/index.html">&gt; 広告ガイド</a></td> 
          </tr> 
          <tr> 
            <td><a class="b" href="http://www.hochi-fukushi.org/" target="_blank">報知社会福祉事業団</a></td> 
          </tr> 
         
      </table> 
    </div> 
  </div> <!-- /共通フッター、メニュー --></div>
</div>
<!-- /サイトマップ -->

<!-- コピーライト -->
<div id="footer_logo">
<div ><span class="hochi">スポーツ報知</span><br />見出し、記事、写真の無断転載を禁じます。Copyright © The Hochi Shimbun.</div>
</div>
<!-- /コピーライト -->



<!-- DFP1x1 Ad -->
<div id="div-gpt-ad-1512100055215-0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512100055215-0'); });
</script>
</div>
<!-- /DFP1x1 Ad -->
		</div>
	</div>

</div></div>
</body>
</html>
<!-- cache datetime:2018/07/29 14:18:17, cache file name:hochi/sports/etc/20180729-OHT1T50153.0a3689b7344ba6d54d3fef3cd957706d.html --> 